Résolu

Lenteurs internet et clignotement des voyants TEL de mon modem


Bonjour,

Depuis le 1er janvier je suis passé d'un contrat trio à un contrat duo (j'ai supprimé le téléphone) et depuis cette date, j'ai beaucoup de problèmes de connexion internet. A chaque fois que je dois réutiliser internet je dois enlever le câble d'alim du modem, et le rebrancher. A ce moment-là, cela refonctionne normalement, mais quelques heures plus tard je dois recommencer.

De plus, le témoin lumineux du téléphone 1 sur le modem clignote constamment, et le témoin 2 de temps en temps, est-ce lié au problème ?
Ca ne serait pas un problème de configuration ? Que puis-je faire pour régler le problème ?

Merci,

Thomas
icon

Meilleure réponse par Nathan 20 janvier 2017, 13:05

Bonjour Thom.debr,

Comme vous l'expliquent nos experts, le clignotement de ces voyants de votre modem est probablement dû au fait que vous avez supprimé la téléphonie fixe de votre abonnement.

Je transfère votre dossier au service concerné afin qu'il analyse ce qu'il se passe avec votre connexion internet, qu'il vérifie la configuration de votre modem et l'état du signal à votre domicile. Un collaborateur ne manquera pas de revenir vers vous par message privé ou par téléphone.

Bonne journée 🙂

Afficher l'original

9 commentaires

Niveau d'utilisateur 7
Badge +12
comme vous avez été abonné au téléphone je pense qu'il est normal que ces témoins clignotent
d'autres ont déjà expliqué cela ici si je me souviens bien...
Hello Thom,

Je n'ai pas le tél fixe non plus, et les voyant tél 1 et 2 ne clignotent ou ne s'allume jamais ( sauf au démarrage du modem )

Peut-être que tu devrais poster les niveaux d'installation du modem, qui sait ?
https://forum.voo.be/trucs-et-astuces-internet-21/tuto-verifier-les-niveaux-du-modem-2877

Réinitialiser son modem règle parfois des soucis
http://assistance.voo.be/fr/internet/mettre-a-jour-modem
Niveau d'utilisateur 7
Badge +12
heu toi tu n'as PAS
lui il n'a PLUS
...ce qui explique les led qui clignotent
réinitialiser ne changera rien je pense
heu toi tu n'as PAS
lui il n'a PLUS
...ce qui explique les led qui clignotent
réinitialiser ne changera rien je pense


Hellowwww joli xena,
Ben oui, mais je suis pas un spécialiste, je disais cela surtout pour : " A chaque fois que je dois réutiliser internet je dois enlever le câble d'alim du modem, et le rebrancher. "
Hello,

Moi je n'ai PLUS le téléphone, et pourtant, les voyants ne clignotent pas non plus (Netgear 3700)
Niveau d'utilisateur 7
Badge +12
regarde, d'autres ont déjà eu le cas ici pourtant
https://forum.voo.be/mon-telephone-9/diode-telephone-clignotant-sur-le-modem-alors-que-telephone-inactif-1913
https://forum.voo.be/mon-reseau-17/temoins-lumineux-des-telephones-clignotent-sur-le-modem-6181


et parfois un reboot fait cesser le clignotement des led....et pour d'autres personnes, non

bref, comme l'a proposé azertyminuss, essayez le reboot (réinitialisation, éteindre/rallumer le modem)...il n'y a rien à perdre
Niveau d'utilisateur 7
Badge +12
Bonjour Thom.debr,

Comme vous l'expliquent nos experts, le clignotement de ces voyants de votre modem est probablement dû au fait que vous avez supprimé la téléphonie fixe de votre abonnement.

Je transfère votre dossier au service concerné afin qu'il analyse ce qu'il se passe avec votre connexion internet, qu'il vérifie la configuration de votre modem et l'état du signal à votre domicile. Un collaborateur ne manquera pas de revenir vers vous par message privé ou par téléphone.

Bonne journée 🙂
Parfait, merci pour votre aide 🙂
Niveau d'utilisateur 7
Badge +12
De rien, avec plaisir 🙂

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies