Résolu

Lenteurs internet depuis quelques jours


Bonjour,

Depuis maintenant 2-3 jours, j'ai quelques soucis de temps en temps pour l'ouverture de pages web ainsi qu'en téléchargement.

Lors de ces problèmes, il m'est même impossible de faire un speedtest.

Je ne sais pas quelles sont les bonnes valeurs pour les niveaux donc je vais les poster ici.

Si vous pouviez me dire si c'est le réseau le problème ou plutot chez moi ce serait sympa.

Je suis en cablé pour le speedtest avec une carte mère acceptant le Gigabit, mais j'ai le souci sur la xbox one aussi...

Merci d'avance.

icon

Meilleure réponse par Dormald 1 juillet 2019, 17:24

Alors du nouveau.

Après quelques recherche, il semblerait que ce soit lié à un problème DNS (comme je le pensait au début).

Après encore d'autre recherche, il semblerait que la fonctione détéction ip flood dans les modem des FAI pose problème à la résolution DNS.

J'avais réactiver ce paramètre dans mon nouveau modem après le changement de celui ci.

Je viens donc de désactivé cette option dans le modem, je vais voir si cela change quelque chose, je vous tiens au courant.

Pour info, ceux qui comprennent l'anglais : https://routerguide.net/ip-flood-detection-enable-or-disable-firewall-option/
Afficher l'original

8 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
@Dormald
votre signal est assez limite et je suppose que c’est la conséquence des chaleurs actuelles..
pour moi il faut au moins un réglage car la qualité laisse à désirer pour le moment .
Bonjour @roylion15

Merci pour la réponse rapide, je vais attendre lundi alors un officiel pour voir ce que l'on doit faire.
Niveau d'utilisateur 7
Badge +10
Hello,

Le signal est limite, mais pas si mauvais que cela.

Avant d'envoyer quelqu'un, pouvez-vous me dire si vous constatez ces lenteurs par câble et par Wifi, ou uniquement via l'une des deux technologies ?

Aujourd'hui, il fait moins chaud. Les soucis sont toujours présents ?
Bonjour @Lionel S

Aujourd'hui je n'ai pas de souci, mais ayant parler avec mon voisin, hier et avant hier il a eu aussi des soucis pour regarder son iptv, c'était très lent comme chez moi.

J'ai désactivé le wifi pour des raisons de sécurités car je suis un grand parano, je n'ai rien à la maison qui fonctionne en wifi donc je ne saurai pas vous dire si c'est plus rapide avec ou pas.

Mon problème concernait mon pc ainsi que ma xbox one, donc j'en ai déduit que c'était un problème de votre coté plutot que du mien.

Je ne sais pas si on doit faire quelques chose ou si on laisse comme ca? Aujourd'hui tout refonctionne super pour l'instant.

EDIT: J'ai rien dit, c'est de nouveau très lent de temps en temps, du style, quand je rafraichit la page du forum VOO, parfois c'est instantané et la fois d'après il faut presque 30 secondes pour qu'elle charge. Pouvez vous regarder si ce n'est pas un problème dans la région vu que mon voisin à eu la même chose?
Alors du nouveau.

Après quelques recherche, il semblerait que ce soit lié à un problème DNS (comme je le pensait au début).

Après encore d'autre recherche, il semblerait que la fonctione détéction ip flood dans les modem des FAI pose problème à la résolution DNS.

J'avais réactiver ce paramètre dans mon nouveau modem après le changement de celui ci.

Je viens donc de désactivé cette option dans le modem, je vais voir si cela change quelque chose, je vous tiens au courant.

Pour info, ceux qui comprennent l'anglais : https://routerguide.net/ip-flood-detection-enable-or-disable-firewall-option/
Niveau d'utilisateur 7
Badge +10
Bonjour @Dormald,

Des nouvelles ?
Bonjour @Lionel S

Tout vas niquel, apparement c'était bien ce soucis.

Désolé de vous avoir dérangé pour rien.

Bonne journée
Niveau d'utilisateur 7
Badge +10
Pas de soucis!

Au moins, nous aurons appris quelque chose. 🙂

Commenter