Résolu

Lenteurs et pertes de connexion Internet


Badge +1
Bonjour,

J'ai encore et toujours des soucis de connexion. Perte ou lenteur .....
Au point que j'envisage sérieusement de quitter VOO.
icon

Meilleure réponse par hthomas 9 mai 2019, 17:58

Voilà votre technicien est passé et a refait certains raccords tant sur la borne de rue que dans notre maison. Il a remplacé un cpl , et maintenant ça semble très bien fonctionner. Un grand merci.
Le seul hic encore c'est que mon ancien CPl était wifi , mon routeur étant à l'étage ( bureau ) j'ai peu de wifi au rez-de-chaussée . avez vous une solution à me proposer ? Côté réseau tout semble OK.
MErci encore à VOO.
Afficher l'original

20 commentaires

Niveau d'utilisateur 7
Badge +9
Bonjour @hthomas,

Il y a des anomalies au niveau du signal. Ce qui provoque sans doute ces pertes et lenteurs. Dans votre cas, un nouveau dépannage doit avoir lieu. J'ai essayé de vous contacter sur le numéro repris dans le dossier mais je n'ai pas eu de réponse. Quand puis-je vous appeler à nouveau pour fixer le rendez-vous ? 🙂
Badge +1
Je n'ai pas de préférence pour les appels. Je n'ai hélas pas eu le temps de décrocher quand vous m'avez appelé.
Niveau d'utilisateur 7
Badge +9
Suite à notre conversation téléphonique, je vous confirme le passage du technicien demain entre 13h et 17h 🙂
Badge +1
Voilà votre technicien est passé et a refait certains raccords tant sur la borne de rue que dans notre maison. Il a remplacé un cpl , et maintenant ça semble très bien fonctionner. Un grand merci.
Le seul hic encore c'est que mon ancien CPl était wifi , mon routeur étant à l'étage ( bureau ) j'ai peu de wifi au rez-de-chaussée . avez vous une solution à me proposer ? Côté réseau tout semble OK.
MErci encore à VOO.
Niveau d'utilisateur 7
Badge +9
Bonjour @hthomas,

Ravie de lire que cela fonctionne correctement maintenant !

Il a remplacé votre CPL wifi par un CPL qui ne l'est pas (seulement câble Ethernet) ? :)


Badge +1
Bonjour oui, le CPL que le technicien placé est uniquement par câble Ethernet.
Niveau d'utilisateur 7
Badge +9
@hthomas : normalement, il aurait dû remplacer le CPL Wifi par un autre CPL Wifi. J'ai remonté la situation au service concerné pour qu'une solution soit trouvée rapidement pour vous 🙂
Badge +1
Malgré l,'intervention de plusieurs techniciens, j'ai toujours des soucis avec ma connexion. Il m'est parfois impossible de me connecter. Impossible de regarder certaines chaines, ou erreur 2020 en plein film ou journal tv. Cette situation est intenable, j'envisage sérieusement de changer d'opérateur !!!!
Niveau d'utilisateur 7
Badge +10
Bonjour @hthomas,

Il n'était pas nécessaire d'ouvrir un nouveau sujet. J'ai transféré votre message dans le sujet que vous aviez déjà ouvert. :)

@Marie S reviendra vers vous pour vous répondre.
Niveau d'utilisateur 7
Badge +9
Bonjour @hthomas,

Je vois que depuis mai, votre signal est très bon et stable. Vous ne devriez pas avoir de soucis normalement. Pouvez-vous me dire si c'est en Wifi ou en câblé que vous avez des soucis ?

Pour la box .évasion, pouvez-vous vérifier les branchements de celle-ci ? Vérifiez également qu'elle est correctement connectée au modem :)
Badge +1
Tout est bien connecté , c'est d'ailleurs votre technicien qui avait effectué lui même les raccordements.
Je vais vérifier mes connections. Pour info j'ai dans ma deuxième TV une carte VOO et j'ai les mêmes problèmes de pertes et d'interruptions de réceptions.
Niveau d'utilisateur 7
Bonjour @hthomas,

Les interruptions semblent-elles impacter tous les services en même temps ? En tout cas, côté internet, je ne remarque aucune perte, le dernier évènement du modem est un redémarrage il y a un peu plus de deux semaines.

Côté TV, avez-vous des coupures de quelques secondes, plusieurs minutes ? À quelle fréquence avez-vous ces coupures ?
Badge +1
Bonjour, j'ai bien vérifié mes connexions.... toujours pareil. J'ai d'ailleurs fait des photos que je peux vous envoyer à chaque fois que je ne sais pas regarder l'une ou l'autre chaîne.
Quand je ne passe pas par la Box et que je connecte ma tv directement au câble, je peux regarder toutes les chaînes, même celles qui sont en code 2020 via à la box.
Ces interruptions , non-accès à ces chaînes (principalement les chaînes de la rtbf et celles de rtltvi, rendent la situation invivable !!
Niveau d'utilisateur 7
Badge +12

Quand je ne passe pas par la Box et que je connecte ma tv directement au câble, je peux regarder toutes les chaînes, même celles qui sont en code 2020 via à la box.


Bonjour,

Oui mais vous ne pouvez regarder que les chaines encore en analogique dans ce cas, non ?
Badge +1
Oui effectivement
Niveau d'utilisateur 7
Bonjour @hthomas,

Pourriez-vous répondre aux questions que j'ai posé dans mon message précédent ? J'en aurai besoin pour déterminer d'où provient le souci. Vous avez parlé précédemment de soucis de connexion internet en plus des pertes côté TV. Pouvez-vous me confirmer cela ? :)

Si les pertes ne sont que sur certaines chaînes, et en numérique, il doit s'agir d'un souci avec la fréquence de ces chaînes. Si vous voyez par exemple que seules les chaînes RTBF HD (1, 2, 3)ou RTL HD (4, 5, 6) sont impactées, n'hésitez pas à vérifier si vous avez le même souci en SD (501 à 506).
Badge +1
côté internet ça semble bien fonctionner pour le moment. Wifi fort faible en bas vu que le routeur est à l'étage. Le technicien avait changé mon cpl ( defectueux et que j'avais acheté dans un magasin) par un modèle sans wifi ( qui m'a été facturé ).
Côté coupures chaines, je vais vérifier lorsque ça se reproduira. Les pannes durent assez longtemps et arrivent tous les jours. merci.
Niveau d'utilisateur 7
@hthomas Faites bien la vérification HD/SD si possible. Si nous arrivons à cibler une fréquence problématique, la résolution de la panne sera beaucoup plus simple :)

Pour ce qui est des CPL, il n'y a pas du tout de CPL Wifi ? Le CPL défectueux était-il un CPL câblé uniquement ?
Badge +1
Pour le cpl il n'était pas uniquement cablé. Pour les chaines effectivement les versions SD fonctionnent bien , le soucis semble apparaître uniquement avec les versions HD de la gamme RTLTVi et RTBF.
Niveau d'utilisateur 7
@hthomas Le CPL câblé qui n'aurait pas dû être placé a-t-il été remplacé par un CPL Wifi en mai ?

Côté TV, un nouveau dépannage semble nécessaire pour rétablir un signal correct sur les chaines HD problématiques. Je vous contacte par téléphone dans le courant de la journée pour planifier un rendez-vous !

Commenter