Résolu

Lenteurs et déconnexions en Wi-Fi avec mon smartphone


Badge
Bonjour à tous,

Je suis nouveau dans la communauté VOO, je suis raccordé depuis lundi et j'ai pris un abonnement DUO Tatoo, je possède le modem routeur Technicolor et une box évasion.

Depuis le début je rencontre quelques problèmes de lenteur et déconnexion wifi mais seulement sur mes appareils mobiles, je vous explique ma situation et mes différents tests :

Pour info je vis en appartement et j'ai réalisé mes tests physiquement à coté du routeur:

1) Wifi 2,4Ghz : configuré sur canal 3 (je suis le seul du bloc dessus) =>
- Sur pc portable : speedtest entre 60mpbs et 80mpbs en down et 8mbps en up => acceptable je pense.
- Sur IPhone 5s : speedtest entre 20 mpbs et 30mpbs en down et 8 mpbs en up => déjà la drôle de résultat.

2) Wifi 5Ghz : configuré sur canal 100/80 (parait être le meilleur pour moi après plusieurs tests)
- Sur pc portable : speedtest entre 130mpbs et 150mpbs en down et 8mbps en up => ca me semble plus que correcte.
- Sur IPhone 5s : speedtest entre 20 mpbs et 30mpbs en down et 8 mpbs en up => étrange encore une fois.

Ma question est la suivante, pourquoi sur mon Iphone je n'arrive pas à dépasser une valeur de 30mbps en down sur speedtest, la bande passante est-elle bridée pour un appareil mobile ? Pq ai-je autant de lenteur et déconnexion en me trouvant à coté de mon routeur ?

Je ne sais pas si çà peut vous aider mais voici mes valeurs sur le modem :

Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 Connecté QAM256 10 6952000 -14.7 dBmV 35.2 dB
2 Connecté QAM256 9 6952000 -13.6 dBmV 35.9 dB
3 Connecté QAM256 11 6952000 -14.5 dBmV 35.3 dB
4 Connecté QAM256 12 6952000 -13.8 dBmV 35.6 dB
5 Connecté QAM256 13 6952000 -13.7 dBmV 36.0 dB
6 Connecté QAM256 14 6952000 -13.9 dBmV 35.8 dB
7 Connecté QAM256 15 6952000 -14.7 dBmV 35.2 dB
8 Connecté QAM256 16 6952000 -15.2 dBmV 34.9 dB
9 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
10 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
11 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
12 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
13 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
14 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
15 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
16 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB

Merci d'avance à tous pour vos éclaircissements.

Bonne journée 🙂
icon

Meilleure réponse par XENA 29 juillet 2016, 12:40

pour moi c'est toujours trop peu de signal (RX)
par expérience je sais que tout fonctionne mieux lorsque cette valeur est légèrement supérieure ou inférieure à 0
Afficher l'original

12 commentaires

Badge
Finalement ce n'est peut-être tout simplement pas un problème de wifi mais bien un problème de connexion en général.

Après pas mal de test sur différents serveurs, ma connexion semble jouer au "yo-yo". Est-ce qu'une personne de chez VOO pourrait-elle checker à nouveau ma connexion ?

Merci.
Badge
pour moi c'est toujours trop peu de signal (RX)
par expérience je sais que tout fonctionne mieux lorsque cette valeur est légèrement supérieure ou inférieure à 0


Tu penses que ça pourrait quand même avoir un impact sur le wifi ?

C'est quand même dommage de payer une connexion à 200mb et de pas dépasser les 30mb en wifi 😞
Niveau d'utilisateur 7
Badge +12
pour moi c'est toujours trop peu de signal (RX)
par expérience je sais que tout fonctionne mieux lorsque cette valeur est légèrement supérieure ou inférieure à 0
Badge
Voila un techicien VOO est passé ce matin,

Apparemment l'installation interne du bloc appartement n'est pas des meilleurs, mon câble se trouve dans un boitier se situant à l’extrême opposé de mon appartement 😞

Le technicien m'a installé l'amplificateur chez moi et voici mes nouvelles valeurs :

Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 Connecté QAM256 10 6952000 -10.7 dBmV 36.0 dB
2 Connecté QAM256 9 6952000 -9.9 dBmV 36.6 dB
3 Connecté QAM256 11 6952000 -10.2 dBmV 36.3 dB
4 Connecté QAM256 12 6952000 -9.7 dBmV 36.5 dB
5 Connecté QAM256 13 6952000 -9.5 dBmV 36.8 dB
6 Connecté QAM256 14 6952000 -9.9 dBmV 36.7 dB
7 Connecté QAM256 15 6952000 -10.7 dBmV 36.0 dB
8 Connecté QAM256 16 6952000 -11.0 dBmV 35.9 dB
9 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
10 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
11 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
12 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
13 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
14 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
15 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
16 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB

Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 Connecté QAM32 4 5120 Ksym/sec 49.7 dBmV
2 Connecté QAM32 1 5120 Ksym/sec 46.5 dBmV
3 Connecté QAM32 2 5120 Ksym/sec 47.5 dBmV
4 Connecté QAM32 3 5120 Ksym/sec 49.5 dBmV

Speedtest en filaire :

http://www.speedtest.net/my-result/5512466729

Valeur excellente.

Maintenant pour ce qui est du Wifi, bande 5ghz en auto à coté du routeur:

PC Portable

http://www.speedtest.net/my-result/5512470896

C'est pire qu'avant !!

IPhone 5S:

http://www.speedtest.net/my-result/1724363158

Toujours un débits très faible, je précise que l'iphone 5s du technicien VOO donnait exactement le même résultat.

J'essaie différents canaux mais ça ne change rien. Je ne sais plus quoi faire ...
Niveau d'utilisateur 7
Badge +12
Bonjour Rulius01,

Avez-vous réalisé les tests de débit avec votre PC en filaire ou en Wi-Fi ?

Les vitesses annoncées sont des vitesses accessibles en connexion avec un câble. En connexion Wi-Fi, les vitesses atteintes sont susceptibles d’être inférieures. Certains éléments peuvent venir perturber votre connexion internet tels que votre installation informatique, votre câblage interne ou un éventuel routeur.

Par ailleurs, je viens de transférer votre dossier au service concerné afin qu’il analyse l'état de votre signal de plus près ! Un collaborateur va prendre contact avec vous par message privé ou par téléphone pour vous donner plus d’informations à ce sujet !

Bonne journée 🙂
Niveau d'utilisateur 4
Badge +5
L'installateur VOO ne vérifie pas si les valeurs sont acceptables avant de clôturer son intervention ?
Si les valeurs sont vraiment si mauvaise c'est pas très pro de sa part de m'avoir laissé comme ça ... surtout pour une nouvelle installation.

Est-ce que ces valeurs peuvent devenir meilleur sans intervention d'un technicien chez moi ?


Bienvenue au club 😢
Niveau d'utilisateur 7
Badge +12
changer le coupleur à la rue pourrait donner 10 ou même 20db de plus mais...ça dépend d'un service technique différent du technicien "installateur" et surtout de la configuration des lieux (donner plus de signal chez vous pourrait être beaucoup trop pour d'autres usagers qui, à leur tour, seraient en panne) donc: à étudier par les ingénieurs VOO avant intervention!
j'ai eu le cas et directement après le remplacement du coupleur j'ai gagné 10db!
Niveau d'utilisateur 7
Badge +12
Le problème de mauvaises valeurs peut venir d'un cable défectueux , de mauvaise connexion au pylône ou à la boîte , d'un ampli qui foire etc... Donc pas chez vous en général ..
Badge
L'installateur VOO ne vérifie pas si les valeurs sont acceptables avant de clôturer son intervention ?
Si les valeurs sont vraiment si mauvaise c'est pas très pro de sa part de m'avoir laissé comme ça ... surtout pour une nouvelle installation.

Est-ce que ces valeurs peuvent devenir meilleur sans intervention d'un technicien chez moi ?
Niveau d'utilisateur 7
Badge +12
Certes cela peut donner de meilleurs résultats mais bon pour remonter de plus de 10 dB ça ne va pas suffire mais si vous pouvez tester et reposter vos niveaux avec l'ampli ...
Badge
Salut Roylion15,

TX ?

Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 Connecté QAM32 4 5120 Ksym/sec 50.0 dBmV
2 Connecté QAM32 1 5120 Ksym/sec 47.0 dBmV
3 Connecté QAM32 2 5120 Ksym/sec 48.5 dBmV
4 Connecté QAM32 3 5120 Ksym/sec 49.0 dBmV


Pour ce qui est des valeurs "pourris", qu'est que je peux faire ? Le boitier amplificateur voo n'est pas installé mais le technicien me la laissé, peut-être devrais-je l'installer pour avoir de meilleurs valeurs ?

Merci
Niveau d'utilisateur 7
Badge +12
Pour le problème de wifi, en 2,4 Ghz je te conseille d'utiliser les canaux uniquement 1, 6 ou 11 et pas des intermédiaires...Et pour le 5Ghz mets le canal sur un numéro de 36 à 48 par exemple et pas sur le 100 car certains appareils Apple n'aiment pas trop les canaux "supérieurs"...
Pour ce qui est du signal, je ne vois pas la partie TX sur ton post, mais le signal RX et le SNR sont "pourris" , valeurs trop faibles et en dehors des tolérances pour avoir une bonne connexion ....

Commenter