Lenteurs de connexion en filaire et image pixelisée avec la box .évasion


Badge +1
Salut,

Je viens de passer chez voo, le technicien est passé aujourd'hui! :D

Bienvenue direz-vous, mais ....

Je suis fortement déçu car j'ai eu droit à un vieux netgear 3700, ce qui veut dire avoir un modem moins performant.
Le technicien me dit qu'ils ont plus reçu de technicolor depuis plusieurs semaines ou alors au compte goutte.

Puis, qu'est ce que ça peut pixeliser dans le salon.
Après reboot de la box, il y a aucune amélioration...
A l'étage par contre elle a l'air de mieux fonctionner.



Voici un speedtest en cablé



En wifi les 200mega sont divisés par 4


Est-ce que les niveaux sont bon?

Pourquoi est-ce que j'ai eu à un netgear et non un technicolor?

Pourquoi la box du rez-de-chaussé pixelise-t-il comme ça?

Merci

79 commentaires

Bonjour et bienvenue,

Non, les niveaux ne sont pas bons :(

Si votre signal est mauvais, cela peut expliquer la pixelisation sur une des box .evasion...

Je me demande ce que vérifie un technicien quand il vient faire une installation, à part brancher les prises...

Je suppose qu'il faudrait qu'un expert VOO regarde votre dossier de plus près.
Helloww Chokapic et bienvenue.

Mais on dirait que ça démarre mal :$

T'inquiète pas trop, un expert VOO va prendre les choses en mains ( si j'ose m'exprimer ainsi 😳 )
Badge +1
Bonjour et bienvenue,

Non, les niveaux ne sont pas bons :(

Si votre signal est mauvais, cela peut expliquer la pixelisation sur une des box .evasion...

Je me demande ce que vérifie un technicien quand il vient faire une installation, à part brancher les prises...

Je suppose qu'il faudrait qu'un expert VOO regarde votre dossier de plus près.


Je me demande bien pourquoi il est parti si les niveaux n'étaient pas bon ou alors
il y a quelque chose qui a foiré après son départ mais je ne vois pas quoi puisque rien n'a bougé de place.

Helloww Chokapic et bienvenue.

Mais on dirait que ça démarre mal :$

T'inquiète pas trop, un expert VOO va prendre les choses en mains ( si j'ose m'exprimer ainsi 😳 )


Merci ;)

En effet, cette nouvelle expérience début assez mal.
J'espère que le problème pourra être solutionné ( rapidement? 🆒 🆒 🆒🆒 )

J'avais une appréhension de changer de fournisseur mais jusqu'à présent, je ne suis pas trop rassuré lol
Niveau d'utilisateur 4
Badge +6
si 'est le mème technicien (sous traitant) qui est venue chez mon fils a Haccourt

pas super doué le gars :@

désagreable et non compétent. a coupé des fils qui ne fallait pas j'ai réclamé mais voo ce fout pas mal de cela!!!!!!!!!!!!!!!!!!!

ps: voo tient avec le technicien malgré des preuves
Badge +1
si 'est le mème technicien (sous traitant) qui est venue chez mon fils a Haccourt

pas super doué le gars :@

désagreable et non compétent. a coupé des fils qui ne fallait pas j'ai réclamé mais voo ce fout pas mal de cela!!!!!!!!!!!!!!!!!!!

ps: voo tient avec le technicien malgré des preuves


Ils étaient au moins 2 dans la région.
Celui qui est venu à la maison n'était pas désagréable, c'était peut-être pas le même.
Niveau d'utilisateur 7
Badge +12
Bonsoir,

Je confirme l'avis de pthierry, les niveaux ne sont pas bons (pour ne pas dire mauvais) mais un expert voo se chargera très probablement d'initier un dépannage.

Si ce n'est pas déjà fait, ajoutez votre n° de client dans votre profil.

Concernant le modem, le 3700 n'est pas mauvais en lui-même, il est seulement moins configurable mais pour un usage "normal" net+tel+tv il est bien suffisant.

J'espère que vos petits ratés du début ne seront bien vite plus que de mauvais souvenirs.

En tout cas bienvenu sur le forum et n'hésitez pas à passer même quand tout va bien 🙂
Badge +1
Bonsoir,

Je confirme l'avis de pthierry, les niveaux ne sont pas bons (pour ne pas dire mauvais) mais un expert voo se chargera très probablement d'initier un dépannage.

Si ce n'est pas déjà fait, ajoutez votre n° de client dans votre profil.

Concernant le modem, le 3700 n'est pas mauvais en lui-même, il est seulement moins configurable mais pour un usage "normal" net+tel+tv il est bien suffisant.

J'espère que vos petits ratés du début ne seront bien vite plus que de mauvais souvenirs.

En tout cas bienvenu sur le forum et n'hésitez pas à passer même quand tout va bien :)


Merci Marcs

J'espère aussi que tout va s'arranger, je suppose qu'à chaque problème il existe une solution.

Le netgear est certainement suffisant pour un réseau câblé car devoir acheter un routeur alors que le technicolor a une très bonne couverture wifi, ça passe mal :s
Pour

Je n'ai pas encore reçu mon numéro de client.
Je suppose que je vais recevoir mon contrat signé par la poste. 🙂
Niveau d'utilisateur 7
Badge +12
Je ne peux pas comparer car j'ai aussi le Netgear 3700, mais il ne me semble pas que le wifi soit vraiment mieux sur le technicolor d'après ce que je lis sur le forum.

Roylion aura sans doute un avis plus pertinent.

Pour ce qui est du n° client, c'est étonnant que vous ne le connaissiez pas, lors de l'activation de mes services, le technicien m'a remit un petit fascicule (intitulé "votre mémo") qui reprend le n° client, le n° de la box, l'ID réseau, le code d'achat et le code parental ainsi que le nom du réseau wifi et son mot de passe.



Donc chez moi, le technicien était très professionnel et s'est occupé de tout.

Je ne sais pas si sans n° client les experts voo pourront vous donner le code pour créer un compte myvoo, mais si c'est possible, vous devriez y trouver votre contrat en version informatique.
Niveau d'utilisateur 7
Badge +12
moi j'ai eu les 2 modems Netgear 3700B et Technicolor......pour le Wi-Fi le Netgear me donnait de biens meilleurs résultats.......
Badge +1
@Marcs En effet il a noté le numéro de client que je viens d'ajouter à mon profil, merci pour l'info ;)

@xena-7 Voici un message d'une personne ayant eu un netgear 3700 et qui vient de passer sur un technicolor

- Interface de configuration beaucoup plus riche - rien à comparer!
- Limite de 26 adresse IP NAT en DHCP enlevé. Du coup je reste en mode routeur pour l'instant et j'ai enlevé les routeur que j'ai eu derrière (un Airport Extreme).
- Cerise sur le gâteau - couverture WIFI excellente!!! de nouveau un changement épatant par rapport au netgear.


Sauf erreur de ma part, je pense qu'on sera limité en cas de futur augmentation de vitesse.
Du coups je ne comprends pas qu'on place un netgear pour un abo tatoo.

🆒
Niveau d'utilisateur 7
Badge +12
si j'ai écrit cela c'est que je l'ai CONSTATE
les autres écrivent LEUR histoire,
ils ne sont en AUCUN cas plus crédibles que moi! (ni moins crédibles d'ailleurs)
d'ailleurs les témoignages inverses existent sur ce forum, ICI!
ICI ou encore ICI
comme Marcs te l'a dit d'autres personnes pensent comme moi sur ce forum
on est pas tous dans l'erreur, j'imagine......
pour ce qui est des vitesses......si elles augmentent encore il n'y aura aucun soucis.....si elles augmentent de beaucoup il faudra alors que VOO passe en docsis 3.1......et le Technicolor est de toutes façons docsis 3.0
il le changeront à leurs clients que ce soit un Netgear ou un Technicolor car ils seront alors TOUS LES 2 obsolètes
Badge +1
dis donc tu me prends pour un menteur?
si j'ai écrit cela c'est que je l'ai CONSTATE


Donc tu veux dire que celui que je cite est un menteur?
Lui aussi l'a constaté et il utilisait autre chose que le routeur du netgear (qui n'a pas dû lui apporter satisfaction vu l'investissement dans un airport)

Je prends en compte l'avis, l'expérience de chacun afin de me faire une idée, mais je constate qu'on dit plus du négatif du netgear comparé au technicolor.

De toute façon, je ne compte pas investir dans un routeur.
Je dois déjà soit investir dans un upc ou un module gsm pour mon alarme.

Du coups, je vais attendre une réponse des experts voo concernant les niveaux et le modem. 😃
Niveau d'utilisateur 7
Badge +12
dis donc tu me prends pour un menteur?
si j'ai écrit cela c'est que je l'ai CONSTATE


Donc tu veux dire que celui que je cite est un menteur?


Xena dit aussi "ils ne sont en AUCUN cas plus crédibles que moi! (ni moins crédibles d'ailleurs)

il faut garder à l'esprit que ces petites bêtes sont sensibles (je parle des modems pas de Xena, hein :P) donc parfois remplacer un ancien appareil qui commence à mal vieillir par un nouveau qui fonctionne à 100% donne l'impression que c'est un meilleur matériel, parfois c'est un emplacement légèrement différent qui fait la différence.

Il est donc difficile d'affirmer que l'un est (systématiquement) meilleur que l'autre.

Chez moi, le Netgear est placé hyper mal, mon pc est dans une alcôve dans un mur en brique et le modem est derrière mon écran à coté de ma tour :S donc forcément les conditions ne sont pas idéales pour capter le wifi à l'autre bout de la maison ou sur la terrasse (10m en traversant 3 murs dont un en pierre qui fait 80 cm d'épaisseur)

En mettant le technicolor je ne suis pas certain d'avoir mieux, mais comme je n'utilise que peu le wifi, je me contente de la couverture actuelle
Badge +1
Salut,

J'ai fait plusieurs speedtest en câblé avec le même câble.






J'ai redémarré le modem qui a eu du mal à accrocher au réseau.
Lorsqu'il s'allume, les led clignotent puis restent fixes jusqu'a la led download.
Après les 2 led qu'on voit se mettent à clignoter et le modem reboot.
Ca a duré 10-15 minutes avant que le modem soit connecté.



Et voilà un speedtest après le reboot



Et voici les niveaux à l'heure actuelle

Niveau d'utilisateur 7
Bonjour Chokapik,

Tout d'abord, je vous souhaite la bienvenue sur le Forum !
Je peux vous assurer que non, "ça ne commence pas mal ", puisque nous allons rapidement solutionner ce désagrément :)

Après analyse de votre signal et afin d'optimiser votre connexion il serait préférable de planifier un dépannage.
Je vous invite donc à me communiquer en privé un numéro de téléphone sur lequel je peux vous joindre.

à tout à l'heure 🙂
Badge +1
Bonjour,

Je viens de sonner au HD pour planifier un dépannage.
La personne au téléphone m'a dit qu'il y avait une maintenance sur le réseau de ma commune.
Il m'a dit de contrôler fin de journée si le débit semble meilleur et je regarderai les niveaux également.


J'ai également posé la question concernant le netgear et le technicolor.
Cette personne m'a dit que le netgear est plus puissant.
Le netgear n'est pas wifi 802.11AC, alors que j'avais commandé une carte réseau WIFI AC pour être couplée au technicolor.
De plus sa couverture 5G est largement en dessous de la bbox3.




Louana, pensez-vous qu'il est possible de faire un échange standard pour un technicolor, s'il vous plait?

Si cela n'est pas possible, je pense malheureusement déjà quitter Voo. 😞 (J'ai un abonnement sans durée minimale)
Car je suis passé de proxibip à voo pour avoir une vitesse plus élevée dans les mêmes conditions.
Au final, je me retrouve avec les mêmes vitesses sur mon PC qui se trouve à l'étage juste au dessus du modem et je dois investir dans un UPC ou un module GSM pour mon alarme.


Bien à vous
Niveau d'utilisateur 7
L'échange du modem Netgear avec le Technicolor est tout à fait possible. Des frais (50€) pour l'installation ou pour l'échange à distance sont cependant à prévoir, sauf si le modem est diagnostiqué comme défectueux.

Le Plus des Experts VOO


Je suis client Internet VOO et je souhaite échanger mon modem actuel par le nouveau modem Technicolor, est-ce possible ?
Badge +1
Bonjour,

Ce matin avant de partir, il était éteint.
Je pensais que quelqu'un l'avait couper mais à mon retour je décide de l'allumer.
Il n'était pas éteint, c'est juste qu'il ne donne plus de signe de vie.

J'ai tenté sur une autre prise, un reset mais rien ne change.
Toutes les lumières sont étaient.

Je vais sonner au HD
Niveau d'utilisateur 7
Badge +12
Hello
Votre signal étant tout pourri il est normal que le modem ne fonctionne pas correctement vu que les niveaux sont en dehors des tolérances de l'appareil...
un Technicolor n'aurait peut-être même pas accroché la ligne car il necessite un bon signal pour fonctionner correctement...
je trouvé effectivement pas très normal que l'installateur vous ait laissé avec un signal pareil et qu'il n'ait pas des TC avec lui ..,il ne faut certainement pas payer pour avoir un autre modem en tout cas mais insister auprès du technicien qui viendra ...
Niveau d'utilisateur 4
Badge +6
il y a une chose que je ne comprends pas ils ne veulent pas mettre le technicolor

et si je téléphone quelque jours après pour l'avoir ils veulent bien

mais tu doit payer 50€ ça sent

l'arnaque cela !!!!! ( a votre idée)
Badge +1
Re,

J'ai sonné au HD.

Le modem est bien out et un technicien passera lundi pour installer le nouveau.
J'ai demandé à avoir un technicolor et que je ne voulais pas d'un netgear.
La personne au téléphone l'a noté dans le dossier.

@elegnel

C'est la même réponse que j'ai eu aussi.
J'espère que lundi, j'aurai un technicolor.

@roylion15


J'ai fait la demande au HD et je ne laisserai pas le technicien mettre un netgear.

Pour ce qui est du signal, j'habite une construction datant de 2010.
Je ne sais pas si le faite d'avoir une construction récente ou pas change quelque chose ou si ça vient uniquement de l'éxtérieur (réseau voo)
Il y a des travaux sur ma région depuis hier matin, c''est ce que j'ai appris au HD.



Bien à vous
Niveau d'utilisateur 7
Badge +12
Hello,
Comme il y a des problèmes d'images avec votre box Evasion, il y a manifestement bien un souci de signal quelque part, soit intérieur soit extérieur ... Donc à mon avis changer le modem simplement ne résoudra pas tous les problèmes, et peut être que si c'est vraiment le signal, il n'accrochera pas du tout le TC ... il faut que le technicien vérifie bien votre installation et les niveaux du signal , RX est trop en négatif et le TX est trop haut donc pas bon ... Votre modem est connecté à l'ampli VOO directement ou sur la même prise que la TV ?
voici un exemple de bon signal sur mon Technicolor ....
code:

Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 Connecté QAM256 4 6952000 5.2 dBmV 44.6 dB
2 Connecté QAM256 1 6952000 5.5 dBmV 44.6 dB
3 Connecté QAM256 2 6952000 5.4 dBmV 44.9 dB
4 Connecté QAM256 3 6952000 5.0 dBmV 44.4 dB
5 Connecté QAM256 5 6952000 4.4 dBmV 44.1 dB
6 Connecté QAM256 6 6952000 3.8 dBmV 43.4 dB
7 Connecté QAM256 7 6952000 3.9 dBmV 43.6 dB
8 Connecté QAM256 8 6952000 3.7 dBmV 43.3 dB
Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 Connecté QAM32 4 2560 Ksym/sec 47.2 dBmV
2 Connecté QAM32 1 5120 Ksym/sec 47.8 dBmV
3 Connecté QAM32 2 5120 Ksym/sec 47.3 dBmV
4 Connecté QAM32 3 5120 Ksym/sec 47.8 dBmV
Badge +1
Salut,

L'ampli dans le garage.
Le modem est branché dans le salon sur la même prise que la télé.

Je suppose que si tu poses la question, c'est qu'il est préférable que la télé et le modem utilise un slot chacun sur l'ampli?
Niveau d'utilisateur 7
Badge +12
Oui .... c'est préférable car deja ca engendre une perte de signal de 3 à 4 dB avec le splitter TV/ internet ...avez vous possibilité de testée le modem directement branché sur l'ampli et relever les niveaux ?
Niveau d'utilisateur 7
Badge +12
Dans la chambre vous avez une autre box ? Celle la fonctionne bien ?
que dis la box dans le menu diagnostic du signal ?
Ceci pour écarter un éventuel problème de câblage ou prise intérieure sur la connexion en bas ...

Commenter