Lenteur sur Facebook sur mes smartphones



Afficher le premier message

152 commentaires

Niveau d'utilisateur 4
Badge +7
Ok je vais tester cela merci
Niveau d'utilisateur 4
Badge +7
Ok je vais tester cela merci
voila j ai tester en wifi j ai bien des perdes de paquet quand je suis a plus de 3 mettre du modem ...j ai passer sur le 20hz et canal 1 du coup c est un peu plus stable ...mais les souci sur l app Facebook tjrs présente..j ai reçu mes cpl voo ce matin la vitesse est bonne mais sur la console (ps4)le petit se fait déconnecter sans cesse avec les cpl donc je vais luis tirer un câble en direct sur la console c est la seul solution pour être stable ...

Ok je vais tester cela mercivoila j ai tester en wifi j ai bien des perdes de paquet quand je suis a plus de 3 mettre du modem ...j ai passer sur le 20hz et canal 1 du coup c est un peu plus stable ...mais les souci sur l app Facebook tjrs présente..j ai reçu mes cpl voo ce matin la vitesse est bonne mais sur la console (ps4)le petit se fait déconnecter sans cesse avec les cpl donc je vais luis tirer un câble en direct sur la console c est la seul solution pour être stable ...

Il est clair que le câble reste la solution la plus stable et rapide !!
Niveau d'utilisateur 7
Badge +12
Avez vous des pertes de paquets en wifi vers l’IP modem ou uniquement vers un site extérieur ?
Pourriez vous aussi tester si vous avez des pertes de paquets par câble ?
Niveau d'utilisateur 4
Badge +7
Avec l application c'est vers le modem mais speedtest m'en donne aussi sur gsm, sur Pc fixe j'ai testé aucune perde en câble visible .
Niveau d'utilisateur 7
Badge +12
Vous avez laissé tourner le Ping sur pc par câble assez longtemps pour en être sur ?
Donc apparement votre souci viendrait uniquement du wifi ?
Niveau d'utilisateur 7
Badge +11
@jeregui26

Il serai bien d'avoir un screen de vos test, il est difficile de vérifier l'exactitude de vos dires sans un visuel 😉
Niveau d'utilisateur 7
Badge +12
Egalement avez vous ces pertes sur les 2 wifis du modem ou uniquement sur le 2,4 GHz ?
Niveau d'utilisateur 4
Badge +7
@jeregui26

Il serai bien d'avoir un screen de vos test, il est difficile de vérifier l'exactitude de vos dires sans un visuel ;)

Je les ai pas enregistré je vais en refaire pour les avoir
Egalement avez vous ces pertes sur les 2 wifis du modem ou uniquement sur le 2,4 GHz ?
J'ai ces problème qu'en wifi oui sur le 5ghz aussi , je viens d'allez chez un collègue de travaille qui habite à 15 km de chez moi et me dit avoir ces souci aussi en wifi juste avec Facebook sur gsm , donc pas sur que c'est un problème chez mois mais plus un souci de Facebook avec voo ...
Attention que je dit pas que c'est absolument voo le fautive mais un problème liés avec les 2 ensemble
Niveau d'utilisateur 7
Badge +12
Sous Windows en invite de commande ...
tapez :

code:
ping -n 1000 62.197.111.140
ou
ping -t 62.197.111.140
ou
ping -4 -t facebook.com


l'adresse IP est le DNS de VOO, vous pouvez mettre le modem ou 8.8.8.8 (Google) ou un site comme FB par exemple ...
-n 1000 correspond à 1000 pings , vous pouvez mettre plus ou moins ...
-t nombre indéfini et on peut l'arrêter avec CTRL + C
vous pouvez utiliser le commutateur -4 ou -6 pour forcer IPV4 ou IPV6 sur les sites comme FB ...

code:
C:\Windows\system32>ping -6 -t facebook.com

Envoi d’une requête 'ping' sur facebook.com [2a03:2880:f1ff:82:face:b00c:0:25de]
avec 32 octets de données :
Réponse de 2a03:2880:f1ff:82:face:b00c:0:25de : temps=13 ms
Réponse de 2a03:2880:f1ff:82:face:b00c:0:25de : temps=11 ms
Réponse de 2a03:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03:2880:f1ff:82:face:b00c:0:25de : temps=9 ms
Réponse de 2a03:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03:2880:f1ff:82:face:b00c:0:25de : temps=11 ms
Réponse de 2a03:2880:f1ff:82:face:b00c:0:25de : temps=9 ms
Réponse de 2a03:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03:2880:f1ff:82:face:b00c:0:25de : temps=11 ms

Statistiques Ping pour 2a03:2880:f1ff:82:face:b00c:0:25de:
Paquets : envoyés = 11, reçus = 11, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 9ms, Maximum = 13ms, Moyenne = 10ms
Niveau d'utilisateur 7
Badge +11
@jeregui26 :

C'est un peu pour cela que j'ai dit que se focaliser sur Facebook n'est pas une bonne chose ;)

Si le reste de votre surf sur internet, aussi bien en filaire que en wifi est correct, alors oui, il faut incriminer FB.

Chez moi aussi FB bug à mort, alors que je suis en filaire, et j'ai les mêmes bug sur mon smartphone ..... alors que je suis sous Orange ...

Dans ma région, sur le groupe FB sur laquel je suis, beaucoup se plaigne de FB, mais surtout de Messenger, et nous ne sommes pas tous sur le même fournisseur ...
Niveau d'utilisateur 4
Badge +7
2 test en ipv6 vers Facebook
1 test en ipv4 vers faebook


Niveau d'utilisateur 4
Badge +7
désoler ça n a pas charger la bonne photo pour l ipv4 la voila donc j aurais des perde de paquet juste sur l ipv6

Niveau d'utilisateur 4
Badge +7
Sous Windows en invite de commande ...
tapez :

code:
ping -n 1000 62.197.111.140
ou
ping -t 62.197.111.140
ou
ping -4 -t facebook.com


l'adresse IP est le DNS de VOO, vous pouvez mettre le modem ou 8.8.8.8 (Google) ou un site comme FB par exemple ...
-n 1000 correspond à 1000 pings , vous pouvez mettre plus ou moins ...
-t nombre indéfini et on peut l'arrêter avec CTRL + C
vous pouvez utiliser le commutateur -4 ou -6 pour forcer IPV4 ou IPV6 sur les sites comme FB ...

code:
C:\Windows\system32>ping -6 -t facebook.com

Envoi d’une requête 'ping' sur facebook.com [2a03
:2880:f1ff:82:face:b00c:0:25de]
avec 32 octets de données :
Réponse de 2a03
:2880:f1ff:82:face:b00c:0:25de : temps=13 ms
Réponse de 2a03
:2880:f1ff:82:face:b00c:0:25de : temps=11 ms
Réponse de 2a03
:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03
:2880:f1ff:82:face:b00c:0:25de : temps=9 ms
Réponse de 2a03
:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03
:2880:f1ff:82:face:b00c:0:25de : temps=11 ms
Réponse de 2a03
:2880:f1ff:82:face:b00c:0:25de : temps=9 ms
Réponse de 2a03
:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03
:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03
:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03
:2880:f1ff:82:face:b00c:0:25de : temps=11 ms

Statistiques Ping pour 2a03
:2880:f1ff:82:face:b00c:0:25de:
Paquets : envoyés = 11, reçus = 11, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 9ms, Maximum = 13ms, Moyenne = 10ms

code:
voila les teste sur ma ligne pc fixe je vois des soucis sur l ipv6 ;ça pourrait être ça qui cause les souci en wifi vu que le gsm prend l ipv6 en premier
Niveau d'utilisateur 7
Badge +12
Je vous ai demandé de désactiver ipv6 mais il faudrait voir au préalable si d’autres sites ipv6 ont des problèmes également comme Google.com ou YouTube.com
Niveau d'utilisateur 4
Badge +7
Je vais tester 1 jour sans ipv6 on verra
Niveau d'utilisateur 7
Badge +11
Je vous ai demandé de désactiver ipv6 mais il faudrait voir au préalable si d’autres sites ipv6 ont des problèmes également comme Google.com ou YouTube.com

Hello,

Tout comme je vous ai demandé si vous avez le souci uniquement avec FB ou si tout les autres sites sont exempt de problème ....

J'ai comme l'impression que vous n'avez des problème QUE avec FB .....
Niveau d'utilisateur 7
Badge +12
Oui mais essayez d’autres sites aussi en IPV6.., FB ça peut avoir un souci aussi
N’oubliez pas de bien redémarrer vos appareils après le reboot du modem ...
Niveau d'utilisateur 4
Badge +6

Sous Windows en invite de commande ...
tapez :

code:
ping -n 1000 62.197.111.140
ou
ping -t 62.197.111.140
ou
ping -4 -t facebook.com



l'adresse IP est le DNS de VOO, vous pouvez mettre le modem ou 8.8.8.8 (Google) ou un site comme FB par exemple ...
-n 1000 correspond à 1000 pings , vous pouvez mettre plus ou moins ...
-t nombre indéfini et on peut l'arrêter avec CTRL + C
vous pouvez utiliser le commutateur -4 ou -6 pour forcer IPV4 ou IPV6 sur les sites comme FB ...

code:
C:\Windows\system32>ping -6 -t facebook.com

Envoi d’une requête 'ping' sur facebook.com [2a03

:2880:f1ff:82:face:b00c:0:25de]
avec 32 octets de données :
Réponse de 2a03

:2880:f1ff:82:face:b00c:0:25de : temps=13 ms
Réponse de 2a03

:2880:f1ff:82:face:b00c:0:25de : temps=11 ms
Réponse de 2a03

:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03

:2880:f1ff:82:face:b00c:0:25de : temps=9 ms
Réponse de 2a03

:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03

:2880:f1ff:82:face:b00c:0:25de : temps=11 ms
Réponse de 2a03

:2880:f1ff:82:face:b00c:0:25de : temps=9 ms
Réponse de 2a03

:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03

:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03

:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03

:2880:f1ff:82:face:b00c:0:25de : temps=11 ms

Statistiques Ping pour 2a03

:2880:f1ff:82:face:b00c:0:25de:
Paquets : envoyés = 11, reçus = 11, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 9ms, Maximum = 13ms, Moyenne = 10ms


code:
voila les teste sur ma ligne pc fixe je vois des soucis sur l ipv6 ;ça pourrait être ça qui cause les souci en wifi vu que le gsm prend l ipv6 en premier



Hello,

je viens d'effectuer les tests et effectivement le ping IPV6 vers FB pose des problèmes. En wifi et en câble j'ai des pertes de paquets ( câblé 12,9% de perte, wifi 13%)

Aucune perte vers DNS de voo ou vers youtube.com.
Niveau d'utilisateur 7
Badge +9
Bonjour à tous,

@jeregui26 : vous nous aviez déjà parlé de ce souci et je pense que vous avez également une conversation par message privé avec mon collègue @Thibault à ce sujet. Comme je vous l'expliquais précédemment, si le souci n'est présent que sur Facebook (et que sur vos téléphones car il me semble que sur votre PC, cela fonctionne sans souci), cela ne semble pas venir du modem. Surtout que celui-ci a été changé entre-temps.

La manipulation que je pourrai vous demander, c'est d'installer Facebook Lite à la place de Facebook. L'interface est moins jolie, en effet. Mais cela nous permettra de savoir, surtout, si vous recevez vos notifications directement. Mon collègue @Lionel S a eu le même souci avec Facebook, il a installé la version Lite et depuis, cela fonctionne correctement :)

Je pourrai également vous passer en IPV4 si cela vous convient. Mais je ne suis pas certaine que cela changera grand chose 🙂
Niveau d'utilisateur 4
Badge +7
Bonjour à tous,

@jeregui26 : vous nous aviez déjà parlé de ce souci et je pense que vous avez également une conversation par message privé avec mon collègue @Thibault à ce sujet. Comme je vous l'expliquais précédemment, si le souci n'est présent que sur Facebook (et que sur vos téléphones car il me semble que sur votre PC, cela fonctionne sans souci), cela ne semble pas venir du modem. Surtout que celui-ci a été changé entre-temps.

La manipulation que je pourrai vous demander, c'est d'installer Facebook Lite à la place de Facebook. L'interface est moins jolie, en effet. Mais cela nous permettra de savoir, surtout, si vous recevez vos notifications directement. Mon collègue @Lionel S a eu le même souci avec Facebook, il a installé la version Lite et depuis, cela fonctionne correctement :)

Je pourrai également vous passer en IPV4 si cela vous convient. Mais je ne suis pas certaine que cela changera grand chose :)

Bonjour ,
J'ai déjà essayé en Ipv4 cela n'a rien changé mais les retard de notification son pas juste sur Facebook je reçois mes mail des fois avec 3 a 6 heure de décalage , les New de rtl info aussi sur mon téléphone et celui de ma compagne , mais ici c'est plus des souci de chargement de page qui bizarrement quand je passe en 4g tout fonctionne ainsi , le modem qui fait des siennes pars moment j'ai que 5 méga à côté du modem je suis obligé de le redémarré(j'ai déjà rebooté au moins 20 fois depuis que je l'ai reçu ) le petit savait joué à la play 4 de ça chambre avant il avait du 50 méga maintenant il a du 2 a la même place (j'ai du tiré un câble en direct pour qu'il puisse joué à nouveau) et j'ai fait des test comme on m'a demandé de perde de paquet il y en a bien ... tout les souci de wifi j'avais pas avant le changement de modem j'avais juste le retard de notification ...
Niveau d'utilisateur 7
Badge +10
En tout cas, je confirme que pour moi, le passage à Facebook Lite a changé ma vie. 🙂
Niveau d'utilisateur 4
Badge +6
En tout cas, je confirme que pour moi, le passage à Facebook Lite a changé ma vie. 🙂

Je confirme que FB Lite fonctionne mieux mais n'est pas encore dispo sur iOS, enfin toujours en version beta ...
Niveau d'utilisateur 7
Badge +10
Je l'ignorais, merci pour l'info. Bah, ma compagne ne s'en est jamais plainte sur son iPhone 6 en tout cas. Je suppose que cela dépend un peu de plusieurs obscurs facteurs.
Niveau d'utilisateur 4
Badge +7
En tout cas, je confirme que pour moi, le passage à Facebook Lite a changé ma vie. 🙂

J'ai pas de retard sur Facebook pour les notification ni messenger mais les pages charge mal comme sur la vidéo publié par bumblebee suffit de passez en 4g pour que tout roule , mes notification qui sont en retard son mes mail Outlook , les info rtl

Commenter