Lenteur sur Facebook sur mes smartphones


Niveau d'utilisateur 4
Badge +7
bonjour ;
j ouvre ce nouveau sujet pour essayez d avoir d autre retour a mon problème afin de savoir si je suis le seul concerner ou si il y a d autre qui on ça aussi !!
car je suis a la limite de passez a la concurrence malgré 9 an de fidélité ..
voila j explique quand je suis connecter avec mon GSM s10 ou celui de ma compagne A 40 et même sur la tablette A6 et que je navigue sur Facebook après un certain moment ça charge plus comme il faut ,les commentaires sont des bulle transparente et les images ne charge plus non plus ...je coupe le wifi puis passe en 4G tout viens directement sans problème et même si je coupe le wifi et le remet cela revient .
Alors j ai tout tester changer de modem ,changer la fréquence de 40 en 20 mhz tout les canaux wifi ect...
j ai tester sur un réseau proximus l application pas de souci ça fonctionne
Donc j en déduit un seul coupable le wifi voo (logiciel-modem-firmware ou mauvais réglage aucune idée ) je suis dépassez et je pense c est pas a mois de savoir d ou ça vient je paye pour un wifi et si je dois tjrs passez en 4g a quoi bon payer internet
donc si d autre on pus remarquer les mêmes symptômes ça serait cool qu il le signale aussi afin d y voir plus clair

152 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
N’est ce pas toujours le même problème lié à vos soucis de ligne ?
Vous dites un problème wifi mais ce ne semble pas être cela ...
Votre IPV6 est activé ou désactivé sur votre modem ?
Niveau d'utilisateur 4
Badge +7
Hello
N’est ce pas toujours le même problème lié à vos soucis de ligne ?
Vous dites un problème wifi mais ce ne semble pas être cela ...
Votre IPV6 est activé ou désactivé sur votre modem ?


Mes souci de ligne fixe son plus ou moins résolut j'ai de bonne vitesse et valeur mais ici c'est que le wifi qui fait des siennes . J'ai déjà testé sans ipv6 ça change rien
Niveau d'utilisateur 4
Badge +7
J ai mis résolu sans faire exprès comment je retire ?
Vous avez les même problèmes sur un appareil câblé en RJ45 ?
Quelque chose a été modifié dans la maison ou appartement (travaux) ?
Avez-vous testé avec un wifi analyser si votre wifi n'est pas perturbé par ceux des voisins ?
Le test avec proximus a été fait chez vous ? Si pas, ce n'est pas vraiment une référence vu que les conditions ne sont pas identiques 😙
Dda a raison.. Yesyez avec un cable rj45 , sibca marche mieux .. Et a savoir si vous vous connectez pres de la box ou non car le wifi sont des ondes courtes qui n aiment pas ceratins obstacles ..style murs epais , beton arme , ect...
Niveau d'utilisateur 4
Badge +7
j ai pas de souci en câbler c est noter plus haut 😉 ..rien a été changer dans ma maison, j ai le souci sur tout ce qui est en wifi gsm tablette avec l application facebook ...et aussi sur ma ps4 avant j avis du 60 mega maintenant j ai du remettre un cable car j ai plus que 10 . aucun souci en proximus chez mon frère avec le même gsm et même application donc le souci est chez voo ...la vitesse du wifi est bonne et les condition sont faite a 1 mètre du modem 85 mb sur le s10 rien ne perturbe le signal de si près juste que facebook sur nos gsm ne veut plus rien savoir après un certain moment alors que si je coupe et remet le wifi ou passe en 4 g ça refonctionne un certain moment a nouveau ...
ce que je veux savoir si c est d autre on les même souci car c est plus un souci de mauvais réglage au signal ...
je suis sur que c est pas chez moi car sur 1 gsm ok mais 3 différent voir plus car un pote est venu tantôt il ma dit direct ton wifi il merde et il était également sur facebook ....
je pense ca serait l application facebook ca se saurait déjà et j ai déjà eu plusieurs mise a jour depuis
Niveau d'utilisateur 7
Badge +12
Vous devriez tenter une réinitialisation de votre modem aux paramètres usine pour voir ce que ça donne ...
ne changez aucun réglage pour tester .
aucun souci en proximus chez mon frère avec le même gsm et même application donc le souci est chez voo ...
Cela ne veut rien dire vu que le test est fait ailleurs que chez vous.

J'ai également des problèmes de Wifi du modem VOO, mais c'est clairement un mur qui pose problème : rien ne passe... j'ai donc placé un point d'accès Wifi derrière celui-ci avec un câble RJ45 😙

Les appareils des fournisseurs n'ont pas un wifi excellent ... juste moyen.

Près de votre modem, aurait-il un appareil qui émet ? : téléphone sans fil, babyphone par exemple
Niveau d'utilisateur 4
Badge +7
Non aucun j'ai testé mon wifi est parfait dans la même pièces puis c'est pas une perde de connexion mais surtout Facebook sur gsm qui se met à ramé sans raison
Mon fils sur ça tablette a aucune coupure pourtant il est sur YouTube tout le temps.
Dans le temps j'avais eu un souci sur mon s8 comparable c'était l ipv6 qui posait problème mais j'ai déjà testé
Niveau d'utilisateur 4
Badge +7
Vous devriez tenter une réinitialisation de votre modem aux paramètres usine pour voir ce que ça donne ...
ne changez aucun réglage pour tester .

J'ai déjà fait 15 fois depuis que j'ai reçu le nouveau modem semaine passé ,modem que je pense sûrement deffectue car le premier jour j'avais du 5 mb collé au modem et des que je change un truc dedans il se remet à 5mb obligé de faire un démarrage électrique juste à cause du changement de mot de passe ou un canal, les souci Facebook était déjà présent avec l'ancien modem c'est la cause du changement mais depuis le nouveau modem j'ai accumulé beaucoup plus de souci wifi
Niveau d'utilisateur 4
Badge +6
Bonsoir,

comme je te comprends. J'ai exactement la même chose que toi avec Facebook et Instagram. D'ailleurs j'ai fais une capture vidéo. Est ce la même chose?
Vidéo FB

C'est vrai que c'est pour devenir dingue ...
Non aucun j'ai testé mon wifi est parfait dans la même pièces puis c'est pas une perde de connexion mais surtout Facebook sur gsm qui se met à ramé sans raison
Mon fils sur ça tablette a aucune coupure pourtant il est sur YouTube tout le temps.
Dans le temps j'avais eu un souci sur mon s8 comparable c'était l ipv6 qui posait problème mais j'ai déjà testé

Cela ressemble fort à des perte de paquets de données ...
Vu ce que Face de bouc transmet, si internet a des faiblesses (enfin le Wifi qui va se connecter sur internet), cela ne m'étonne que moyennement.

Sur Youtube, si une image manque, cela ne se ressent pas.

Les mur sont en béton armé, des hourdis en béton, beaucoup de métal dans la pièce, modem derrière un appareil (TV) ou dans un espace fermé ?
Je penses qu'il y a des perturbations environnementales pour Wifi ... le tout est de trouver quoi, le changement de modem n'ayant pas aidé.

Vous pouvez mettre le modem un peu seul, sans rien autour de 1 à 3 m ?
Niveau d'utilisateur 4
Badge +7
https://www.gamerz.be/t/probleme-reseau-avec-facebook.140712/
Voilà le problème est pas que chez moi vu que j'en trouve aussi sur le net qui en parle ...
J ai déjà dit quel je suis a 1 mettre du modem donc aucun mur rien c'est peut être des perde paquet je dit pas ça pourrait expliquez pourquoi le petit se fais déco aussi en playstation 4 mais bon c'est pas à moi de cherchez le problème
Niveau d'utilisateur 4
Badge +7
Bonsoir,

comme je te comprends. J'ai exactement la même chose que toi avec Facebook et Instagram. D'ailleurs j'ai fais une capture vidéo. Est ce la même chose?Vidéo FB
C'est vrai que c'est pour devenir dingue ...

Au moins ça prouve que c'est pas chez nous et c'est exactement le souci que j'ai
https://www.gamerz.be/t/probleme-reseau-avec-facebook.140712/
Voilà le problème est pas que chez moi vu que j'en trouve aussi sur le net qui en parle ...
J ai déjà dit quel je suis a 1 mettre du modem donc aucun mur rien c'est peut être des perde paquet je dit pas ça pourrait expliquez pourquoi le petit se fais déco aussi en playstation 4 mais bon c'est pas à moi de cherchez le problème

Ce n'est pas vous qui deviez être à cette distance, mais le modem sans rien autour de lui à cette distance 😉

Où je ne suis pas tout à fait d'accord avec vous, si c'est un problème VOO, OK c'est pour VOO, mais par contre si les perturbation viennent de chez vous (votre environnement), VOO n'y peut rien !!

Si vous rester fermé(e) à affirmer que c'est VOO le fautif, sans rien tenter pour essayer de trouver la cause éventuelle, on (des clients comme vous) ne pourra rien faire pour vous aider ... seuls les officiels pourront alors prévoir une intervention d'un technicien (mais c'est le WE) ou la demander au 078.50.50.50.
Niveau d'utilisateur 4
Badge +7

https://www.gamerz.be/t/probleme-reseau-avec-facebook.140712/
Voilà le problème est pas que chez moi vu que j'en trouve aussi sur le net qui en parle ...
J ai déjà dit quel je suis a 1 mettre du modem donc aucun mur rien c'est peut être des perde paquet je dit pas ça pourrait expliquez pourquoi le petit se fais déco aussi en playstation 4 mais bon c'est pas à moi de cherchez le problème
Ce n'est pas vous qui deviez être à cette distance, mais le modem sans rien autour de lui à cette distance 😉



Où je ne suis pas tout à fait d'accord avec vous, si c'est un problème VOO, OK c'est pour VOO, mais par contre si les perturbation viennent de chez vous (votre environnement), VOO n'y peut rien !!

Si vous rester fermé(e) à affirmer que c'est VOO le fautif, sans rien tenter pour essayer de trouver la cause éventuelle, on (des clients comme vous) ne pourra rien faire pour vous aider ... seuls les officiels pourront alors prévoir une intervention d'un technicien (mais c'est le WE) ou la demander au 078.50.50.50.

Je dit pas ça vous essayé d'aider et c'est cool mais le souci que j'ai c'est le même que l'autre personne qui a mis la vidéo et mon modem est isolé dans un coin et entre lui et mon Gsm il y a rien qui perturbe , j'ai les même problème que l'autre personne et uniquement l'application Facebook comme lui donc ça doit être plus un protocole ou problème de compatibilité réseau wifi avec l'application Facebook , je suis pas expert mais voilà pourquoi ça va chez Proximus ou en 4g directement . Puis si ça serait des perturbations ça le ferait avec tout mes autre appli sur le Gsm ,sur ma tablette également
je suis pas expert mais voilà pourquoi ça va chez Proximus ou en 4g directement . Puis si ça serait des perturbations ça le ferait avec tout mes autre appli sur le Gsm ,sur ma tablette également
Pas forcément, si c'est votre Wifi qui a des problèmes, les perturbations d'un application dépend de comment elle est écrite et des données qui sont transmises.
Des pertes de parquets de données peuvent être critiques ou pas donc.
FB est spécialiste des grandes quantités de données et si une réponse de l'app est nécessaire qui n'arrive pas ... elle attend et donc rien ne se passe (le paquet étant perdu, il ne sera probablement pas retransmit).

Je ne suis absolument pas un adepte de FB (il suffit de voir ma signature ... anti GAFAM), mais à la maison, 3 personnes le sont et ne m'ont jamais signalé de problèmes sur leur GSM (Android), tablette ou portable ... en Wifi également.

Je ne dit pas que c'est absolument le Wifi, mais tout de même quelques soupçons.
C'est pour cela qu'il faut d'abord éliminer cette cause possible.

Les mur sont en béton armé, des hourdis en béton, beaucoup de métal dans la pièce, modem derrière un appareil (TV) ou dans un espace fermé ?
Je penses qu'il y a des perturbations environnementales pour Wifi ... le tout est de trouver quoi, le changement de modem n'ayant pas aidé.

Vous pouvez mettre le modem un peu seul, sans rien autour de 1 à 3 m ?


Quelques indications de cause de perturbations du Wifi.
Niveau d'utilisateur 7
Badge +12
Hello
Beaucoup de palabres pour raconter toujours la même chose ...
il nous faut du concret pour solutionner un problème.

Pourrait on voir le journal des événements du modem svp ...
je ne suis absolument pas convaincu que c’est uniquement un souci de wifi.

De plus le modem a été remplacé pour la même raison .

Postez nous vos niveaux niveaux actuels également svp .
Vérifiez également ce point, on ne sait jamais...
https://forum.voo.be/ma-connexion-internet-17/comment-savoir-si-je-suis-en-ip-publique-ou-privee-cgn-5738

Merci
Niveau d'utilisateur 4
Badge +6
En fait ce problème est assez bizarre. Quand je suis sur mon compte FB, c’est lent, problème comme j’ai montré dans la vidéo, mais si je me connecte avec le compte d’un membre de ma famille, tout est fluide, pas de problèmes comme évoqué plus haut.

Ce qui est également étrange c’est que au boulot nous sommes aussi chez VOO ( win) et je ne constate pas ce souci avec mon compte FB ... ni chez mes sœurs ( une chez VOO, une chez proxibrol)
un technicien est venu hier, a changé le câble extérieur, changé le modem et j’ai également changé mon routeur personnel. C’est assez étrange...
Niveau d'utilisateur 4
Badge +7
Voilà tout les détails , je vais essayé de faire une capture vidéo pour montré quand je suis en wifi que ça bloque par moment et que rien que le faite de mettre la 4g tout revient instantané ...

Niveau d'utilisateur 4
Badge +7
En fait ce problème est assez bizarre. Quand je suis sur mon compte FB, c’est lent, problème comme j’ai montré dans la vidéo, mais si je me connecte avec le compte d’un membre de ma famille, tout est fluide, pas de problèmes comme évoqué plus haut.

Ce qui est également étrange c’est que au boulot nous sommes aussi chez VOO ( win) et je ne constate pas ce souci avec mon compte FB ... ni chez mes sœurs ( une chez VOO, une chez proxibrol)
un technicien est venu hier, a changé le câble extérieur, changé le modem et j’ai également changé mon routeur personnel. C’est assez étrange...

Ce qui est bizarre c est que tes souci son identique alors que tu es sur iphone et moi android ... donc la preuve que c'est tjs pas les gsm en faute
Niveau d'utilisateur 7
Badge +11
Hello,

Ce qui m'amuse, c'est que ce post est focalisé sur Facebook .... :)

Le lien donné vers Gamerz, ne dit pas chez quel fournisseur la personne se trouve ... c'est chez qui .. VOO ou Proximus ?

Facebook rame sur pas mal de configuration réseau, allez chez Scarlett ... vous verrez qu'il est impossible d'ouvrir Fb, Instagram ou autre réseau .... un collègue en fait les frais sur Bruxelles.

Chez moi, Facebook, traîne la patte en mode filaire ... par contre, reste correct en mode wifi ... allez savoir pourquoi.

Si d'après les essai que Roylion vous demande de faire, votre réseau est plus que correct, et vu que c'est juste une application, j'ai bien peur que VOO ne puisse rien y faire.

Par contre, oui, le modem et d'ailleurs, tout les modem fourni, ne sont pas des foudres de guerre au niveau du wifi ... un complément pourrai améliorer cela, comme l'achat d'un vrai routeur (Roylion est spécialiste sur ce sujet).

Mais une chose à faire, mettre le modem en hauteur, dégagé du mur (30 cm), aucune prise à proximité immédiate, le décodeur éloigné.

Le mien est placé à 1 mètre 50 du sol en hauteur, et j'ai du bon wifi à l'étage 😉
Niveau d'utilisateur 7
Badge +12
Hello,
Il y a pas mal d' évènements modems, on a travaillé sur votre ligne récemment parce que je vois des déconnexions et des accès par VOO à votre modem .... ?

Et on ne voit pas la totalité surtout ceux précédents vendredi ...pouvez vous poster une capture avec les précédents svp ...
Vos niveaux eux semblent forts bons à condition que ce soit bien stable dans le temps ....

Votre wifi 2,4 Ghz semble avoir les réglages par défaut, donc j'aimerais savoir si vous avez déjà testé vos smartphones sur le wifi 5 Ghz ?

J'en reviens à IPV6 qui ne fonctionnera pas correctement si vous avez des microcoupures ou déconnexions du modem ...
Avec les sites "IPV6 Friendly" comme FB, Google, Youtube , vos appareils Android ou Apple vont tenter d'utiliser IPV6 avant IPV4 et si votre IPV6 fonctionne mal çà va mettre plusieurs secondes pour rafraîchir les pages et être fort lent...

Passer en mode IPV4 seul n'est pas toujours une solution directe et requiert non seulement un reboot modem mais aussi un reboot de tous les appareils du réseau, y compris les smartphones ...

Bonne journée
Niveau d'utilisateur 4
Badge +7
J'ai pas les événement plus récent car j'ai réinitialisé le modem , voo a été dans mon modem car j'ai déjà sonné pour leur signalé le problème mais il voient rien à distance et vont sûrement envoyé un technicien sur place car il peuvent plus changé le modem à distance .
C'est vrai que ça ressemble fort à des perde de paquet mais je sait pas comment testé en wifi si il y a des perde ou pas .
Niveau d'utilisateur 7
Badge +12
Installez une application de type "Network Tools" qui permet de faire des pings ou des traceroutes depuis votre smartphone Android ..., lancez l'app quand çà déconne ...
Voir annexe ( ici installé sur IPhone ) ping vers Google dns ... vous pouvez aussi faire un ping directement vers votre routeur 192.168.0.1 pour voir si les pertes se situent en wifi ou pas ...

Commenter