Lenteur internet ressentie les soirs et weekends.


Badge +1
Bonjour à tous,
Il nous est de temps en temps impossible d'avoir une image HD sous Netflix alors que rien d'autre n'est connecté.
Ça arrive fréquemment les week-end et en soirée qu'on ne sache regarder netflix que sur un poste si un deuxième est connecté, ça lag souvent.
La TV est en filaire directement sur le modem donc ça exclu les soucis de wifi. Le modem est à environ 1m du NIU (installé par VOO).
Mon abonnement est un Wahoo.

82 commentaires

Niveau d'utilisateur 7
Badge +12
Hello,
Pourriez vous vérifier ceci ?
https://forum.voo.be/trucs-et-astuces-internet-21/comment-savoir-si-je-suis-en-ip-publique-ou-privee-cgn-5738
Badge +1
Bonsoir,
Il a quelques semaines, un technicien est venu le remplacer donc je ne pense pas que ça soit le poussière.
Niveau d'utilisateur 7
Badge +9
Bonjour Ozcopter,

Suite à notre conversation téléphonique, je vous confirme le passage du technicien le jeudi 25/01 entre 13h et 17h. N'hésitez pas à nous tenir au courant après le passage de celui-ci. 🙂

Bonne journée !
Niveau d'utilisateur 7
Badge +12
Bonjour,

La réponse d'azertyminuss n'est valable que si le fils du voisin pompe sur votre propre wifi mais pour cela il devrait avoir votre mot de passe.

Par contre s'il utilise son propre wifi mais que celui-ci perturbe votre signal cela pourrait influencer vos résultats en wifi (mais pas votre connexion filaire).

Publiez vos niveaux d'installation en heures creuses et en heures pleines
Bonjour,

La réponse d'azertyminuss n'est valable que si le fils du voisin pompe sur votre propre wifi mais pour cela il devrait avoir votre mot de passe.

Je sous entendais le Wifree bien entendu.Car il me paraissait évident qu' Ozcopter n'avait certainement pas fourni son mot de passe
Mais j'aurais effectivement du préciser Wifree

Donc, si le fils du voisin se connecte via WIfree, ne pompe t'il pas de la vitesse sur le modem d'Ozcopter ? Si bien entendu Ozcopter a activé son Wifree
Niveau d'utilisateur 7
Badge +8
Cela vaudrait la peine de vérifier, car, aussi loin que peut remonter mon historique (le 12/02), la température est restée entre 96 et 100° constamment. Entre le 02/03 et le 10/03, cela a baissé à +- 90°. Depuis il a grimpé à 112°
La température moyenne d'utilisation étant de 80 à 90° et le seuil critique à partir de 110.
Je parle bien sur de la température d'un composant interne et pas le modem en lui même (qui aurait fondu depuis longtemps :)).

La partie haute du modem peut être chaude, mais la partie basse elle doit être au tiède voir froide. Pouvez-vous essayer un petit nettoyage de fortune (aspirateur, bombe à air comprimé...) ? Si la température ne baisse pas, il faudra changer le modem en priorité et voir si une amélioration est constatée ou pas.

En comparaison, mon modem qui est proximité du poële à pellet et nettement moins bien positionné que le vôtre ne dépasse que très rarement les 90°.
Badge +1
Bonjour,
Merci pour votre réponse.
Je ferai ça d'ici 1h, effectivement le modem est chaud, mais tout aussi chaud que l'ancien de mémoire.
Il est censé être neuf (il date du 25/01), la maison est en rénovation mais là où il se trouve, il y a pu de poussière. Mais je passerai un coup d'air comprimé dessus en rentrant.
Badge +1
Bonsoir,
Moins bon aujourd'hui.......... 😤
https://voo.speedtestcustom.com/result/9bed4b30-2c6c-11e8-b110-3dd10a2932c0 70mbps
https://voo.speedtestcustom.com/result/6571b140-2c6c-11e8-aac5-af3d30c0d581 25mbps
https://voo.speedtestcustom.com/result/d95a3290-2c6b-11e8-946e-15401ac0cef1 55mbps
https://voo.speedtestcustom.com/result/ee454500-2c6b-11e8-a1d8-11dd274081b2 63mbps
Niveau d'utilisateur 7
Badge +8
Bonjour Ozcopter,
C’est de ma faute, j’étais persuadé de vous avoir demandé de revenir vers moi en privé comme je le fais d’habitude (et donc j’attendais votre message) et j’ai ensuite été en congé jusqu’à aujourd’hui. Laissez-moi un message privé ce soir et m’occupe de fixer le rendez-vous dès que j’arrive demain au bureau (avant midi).
Niveau d'utilisateur 7
Badge +12
Normalement le Wifree est limité en bande passante, si la connexion de Ozcopter est bonne cela ne devrait pas avoir d'impact.

Maintenant si la présence du fils du voisin correspond aux heures d'affluence c'est peut-être plus lié au réseau qu'au voisin ( mais j'imagine que les experts voo ont vérifié cela)
Niveau d'utilisateur 7
Badge +8
Dans tous les cas, si l’analyse du réseau ne donne rien, nous pourrons essayer d’envoyer un autre technicien, qui lui pourra rester sur place au minimum 30 à 60 minutes et aura ainsi le temps de vérifier tout ce qu’un technicien de terrain ne peut faire (et également changer le modem, ce que le précédant n'a pas fait).
Badge +1
Pour le moment tout va bien, je suis entre 70 et 90Mbps, ça varie beaucoup comme avait fait remarquer le technicien.

C'est pas 120Mbps mais au moins on peut regarder la tv et surfer sans vider son forfait gsm.
Niveau d'utilisateur 7
Badge +9
@Ozcopter : je remarque qu'un collaborateur vous a contacté hier afin de vous indiquer que le souci de signal est résolu et que tout semble fonctionner correctement maintenant. N'hésitez pas à me confirmer que tout est bien en ordre. 🙂
Niveau d'utilisateur 7
Badge +9
Pour le moment tout va bien, je suis entre 70 et 90Mbps, ça varie beaucoup comme avait fait remarquer le technicien.


Tout va bien ?...... pas vraiment, même en ayant entre 70 et 90 Mb/s
Déjà cette variation de 20 Mb/s c'est anormal.

Si le technicien n'a fait que préconiser le remplacement du câble Ethernet, il est évident que rien n'est résolu et qu'une autre intervention sera nécessaire.
Badge +1
Même constat vers 20h40

https://voo.speedtestcustom.com/result/b45320f0-2c76-11e8-864b-65781c301098 64mbps
https://voo.speedtestcustom.com/result/f0309940-2c76-11e8-9f65-d19ef1c76f87 34mbps
https://voo.speedtestcustom.com/result/087f2200-2c77-11e8-933d-578e8847647b 47mbps

Ca va faire un an qu'on a cette connexion ici, le problème de lenteur est existant depuis le début j'ai l'impression, mais étant en pleine rénovation de la maison nous ne faisons attention à ça que depuis peu. Ca fait environ 2 mois que le problème a été signalé et malgré le passage du même technicien 2 fois qui voyait effectivement un soucis mais sans en comprendre la cause, analyse de la ligne... ce n'est toujours pas réglé.
Nous payons quand même un abonnement qui est censé atteindre les 120Mbps et surtout permettre de visionner Netflix tout en surfant confortablement, ce qui n'est pas toujours le cas, voir par moment impossible sans devoir partager la connexion de son smartphone au coût des opérateurs téléphonique...

J'espère maintenant que ce soucis va être réglé rapidement, car je pense avoir été suffisamment patient.

J'ai testé via ariase... quel stabilité 😭 j'avoue afficher les deux pires, mais au mieux j'ai eu une crête de presque 70 et une moyenne de 64.
J'ai reçu un printscreen d'un ami, son graph ne présente aucune variation ou presque...

Badge +1
Bonjour,
Ce matin vers 7h15 ...
https://voo.speedtestcustom.com/result/28270b60-2ccf-11e8-aa7d-07a610a1e10d 65mbps
https://voo.speedtestcustom.com/result/c77e8490-2ccf-11e8-bd19-bd2a6768b0dd 30mbps
https://voo.speedtestcustom.com/result/0ce9f8c0-2cd0-11e8-bd19-bd2a6768b0dd 65mbps
https://voo.speedtestcustom.com/result/2ce4c510-2cd0-11e8-b726-e1bb844f393a 61mbps
Niveau d'utilisateur 7
Badge +9
Comme le signale Marcs, le Wi-Free est limité en bande passante et n'interfère pas sur votre connexion internet.

Ozcopter, il serait intéressant de faire un speed-test au moment où vous ressentez des lenteurs sur Netflix afin d'écarter certaines pistes. 🙂

Merci d'avance !
Badge +1
Bonjour,
Vous avez remarqué des soucis aussi chez mes voisins, donc c'est que le soucis ne vient pas de chez nous à mon avis.
Badge +1
Bonjour,
Le technicien est bien passé hier.
Il a changé câble, modem après avoir fait un test à 125mbps, les suivants ont été de 30 à 100 mbps (avec la majorité en dessous de 45). Il a testé la ligne tout semblait ok.
Donc il va faire remonter l'info car il ne voit pas de solution au problème.

Hier soir vers 22h : 102mbps, à partir de 22h30 je n'ai pas réussi à aller au dessus de 50.
Ce matin : 7h50 : 21 • 7h52 : 74 • 7h53 : 7.95 • 7h53 : 6.4 • 7h54 : 95 • 7h54 : 27
Badge +1
C'est une petite variation, le première fois que le technicien est passé, premier test +-120, deuxième 40... tests effectués à moins d'une minute d’intervalle. Les suivants allaient de 30 à 100Mbps mais la majorité étaient sous 45.

Il a aussi fait des réparations sur une boîte à l'extérieur (d'après ma compagne) lors du dernier passage, mais pour lui le soucis venait du câble ethernet dont la gaine extérieure étaient ouverte, mais d'après les tests effectués au boulot, les brins ne sont pas touchés.

Alors je veux bien lire qu'avec 25Mbps netflix tourne en 4K et qu'en SD c'est beaucoup moins, mais je vois bien ici que même avec 25Mbps ça met un temps de fou à charger et que pendant ce temps là le surf est extrêmement pénible et que regarder netflix sur un autre appareil relève du défis.

J'ai testé netflix chez mes parents et en même temps le boitier pour regarder les chaînes US d'un ami sur une autre TV. Leur bande passante est de max 40Mbps (ils sont chez prox...), aucun soucis de chargement de netflix, les chaines US passaient parfaitement en même temps, j'ai même poussé jusqu'à mettre netflix sur ma tablette et surfer sur mon smartphone. Aucun soucis, pourtant à la base j'étais qu'à +-40Mbps.

Est-ce possible qu'en charge la bande passante s’effondre et n'est pas suffisante?
Badge +1
Bonjour,
Oui, il m'a contacté hier, je n'avais pas eu le temps de vérifier la connexion de la semaine, ma compagne m'a dit que dans l'ensemble ça allait sauf quelques soirées.
Par contre aujourd'hui en rentrant du travail, c'est une catastrophe, si je fais un test de bande passante avec netflix sur la tv, je tombe à moins de 2mbps ... sans netflix ça varie non stop entre 7 et 17 mbps (j'ai fait environ 20 tests en filaire vers 17h25).


J'admets que par moment ça tourne très bien, mais à d'autres moments, c'est catastrophique, ça devient de plus en plus pénible et nous envisageons d'aller vers un autre fournisseur si aucune solution arrive à corriger ce soucis. Je sais qu'un technicien est venu, que le service technique a vérifié en me disant que tout allait bien (sauf le technicien car lui remarquait aussi ce soucis), maintenant le soucis n'est pas tout le temps...
Je me suis renseigné dans mon entourage, ceux qui sont chez VOO obtiennent la vitesse pour laquelle ils payent et ça à chaque tests, alors que moi, c'est le cas à de très rares moments...

Je n'ai malheureusement pas pu en savoir plus auprès du service technique, car les appels se passent toujours pendant les heures de bureau, ce qui passe difficilement auprès de mon employeur.

Pour preuve, en ce moment ma compagne regarde netflix, pour surfer je dois partager la connexion de mon smartphone (là le speedtest sur le même site me donne presque 30Mbps à +- 1Mbps à chaque fois... avec ma connexion de fortune de mon smartphone).
Niveau d'utilisateur 7
Badge +12
Hello
Ce n’est pas bon de toute façon.
Pourriez vous poster vos niveaux de signal ?
Voici la marche à suivre
Niveau d'utilisateur 7
Badge +12
Hello
Le flux HD sur Netflix est de 6/7 mégabits et 15/16 en 4K UHD et donc il ne faut donc pas énormément de bande passante...
Niveau d'utilisateur 7
Badge +9
Comme convenu par téléphone, je vous confirme le rendez-vous avec le technicien le mercredi 21 entre 13h et 17h. 🙂

Bonne journée !
Badge +1
Bonjour,
Oui effectivement le technicien a eu 125mbps mais la minute d'après il avait beaucoup moins et les minutes suivantes idem...
Le câble a été testé avec un appareil par notre informaticien réseau, il n'avait aucun soucis (juste la gaine extérieure qui était abîmée).
Les personnes de ma rue ne sont pas toutes jeunes en générale 😉 sauf un voisin en face où son fils revient de temps en temps chez eux.

Commenter