Résolu

Lenteur internet et pas de connexion par cable



Afficher le premier message

31 commentaires

Badge
Bonjour. Je ne sais pas tester avec un autre pc. J’ai testé un autre câble et un autre port. Quand je raccorde le fritz par câble au modem voo je n’ai pas d’internet. Mon pc a le dhcp en automatique.
Niveau d'utilisateur 7
Badge +12
Avez vous testé avec un autre pc ou d'abord simplement un autre câble ou autre port du modem ? Votre pc est bien en DHCP (mode automatique) pour sa connexion réseau ?
Si en le laissant le modem en routeur vous remettez la Fritz dans le circuit avez vous internet sur votre pc ?
Badge
Oui, j'ai fait les 2 sans résultat. Je ne sais plus trop quoi faire. Je me demande vraiment pourquoi je n'ai pas de connexion réseau lorsque je branche mon ordinateur par cable.
Niveau d'utilisateur 7
Badge +12
les niveaux sont bons donc pas de souci de connexion au réseau VOO.
Avez vous refait un RESET FACTORY entretemps ? éventuellement relancé votre pc ?
Badge
Bonjour Roylion15,

J'ai un modem Netgear. Je suis bien en ipv4 et ipv6.

Pour le moment, sans Frtizbox raccordé, mais en mode routeur avec le Netgear Voo, il m'est impossible de me connect'er directement par cable au Netgear Voo.

J'avais bien suivi les instructions en ce qui concerne le mode bridge.

En annexe une capture d'écran des signaux.
Niveau d'utilisateur 7
Badge +12
Hello,
Avez vous réinitialisé le modem voo depuis l'interface web du modem ? si ce n'est pas le cas je vous demanderai de relancer la procédure et surtout bien remettre le mode routeur dual STACK.(ipv4 +ipv6)
Vérifier que votre pc est bien en DHCP et non en IP fixe dans un autre range que le routeur VOO , vu que la Fritz a un range particulier.
Quel modem VOO possédez vous au fait ?
Pouvez vous poster les niveaux du signal :en suivant ce tuto ?
Alors pour le mode bridge, avez vous bien suivi les instructions ?

Commenter