Résolu

Lenteur et déconnexion fréquente du modem


Badge +3
Bonjours
Depuis quelque jours connections impossible et perte de latence et vitesse très lente chez moi
Navigation parfois impossible que ce soit sur pc box Android smartphone ipad…
Sur le voocordeur çà frise sans arrêt

Déjà redémarrer le routeur plusieurs foi mais rien ne change
Bien à vous
icon

Meilleure réponse par Thibault 2 janvier 2018, 14:11

Bonjour mornimont,

Je constate que votre ligne a bien souffert les derniers jours. Cela a commencé le 30/12 dans l’après-midi (avec 3 ou 4 déconnexions de quelques minutes). Le 31/12 plus d’une vingtaine de déconnexions sont présentes sur toute la journée. Le 01/01, encore quelques déconnexions visibles, mais à partir de 10 h du matin tout est rentré dans l’ordre.
Il y a eu pas mal de vents dans certaines régions, il est fort possible que ce fût un souci passager dû aux conditions climatiques (d’où une ou deux mauvaises porteuses).
À suivre donc sur les prochains jours, mais je pense que vous ne devriez plus avoir ce souci.

N’hésitez pas à nous tenir au courant
Afficher l'original

31 commentaires

Niveau d'utilisateur 7
Badge +11
Bonjour mornimont,

Afin que ce soit clair pour les personnes qui vont tenter de vous dépanner, il serai bien d'éclaircir un peu plus votre demande :)

- Speedtest : a t'il été effectué en wifi ou en filaire ....

Il est très important que cela soit fait en mode filaire, ce test est plus représentatif d'un problème qui pourrai être lié à votre modem ou à votre wifi :)

- Vous parler d'un routeur .... ????

Est ce vraiment un routeur placé en plus du modem de VOO ou bien parlé vous bien du modem.
Pouvez-vous nous en dire plus sur la marque et modèle de ce modem.
Si routeur en plus, marque et modèle du routeur.

Bav
Gerinald
Niveau d'utilisateur 7
Badge +11
Bonjour,

Mauvais SNR sur une des porteuses downstream.

Avez-vous effectué un reset factory du modem?
Badge +3
bonjours et merci
oui fait en filaire et le modem est Netgear CG3100
(j'ai dit routeur mais c'est le modem de voo sans rien derrière )

Bonjour,

Mauvais SNR sur une des porteuses downstream.

Avez-vous effectué un reset factory du modem?


pour le reset factory je veux bien essayer mais vu que le voocordeur n'est pas raccorder au routeur ça ne changerais rien
et la j'ai des frise a sans arrêt
Niveau d'utilisateur 7
Badge +11
je parle de la connexion internet. Faite le reset et remettez vos niveaux.
Badge +3
oui j'avais compris
voila reset factory effectuée
rien ne change
la j'ai du me raccorder sur la 4g de mon smartphone car navigation impossible via le modem
Niveau d'utilisateur 7
Badge +11
Bonjour,

Je remarque que vous avez d'autres logiciels grands mangeurs de bande passante, qui tourne en fond ...

Merci de refaire un test avec tout ces programmes fermé

Exemple ... je voit Skype ...

Un test se fait non seulement en filaire, mais aussi et surtout, avec tout logiciel fermé ...

Bav
Badge +3
Bonjour,

Je remarque que vous avez d'autres logiciels grands mangeurs de bande passante, qui tourne en fond ...

Merci de refaire un test avec tout ces programmes fermé

Exemple ... je voit Skype ...
ce n'est pas un skpes qui va me bouffer toute ma bande passante de plus que je suis pas en communication faut arrêter de dire tout et n’importe quois je suis censée être a du 150 mb et je n’arrive même pas a faire un speedtest ou a ouvrir une page web
çà fait des année que ma configuration est comme çà
on m'a demander de faire un reset du routeur que j'ai fait même si je n'y croyais pas
et pourquoi le voocordeur frise sans arrêt qui lui n'est pas raccorder au routeur je le signale mais direct sur le câble de distribution
donc pour moi le problème vient de chez voo
bien a vous

Un test se fait non seulement en filaire, mais aussi et surtout, avec tout logiciel fermé ...

Bav


il a fallut 10 minute pour que ce post se mette a jours
bon la je vous laisse je doit aller faire des course je contacterais voo des que possible sauf si la solution est réglée d'ici la
bonne année a tous
Niveau d'utilisateur 7
Badge +11
Euh on se calme SVP ...

Nous sommes là pour vous aider, pas à se faire envoyer paître ailleurs ...

Puisque c'est ainsi ... je vous laisse avec vos problème ...
Badge +3
Euh on se calme SVP ...

Nous sommes là pour vous aider, pas à se faire envoyer paître ailleurs ...

Puisque c'est ainsi ... je vous laisse avec vos problème ...


excuser moi si j'ai été agressif ce n' étais pas mon intension

mais skype en veille ça consomme quoi ?on est bien d'accord que ca ne consomme rien
j'ai fait les test sur différent pc tout en coupant tous les autre ( donc 1 seule connexion au modem et en filaire ) et le problème persiste
encore désolé pour agressivité
mais skype en veille ça consomme quoi ?on est bien d'accord que ca ne consomme rien

Ha bon ... :?
- Le status ne se met pas à jour très régulièrement ?
- Les pubs qui sont apparue depuis que Microsoft l'a racheté ... là aussi elles changent régulièrement (même en fonction de votre historique de recherche sur le net) !

Donc Skype consomme toujours, même si vous ne faites rien :8
Niveau d'utilisateur 7
Badge +11
excuser moi si j'ai été agressif ce n' étais pas mon intension

Soit ... passons, c'est période de fêtes .. enfin .. il paraît ... donc, laissons cela de côté.

Je pense sincèrement que vous n'avez même pas en tête de ce que Windows et tout ce qui se trouve comme logiciel, mange comme bande passante ...

Déjà rien que Windows, ... mal configuré, au repos, il envoi sur le net ... toutes les informations se trouvant sur votre PC.
Skype, au repos, consomme.
Votre antivirus .. consomme

Mettez tout, bout à bout, et vous pouvez avoir une saturation de votre réseau; sans que vous ne vous en rendiez compte ...

Si vous regarder sur le forum, un autre membre a aussi plus ou moins le même problème de saturation réseau .... et au fur et à mesure que on avance dans son problème, on se rend compte que il a trop de choses d'ouvert, trop de connexions ... en bref, un Windows hyper mal configuré ....

Je connais moins bien Windows, étant Linuxien, mais à lire le nombre de posts sur les problème de Windows ... je suis bien content de ne pas utiliser cette daube ...

Bav
Gerinald
Vive le monde des GAFAM ... l'indiscrétion assurée :8
Le seul pgm qui a vraiment mon autorisation : l'anti-virus -> il doit toujours rester à la dernière base virale et pouvoir faire certaines analyse en ligne :P

@Gerinald : je ne te donne pas tord pour la "daube" ... et plus d'anti-virus, quel cadeau ... mais suis encore sous W10 😳
Badge +3
bon pour être en accord avec tout le monde

ma copine a un ipad (demander pas le modèle connais rien en mac )
je fais un speed test en coupant tout autre appareil ( pc box ..... )
mais bon la c'est en wifi
en mb descendant je suis en 1.2 mb
montant 1.9 mb
tester sur le speedtest de voo
et navigation treees lente
Niveau d'utilisateur 7
Badge +11
vous avez posté 2 Screenshots de niveau dernièrement, lequel est le bon?
Badge +3
bonjours
vous avez posté 2 Screenshots de niveau dernièrement, lequel est le bon?
les deux re actualise a quelque seconde d’intervalle
fait après un reset factory
je pense sincèrement que ca vient de chez voo
Niveau d'utilisateur 7
Badge +11
le premier est le bon, le deuxième non.
Badge +3
le souci c'est que par moment j'ai pas de souci mais ses moment deviennent rare depuis deux jour et ça ne dure pas longtemps
bon on va arrêter la pour aujourd'hui
je verrais avec voo il sont surement en vacance demain donc mardi si pas d’amélioration

merci pour vos post

bonnes année a tous
Helpdesk VOO (01/01/2018 = dimanche, donc WE)


078 50 50 50
Un agent identifiera avec vous votre problème et vous guidera dans sa résolution.
Lundi à vendredi 08h30-21h30
Week-end 09h00-21h30
Gratuit depuis votre fixe VOO
ou 5050 gratuit depuis votre GSM VOOmobile

Je viens juste de poster ceci sur un autre Topic.
Cela ne veut pas dire qu'un technicien viendra demai.. aujourd'hui, eux sont en congé, mais il peut être planifié !
Badge +3
bonjours
depuis hier 15h00 çà a l'air d’être ok
j' attend de voir si ça se maintien avant d’appeler voo
bon débit malgré que "skypes" est en route
La consommation de Skype n'est pas un problème si votre download est comme maintenant, mais bien s'il ne vous plus que 1.9 Mb avec alors des paquets perdu et donc des réenvois.
Niveau d'utilisateur 7
Badge +8
Bonjour mornimont,

Je constate que votre ligne a bien souffert les derniers jours. Cela a commencé le 30/12 dans l’après-midi (avec 3 ou 4 déconnexions de quelques minutes). Le 31/12 plus d’une vingtaine de déconnexions sont présentes sur toute la journée. Le 01/01, encore quelques déconnexions visibles, mais à partir de 10 h du matin tout est rentré dans l’ordre.
Il y a eu pas mal de vents dans certaines régions, il est fort possible que ce fût un souci passager dû aux conditions climatiques (d’où une ou deux mauvaises porteuses).
À suivre donc sur les prochains jours, mais je pense que vous ne devriez plus avoir ce souci.

N’hésitez pas à nous tenir au courant
Badge +3
bonjours

depuis ce matin c'est de nouveau parti navigation impossible
tempête ???
Niveau d'utilisateur 7
Badge +8
Bonjour mornimont,

Il est probable que le souci soit amplifié par les forts vents d’aujourd’hui (et de la nuit du 31/12). Malgré tout, je ne constate aucune variation chez votre voisin (au n° 20), mais bien au numéro 28. Il y a donc bien un souci de ce côté là malgré tout, qui s’amplifie avec le vent. Il suffit qu’un câble soit mal attaché ou passe dans des arbres. Il vaut mieux attendre demain pour fixer un dépannage, car aujourd’hui, de nombreuses interventions ont lieu sur le réseau. Mais une fois que tout sera rentré dans l’ordre, un technicien devra passer chez vous trouver où le souci est présent afin que cela ne se reproduise plus.

Vous pouvez déjà m’envoyer, en message privé, vos disponibilités et un numéro de GSM. Nous fixerons demain le jour du rendez-vous.
Badge +3
merci
j'ai sonne au service technique

un technicien est prévu pour vendredi matin
Niveau d'utilisateur 7
Badge +8
Pas de souci, tenez-nous au courant de l’évolution de la situation 🙂

Commenter