Résolu

Lenteur depuis boost vitesse...



Afficher le premier message

55 commentaires

Niveau d'utilisateur 7
Badge +8
OK, je relance mes collègues à ce sujet, et je reviens vous confirmer dès que c’est résolu ou quand vous pourrez à nouveau la désactiver.
Niveau d'utilisateur 7
Badge +8
Bonjour Dormald,

Un souci a bien été constaté au niveau de la ligne, et ils viennent de le corriger. Ils ont redémarré à distance votre modem. Pouvez-vous tester durant 2-3 jours et voir si tout est bien rentré dans l’ordre ?
En résumé, il y avait bien une mauvaise configuration de l’IPV6 sur votre CBR, c’est pour cette raison que c’est arrivé après le boost de vitesse.
Bonjour Thibault,

Super, un grand merci, je vais tester cela et je reviens vers vous dès que j'ai tester tout ca.

Il me semblais bien qu'il y avais un problème, ca va je ne suis pas encore fou.

Bonne soirée.
Rebonjour,

Voila, tout à l'air d'être rentré dans l'ordre. Si je remarque quoi que ce soit de bizarre je vous le ferais savoir.

Un grand merci encore.

Bonne journée
Bonjour Thibault,

Voila de nouveau un petit souci, depuis ce matin, cela recommence...

Je viens de désactiver l'ipv6.

J'était repasser en nat strict sur ma XBOX ce matin, et plusieurs site était très lent au chargement.

Si vous saviez vous renseigner, on sais jamais, peut être un réglage à faire.

Merci d'avance.

Bon dimanche.
Niveau d'utilisateur 7
Badge +8
Bonjour Dormald,

La situation est-elle la même que la dernière fois ? Une fois l’IPV6 désactivé, les soucis de lenteurs disparaissent-ils ?
Je viens de modifier l’IP, pouvez-vous réessayer l’IPV6 ? Si ce n’est toujours pas OK, je relance le même service que la dernière fois.
Bonjour Thibault,

Voila tout vas bien maintenant avec l'ipv6 activer.

Pour info, oui c'était pareil que l'autre fois, Nat strict sur la xbox one, youtube, le forum voo et d'autre sites mettent 15-20 secondes pour charger.

Merci pour tous.

Bonne soirée.
Niveau d'utilisateur 7
Badge +8
J’ai quand même noter le range d’IP sur lequel vous étiez avant au cas où. Si cela se répétait trop souvent, on verra si passer au technicolor peut améliorer la stabilité de l’IPV6.
Ok, je vous laisse faire c'est vous l'expert :D

Moi tant que ca fonctionne, netgear ou technicolor, kif kif 😃
Rebonjour Thibault,

De nouveau rebelotte, deco intempestive ce soir en jeux en ligne.

Je viens de couper l'ipv6 et ca fonctionne...

Sauriez-vous jeter encore un œil à cela?

Merci bon long week end 😉
Niveau d'utilisateur 7
Badge +12
Hello .., faut demander à voo qu'ils vous offre un VRAI routeur ou l'ipv6 ne foire pas tous les 2/3 jours ... ce n'est pas normal !
Bonjour,

Je viens de regarder dans diagnostic, je suis en ip privée aussi, si c'est possible de faire quelque chose...

Merci d'avance
Bonjour,

Bon voila en ipv4 ca fonctionne bien, sauf quelques deco du xbox live en soirée.

Je ne sais pas si c'est à cause de l'ip privée ou pas.

Je vous laisse regarder ca a votre aise :D

Bonne journée
Niveau d'utilisateur 7
Badge +8
Bonjour Dormald,

Je viens de vous repasser en IP public, pouvez-vous re tester ? Le passage au technicolor est toujours envisageable si le souci de l’IPV6 revient trop fréquemment.
Bonjour Thibault,

Je viens d'essayer en ligne de jouer et c'est passer tout seul, maintenant on verra ce soir.

Je suis toujours en ipv4 j'ai laisser désactiver l'ipv6 car c'était le bordel encore une fois.

Je re testerais demain en le réactivant si ca fonctionne, en espérant que oui...

Bonne journée et merci.
Bonjour Thibault,

J'ai déplacer mon modem et branché ma xbox en cable, les problèmes on l'air résolut.

Par contre, j'ai remarquer que c'est le wifi qui est capricieux, maintenant que mon pc est en wifi, c'est un peu capricieux sur certains site et pour certains chargement.

Y aurait-il une manip a faire pour amélioré le wifi? Sachant que j'ai déja changer le canal.

Bonne journée.
Niveau d'utilisateur 7
Badge +12
Hello,
Vous utilisez le wifi 2,4 ou 5 ghz ?
Chacun sait que le wifi des modems Netgear n'est pas terrible ni en portée, ni en stabilité dans le temps et il peut être perturbé par toute sorte de facteurs environnementaux surtout sur la bande des 2,4 ghz qui est saturée. Vous avez en modifiant votre installation, reporté les problèmes de la console sur votre pc, ce qui n'est pas forcément mieux. Si vous voulez un bon wifi, mettez un VRAI routeur avec antennes externes ou l'autre solution serait de tirer un câble vers votre PC ou utiliser éventuellement des CPL de bonne qualité même si je ne mettrais pas forcément des CPL chez moi mais bon tout cela est un réflexion à avoir, car la tranquillité a un prix.
Bonjour,

Je suis en 2.4ghz, je viens d'installer le modem à coter de la tv, mon pc sera a l'autre bout du salon donc je ne vais pas traverser le salon avec un cable par terre :D

Pour ce qui est du wifi et de mettre un vrai routeur, je n'ai pas vraiment envie de payer pour mon propre matos alors que voo m'en à fournit un qui ne vas pas très bien.

Je ne râle pas qu'on soit bien clair 😃 mais bon, si le wifi est toujours aussi capricieux, il faudra penser a faire quelques chose, un réglage du coter de chez voo peut être je ne sais pas.

J'attends des nouvelles de Thibault quand il à le temps mais rien de pressant 😉
Niveau d'utilisateur 7
Badge +12
Hello,
votre pc ne gère pas le 5ghz ? Comme c'est dans le même pièce cela aurait certainement fonctionné mieux que sur le 2,4 GHz, non ? Une clef wifi compatible avec le 5ghz est une solution bcp moins chère que les CPL ou un autre routeur qui n'arrangera pas forcément le souci du 2,4 GHz.., je parle en supposant que vous disposez du Netgear cg3700 qui fait le 5ghz et non le vieux cg3100...
Rebonjour,

Non apparement mon pc ne gere pas le 5ghz il à déja 4 ans.

Ma xbox etait en 5ghz et c'était quand même la m... :D

Ici que je l'ai branchée par cable, c'est le jour et la nuit, d'ailleurs, en ping test dans les parametre je suis passer de 20-40Mbps à 121 hier soir.

J'attend toujours la réponse de Thibault avant d'acheter quoi que ce soit, et si une usb de 5ghz fonctionnerai mieux alors j'irai chercher une.

Merci du conseil.
Niveau d'utilisateur 7
Badge +12
Bah une console en wifi cela pose souvent des problèmes aléatoires ou ralentissements donc pas stable à mon goût ( je possède une Xbox 1 en câblé et j'arrive à mes 200 megas et ping de 10 ms max donc ca trace ...chez moi tous appareils fixes sont reliés par câble et le Wifi est pour les smartphones / tablettes / pc portables... jamais aucun soucis ... mettre une petite goulotte qui fait le tour de la pièce pour passer un câble n'est pas dérangeant chez moi mais bon c'est peut être plus compliqué chez vous ...
Bah disons que c'est déja pas très grand et que je devrais faire le tour de 2 contour de porte pour mettre la goulotte donc c'est un peu ennuyant, mais je trouverais bien une solution, c'est juste l'ordi pour étudier et travailler donc ca vas encore.

Mais j'avoue qu'un vrai wifi serait pas mal aussi 😃
Niveau d'utilisateur 7
Badge +12
Y a t-il beaucoup de réseaux Wifi environnants ?
Rien du tout, j'habite dans un chalet pas loin des bois je ne capte aucun autre wifi que le mien...
Niveau d'utilisateur 7
Badge +12
Ok alors peut être que le Wifi du modem dévient foireux , il est vieux votre modem ?

Commenter