Lenteur de vitesse Internet (Pack One)


Badge
Bonjour,

Depuis le 1er janvier de cette année, je suis passé à l'abonnement pack one pour bénéficier de la vitesse 400 mbps.

Le problème, c'est que je n'ai jamais atteint ses vitesses.






J'aimerai savoir si ceci est dû à l'infrastructure de voo qui a du mal à suivre. Ou alors si c'est un problème sur ma ligne ?
Sachant que j'ai le modem technicolor qui est relié par un cable rj45 cat5e sur mon pc dont la carte réseau est la Killer™️ E2400 high-performance Gigabit Ethernet.

Voici les niveaux de mon modem :



Merci d'avance pour vos réponse et bonne journée 🙂

10 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
Cela n’est probablement pas chez vous le souci.

il faut que l’infrastructure réseau soit mise à jour pour espérer obtenir de meilleures performances

VOO doit ouvrir les vannes au maximum en passant en 16 fréquences DS contre 12 chez vous et la plupart des clients actuellement.

Il faudra probablement plusieurs semaines pour que toutes les zones soient mises à jour .

Il y a d’ailleurs déjà de nombreux sujets similaires qui en parlent sur le forum.

Le 400 n’est pas du tout garanti actuellement voir ceci :


La patience est de mise à mon avis !
Bonne soirée !
Niveau d'utilisateur 7
Badge +9
Bonjour à tous,

Normalement les 12 fréquences sont suffisantes et nous ne remarquons aucune saturation dans la région de @LoganD. La vitesse devrait alors être obtenue ! 🙂

@LoganD : pouvez-vous faire votre speedtest via ce lien ? Il s'agit de l'application Ookla. Nous avons remarqué que le site Web peut, chez certains clients, donner une information différente que celle de l'application. Pouvez-vous également essayer un autre port de votre modem ?

S'il n'y a aucune amélioration, un dépannage sera certainement nécessaire. 🙂
Niveau d'utilisateur 7
Badge +12
Hum; chez moi je n'ai pas tant de différences entre le site "speedtest.net" et Nperf ....
ou bien vous utilisez l' application Windows d' OOKLA ?

Sachez que l'application; elle n'est pas du tout fiable au niveau des résultats ...Sur certaines machines çà va juste d'autres pas du tout ....

mais Nperf est souvent largement optimiste de 30 ou 40 mégas chez moi ...
J'ai vu que les techs VOO aiment bien ce test car si le client rouspète, ils montrent des résultats sur Nperf et disent aux gens que le speedtest VOO déconne ....🤔
Niveau d'utilisateur 7
Badge +12
C'est possible que votre ligne soit en cause pour avoir de si mauvais résultats en journée; malgré çà nous sommes le WE donc çà peut jouer ...

Pas seulement le souci des 12 fréquences qui permettent quand même d'atteindre le 400, en tout cas chez moi à certains rares moments de faible affluence donc la nuit ou tôt le matin vers 7 heures avant le boulot ...

En regardant votre panneau des niveaux, il y a quand même une piste c'est que TX est fort bas. VOO dira certainement que c'est dans les normes mais j'ai déjà constaté des ralentissement plus ou moins sévères sur le technicolor quand TX est si bas ...chez moi il est à 45 /46 dB et vous 31 dB c'est quand même pas top.

Pourquoi je ne sais pas, mais ce n'est pas la première fois qu' on en parle...
Niveau d'utilisateur 7
Badge +9
@LoganD : suite à notre conversation téléphonique, je vous confirme le passage du technicien demain entre 8h et 13h 🙂
Niveau d'utilisateur 7
Badge +12
Bonjour à tous,

Normalement les 12 fréquences sont suffisantes et nous ne remarquons aucune saturation dans la région de @LoganD. La vitesse devrait alors être obtenue ! :)


Oui, bon il ne faut pas se voiler la face chez VOO ... c'est pareil un peu partout et chez moi aussi ...😡
Les 400 mégas sont atteints à 6/7 Heures du matin, la journée c'est 300 et le soir j'ai 200/250 voire parfois moins que 200 le WE ... Ne venez pas me dire que mon installation est en cause ...

Ils m'ont bien dit chez VOO qu' il fallait ouvrir 16 fréquences pour que ce soit plus stable ...
Badge
Bonjour @roylion15,

Merci pour votre réponse. Ceci pourrait expliquer pourquoi je n'atteins pas ces vitesses.
Je viens de réessayer avec le lien de @Marie S . Je plafonne à du 140mbps.

https://www.speedtest.net/my-result/d/3dff6db4-4410-4b95-ba9c-6a2b3b333725
https://www.speedtest.net/my-result/d/78aaa302-f498-4251-8794-10d1dbb76e53

Par contre avec nPerf, c'est largement mieux 😮



De plus, je viens de télécharger un fichier test (http://xcal1.vodafone.co.uk) et j'atteins les 36mo/sec.
A noter que j'utilise Internet download manager pour télécharger ledit fichier.



Merci d'avance et bonne journée 🙂
Niveau d'utilisateur 5
Badge +7
Hum; chez moi je n'ai pas tant de différences entre le site "speedtest.net" et Nperf ....
ou bien vous utilisez l' application Windows d' OOKLA ?

Sachez que l'application; elle n'est pas du tout fiable au niveau des résultats ...Sur certaines machines çà va juste d'autres pas du tout ....

mais Nperf est souvent largement optimiste de 30 ou 40 mégas chez moi ...
J'ai vu que les techs VOO aiment bien ce test car si le client rouspète, ils montrent des résultats sur Nperf et disent aux gens que le speedtest VOO déconne ....🤔

Sur ma connexion Proximus 100Mbps, Nperf exagère tout autant de plusieurs Mbps et semble moins stable que Speedtest.
Badge
Bonjour @Marie S ,

Merci pour votre réponse. Je viens d'effectuer 2-3 test sur l'application Ookla et ce n'est guère mieux... C'est même pire qu'avant 😕

https://www.speedtest.net/fr/result/d/5931cf2d-b9d6-450a-8513-96ddcfeeac6d

https://www.speedtest.net/my-result/d/80f1f627-c8b2-4dca-9abe-b6145bbc229e

https://www.speedtest.net/my-result/d/d915a915-a1f9-4c72-9547-93d1e91f2847

Bien à vous,
Niveau d'utilisateur 3
Badge +6
Nperf il suffi de faire le test limité la carte réseau dans Windows a 100mbs et vous avez un résultat de 130 140 mbs 😉 c'est de la grosse merde ce truc.

Commenter