Lenteur de connexion internet en filaire


Badge +1
Bonjour,

excusez-moi de vous déranger. Cela fait un peu plus d'un an qu'on est chez Voo mais la vitesse internet est vraiment mauvaise. Je viens de brancher un PC directement sur le modem par Ethernet et la vitesse entrante n'est que de 96mbps. Le wifi fait encore moins bien. Le signal est bon mais la vitesse est mauvaise et très instable. Idem en haut avec les prises CPL.

Il arrive que mon smartphone se mette en 4G dans la maison à cause de cette instabilité.

On a un abonnement Voo One qui ne sous sert pas à grand chose pour la vitesse.

Que peut t'on faire ?

Merci

15 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour,

96Mbps ça ressemble à une limitation hardware, vérifiez en premier lieu si vos câble Ethernet sont bien compatibles gigabits (cat6) et si votre carte réseau l'est également.
Niveau d'utilisateur 7
Badge +12
oui à mon avis ca vient du PC....
le wi-fi est toujours moins puissant et moins stable rien d'étonnant la dedans.....les CPL n'en parlons pas😉
voici comment contrôler les caractéristiques de votre carte réseau
Badge +1
Malheureusement, c'est pareil avec tous les appareils. Même la box evasion a des problèmes pour récupérer les infos de programmes. Le réseau wifi est bon, c'est internet qui est très mauvais.
Niveau d'utilisateur 7
Badge +12
pourriez-vous publier les niveaux du modem qu'on puisse voir la qualité de votre ligne alors?
Badge +1
Voici :

Niveau d'utilisateur 7
Badge +12
rien d'extraordinaire pour vos niveaux...mais rien de dramatique non plus
par contre vous avez un modem Netgear 3100, non? (et pas un 3700?)
Badge +1
Bonne question , j'irai vérifier des que je rentre .
Niveau d'utilisateur 7
Badge +12
rien d'extraordinaire pour vos niveaux...mais rien de dramatique non plus
par contre vous avez un modem Netgear 3100, non? (et pas un 3700?)


Bonjour,

C'est un 3700 normalement, le "symbol rate" du 3700 est à 6952000 alors que pour le 3100 c'est dans les 52 il me semble.

Mais sans être certain qu'il n'y a pas un élément limitateur (un câble ou un switch Ethernet non gigabit) difficile de mettre le modem en cause.
Même le dernier pc "de la mort qui tue" sera à la ramasse si le câble n'est pas de qualité.
Niveau d'utilisateur 7
Badge +12
avant cela il faut regarder la carte réseau du PC (je lui ai expliqué comment faire plus haut s'il ne sait pas)
le problème vient plus souvent de là que du câble
mais je pense qu'il n'a pas encore regardé à ca
Niveau d'utilisateur 5
Badge +7
Rien d'extraordinaire… rien d'extraordinaire… il y a quand même une bonne différence en RX entre les canaux 1–4 et 9–12, non ?
Niveau d'utilisateur 7
Badge +12
Rien d'extraordinaire… rien d'extraordinaire… il y a quand même une bonne différence en RX entre les canaux 1–4 et 9–12, non ?

Bonjour,

Il me semble qu'un delta de 5 reste dans les normes donc effectivement rien de dramatique.


avant cela il faut regarder la carte réseau du PC (je lui ai expliqué comment faire plus haut s'il ne sait pas)
le problème vient plus souvent de là que du câble
mais je pense qu'il n'a pas encore regardé à ca


Bien sûr, mais comme il dit avoir testé plusieurs appareils, je commencerais par vérifier le câble et au besoin le remplacer (un câble Ethernet court ne revient pas trop cher et reste un bon test).
Evidemment, si la carte du pc n'est pas compatible gigabit, le remplacement du câble n'arrangera rien.
Niveau d'utilisateur 7
Badge +8
Bonjour @raphaelsanchez

En premier lieu, il faudra vérifier, comme indiqué par @Marcs, si votre matériel est bien compatible pour les plus hautes vitesses. Vous possédez le modem Netgear 3700, il suffit donc de vérifier la couleur de la led sur le modem, correspondant à l’emplacement de votre câble réseau. Celle-ci sera soit verte, soit orange. Dès que vous avez l’information, revenez vers nous, nous verrons alors vers quelle solution se diriger.

Concernant les niveaux, ceux-ci sont bons. Le delta entre deux groupes de 4 fréquences peut aller jusque 10, ici il n’est même pas de 5 🙂.
Badge +1
Merci pour vos infos. Je ne m'y connais pas assez en débit. J'ai fais le rapprochement avec les 400mbps de l'abonnement Voo One.

Pour le reste, c'est quasi tous les appareils qui décrochent facilement et en dehors des lenteurs, une perte du signal internet.
Badge +1
Led verte pour le câble allant vers la prise CPS.

Led orange pour la TV du salon connectée directement au modem.
Niveau d'utilisateur 7
Badge +12
Led verte pour le câble allant vers la prise CPS.

Led orange pour la TV du salon connectée directement au modem.


La led orange vers le décodeur c'est normal, c'est le même pour tout le monde par contre pour le pc vous parlez de prise CPS, j'imagine que vous voulez parler de prise CPL.
Il est très possible que ce soit l'élément bridant.
Vous avez la possibilité de brancher le pc directement sur le modem ?

Commenter