Résolu

LED online éteinte et plus de connexion Internet


La lumière « online » de mon modem est éteint depuis hier et j’ai plus de wifi

j’ai essayer de débrancher et rebrancher
et aussi de eteindre et rallumer mais rien ne marche
icon

Meilleure réponse par Marcs 15 septembre 2019, 08:58

Bonjour,

Et les autres lumières ? le témoin power est encore allumé ?

Vous avez pensé à demander à vos voisins clients voo s'ils ont encore internet ?
Si oui, essayez quand-même de vérifier toutes les connexion du câble coax et de vous assurer que l'ampli éventuel (le boitier sur lequel arrive le coax depuis la rue) est bien alimenté électriquement.

Il n'y a pas d'officiel sur le forum le dimanche, mais vous pouvez téléphoner au support (078/50.50.50) ils sont ouvert à partir de 09h00
Afficher l'original

2 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour,

Et les autres lumières ? le témoin power est encore allumé ?

Vous avez pensé à demander à vos voisins clients voo s'ils ont encore internet ?
Si oui, essayez quand-même de vérifier toutes les connexion du câble coax et de vous assurer que l'ampli éventuel (le boitier sur lequel arrive le coax depuis la rue) est bien alimenté électriquement.

Il n'y a pas d'officiel sur le forum le dimanche, mais vous pouvez téléphoner au support (078/50.50.50) ils sont ouvert à partir de 09h00
Niveau d'utilisateur 7
Badge +9
Bonjour @Ali syed,

Je vois que vous avez téléphoné entre-temps et qu'un dépannage est fixé pour aujourd'hui. N'hésitez pas à nous tenir au courant ! 🙂

Commenter