Je dois relancer mon modem tous les 2-3 jours car le Wifi est lent



Afficher le premier message

100 commentaires

Niveau d'utilisateur 7
Badge +11
Salux,

Je me demande si pour finir, il ne serai pas mieux d'y envoyé un technicien .... :(

Pour le reste, inutile de créé d'autres topics, sinon, on va se disperser ....

@Pluche
Gerinald
Niveau d'utilisateur 2
Badge +3
Oui en effet ceci dit comment on fait pour tous les jours que j ai perdu en chipotage avec téléphone et internet HS ? Je demande une NC ?
Niveau d'utilisateur 7
Je vois qu'un dépannage est prévu à votre domicile demain après-midi.
Tenez-nous au courant 🙂
Niveau d'utilisateur 2
Badge +3
Bonjour Adrien. J allais justement vous le dire. Un dépannage est prévu et d après le technicien au tel le modem est totalement responsable des dysfonctionnements.. j espère avoir autre chose de plus "safe" alors ^^ peut-être un retour vers le netgear ?? On verra avec le technicien demain après-midi^^
Niveau d'utilisateur 7
Comme vous l'avez indiqué dans votre autre sujet, le remplacement du modem semble avoir résolu votre cas.

N'hésitez pas à revenir vers nous si vous constatez quoi que ce soit d'anormal 🙂
bjr a tous ! J'ai exactement le même problème le technicien est venu changer mon routeur mais même avec le Technicolor le problème persiste il a changé l'ampli et tous les connectiques également après reboot le wifi remarche à 100 % et ma connexion filaire est nettement plus rapide
Mais bon cela devient pénible de devoir rebooter tous les deux ou trois jours j'ai constaté que le wifi et le filaire ralentissait de plus en plus jusqu'à ne plus avoir de débit je me demande si ce n'est pas un problème extérieur car tout était changé
Niveau d'utilisateur 2
Badge +3
Plus aucun problème pour ma part . J ai juste eu ma vitesse de download qui est passée de 10 à 15 mo/s à 300KO /s à un moment pendant une trentaine de minutes. Flippant mais sinon plus de déconnexion et tout est fluide 🙂
Niveau d'utilisateur 2
Badge +3
Salut,
Me revoilà malheureusement........
Le wifi refait des siennes,
En gros, je dois redémarrer le modem car je n ai que le signal donc mes " barres " pour à me connecter au wifi mais apres je n' ai pas la connexion car pas de possibilité d aller sur internet 😕 ..
Je sature..
Niveau d'utilisateur 2
Badge +3
Voilà pour les logs



DHCP WARNING - Non-critical field
Niveau d'utilisateur 2
Badge +3
2017 Critical (3) Received Response to Broadcast Maintenance Request, But no Un...
Sat Mar 18 05:29:48 2017 Notice (6) WiFi Interface [wl1] set to Channel 100 (Side-Band Channel:N/...
Sat Mar 18 05:29:44 2017 Notice (6) WiFi Interface [wl0] set to Channel 6 (Side-Band Channel:2) -...
Sat Mar 18 05:29:43 2017 Warning (5) DHCP WARNING - Non-critical field invalid in response ;CM-MAC...
Time Not Established Notice (6) Honoring MDD; IP provisioning mode = IPv4
Time Not Established Notice (6) WiFi Interface [wl1] set to Channel 36 (Side-Band Channel:N/A...
Time Not Established Notice (6) WiFi Interface [wl0] set to Channel 11 (Side-Band Channel:N/A...
Sat Mar 18 04:20:50 2017 Error (4) DHCP REBIND WARNING - Field invalid in response ;CM-MAC=50:09...
Sat Mar 18 04:02:48 2017 Notice (6) WiFi Interface [wl0] set to Channel 11 (Side-Band Channel:N/A...
Sat Mar 18 03:47:42 2017 Notice (6) WiFi Interface [wl0] set to Channel 11 (Side-Band Channel:7) ...
Sat Mar 18 02:47:21 2017 Notice (6) WiFi Interface [wl0] set to Channel 11 (Side-Band Channel:N/A...
Sat Mar 18 02:02:03 2017 Notice (6) WiFi Interface [wl0] set to Channel 11 (Side-Band Channel:7) ...
Fri Mar 17 22:26:20 2017 Notice (6) WiFi Interface [wl0] set to Channel 11 (Side-Band Channel:N/A...
Fri Mar 17 22:11:11 2017 Notice (6) WiFi Interface [wl0] set to Channel 11 (Side-Band Channel:7) ...
Fri Mar 17 21:56:04 2017 Notice (6) WiFi Interface [wl0] set to Channel 11 (Side-Band Channel:N/A...
Fri Mar 17 21:38:04 2017 Notice (6) WiFi Interface [wl0] set to Channel 11 (Side-Band Channel:7) ...
Fri Mar 17 21:23:41 2017 Critical (3) Received Response to Broadcast Maintenance Request, But no Un...
Fri Mar 17 21:23:09 2017 Warning (5) Unicast DSID PSN startup error
Fri Mar 17 21:22:57 2017 Notice (6) WiFi Interface [wl1] set to Channel 100 (Side-Band Channel:N/...
Fri Mar 17 21:22:53 2017 Notice (6) WiFi Interface [wl0] set to Channel 6 (Side-Band Channel:2) -...
Fri Mar 17 21:22:52 2017 Warning (5) DHCP WARNING - Non-critical field invalid in response ;CM-MAC...
Time Not Established Notice (6) Honoring MDD; IP provisioning mode = IPv4
Time Not Established Notice (6) WiFi Interface [wl1] set to Channel 36 (Side-Band Channel:N/A...
Time Not Established Notice (6) WiFi Interface [wl0] set to Channel 11 (Side-Band Channel:7) ...
Time Not Established Critical (3) No Ranging Response received - T3 time-out;CM-MAC=50:09:59:ee...
Fri Mar 17 21:21:24 2017 Critical (3) Received Response to Broadcast Maintenance Request, But no Un...
Fri Mar 17 21:20:52 2017 Warning (5) Unicast DSID PSN startup error
Fri Mar 17 21:20:35 2017 Warning (5) DHCP WARNING - Non-critical field invalid in response ;CM-MAC...
Niveau d'utilisateur 7
Bonsoir Arkaabe,

Afin de ne pas éparpiller l'information, je déplace votre demande dans ce sujet 🙂
Il nous sera plus simple de continuer à vous aider ici.
Niveau d'utilisateur 2
Badge +3
J ai change le canal automatique en canal 11 et ça a l air de s être stabilisé .. wait and see
Niveau d'utilisateur 2
Badge +3
J ai parlé trop vite. Bref pour être honnête de toute façon je pense que je vais tester le débit Proximus car je n en peux plus de ce matériel préhistorique 😕 ..
Niveau d'utilisateur 5
Badge +7
Bonjour !

Il faut passer le modem en mode bridge et connecter au modem un bon routeur wifi avec des antennes externes

Pour plus d'information voir avec roylion15 ( https://forum.voo.be/members/roylion15-100 )
Niveau d'utilisateur 5
Badge +7
https://forum.voo.be/mon-reseau-17/fritzbox-routeur-avec-modem-voo-8026?postid=71189
Niveau d'utilisateur 2
Badge +3
Donc je dois acheter un routeur car le modem voo est scandaleusement dégueulasse c est ça ? ^^
Niveau d'utilisateur 5
Badge +7
Donc je dois acheter un routeur car le modem voo est scandaleusement dégueulasse c est ça ? ^^

La mauvaise solution proposée par Voo, créer des point d'accés avec des CPL Wifi. à acheter.

Voir : https://forum.voo.be/mon-reseau-17/bien-choisir-son-cpl-pour-profiter-pleinement-de-sa-connexion--1041
Niveau d'utilisateur 5
Badge +7
le débit Proximus car je n en peux plus de ce matériel préhistorique 😕 ..

Le débit c'est justement le problème chez Proximus qui à fini par le reconnaître , vu que Proximus investit dans la fibre optique.


Voir : http://www.lavenir.net/cnt/dmf20170203_00954382/les-folles-et-les-fausses-promesses-de-la-fibre-optique-l-internet-de-demain-de-proximus
Niveau d'utilisateur 7
@Arkaabe : Pouvez-vous faire quelques tests en filaire et me dire si vous perdez également la connexion ? 🙂
Avez-vous ces soucis en Wi-Fi sur tous vos appareils ? Avez-vous déjà réinitialisé votre modem ?
Niveau d'utilisateur 2
Badge +3
Oui j ai déjà tout fait ^^'
Niveau d'utilisateur 2
Badge +3
En filaire pas de problème. On a déjà eu le même problème avec le netgear. Laissez tomber ce genre de tests on en était arrivé à l échange de modems 🙂
Niveau d'utilisateur 5
Badge +7
La mauvaise solution proposée par Voo, créer des point d'accés avec des CPL Wifi.

voir cet article : http://www.01net.com/actualites/dix-questions-a-se-poser-avant-de-faire-passer-internet-par-les-prises-electriques-392440.html
Niveau d'utilisateur 5
Badge +7
https://forum.voo.be/bavardages-16/a-quand-une-offre-similaire-dans-notre-royaume--8160?postid=72582
Niveau d'utilisateur 2
Badge +3
J ai des CPL devolo mais ce n' est quand même pas logique^^

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies