Résolu

Je dois redémarrer mon modem à chaque fois pour avoir accès à internet


Bonjour,
Je vais essayer d'être clair. J'ai le modem Netgear en mode "Bridge" et un routeur Apple Extrème qui gère mon réseau WIFI en 2,4ghz et 5ghz. Avec dans la maison deux bornes relais pour étendre le réseau partout dans la maison.
Mon problème est que très souvent certains de mes appareils n'ont pas de connexion internet sans redémarrer le modem. Le réseau WIFI est parfait partout mais pas d'accès internet sans redémarrage. J'ai d'abord pensé à un problème de routeur, mais j'ai acheté un nouveau et rien n'y fait, c'est seulement en redémarrant le modem que j'obtiens un accès internet. Exemple concret: mon fils allume son iPod Touch pour jouer et il n'a pas de connexion. Une fois acquise après redémarrage il la garde sans problème. Si j'allume mon "laptop" pas de connexion sans redémarrage du modem, etc.
Nous n'avons pas de gros débit ni en down ni en up.
Y-a-t'il un nombre limité de devices qui peuvent accéder en même temps au net via ce modem? Nous sommes une famille de 6 personnes avec 6 smartphones, 3 ordinateurs portables, plusieurs iPad.
Je n'avais jamais rencontré ce genre de problème avant de passer à la box Evasion où le technicien m'a changé le modem?
Pouvez-vous m'aider?
Merci d'avance,
Jean-Louis
icon

Meilleure réponse par Jeanlouisrobert 8 avril 2016, 11:15

Ok merci. Le technicien m'a contacté. Selon lui le modem n'était pas en mode bridge et il y avait conflit d'adressage IP entre mon routeur et le modem qui faisait aussi routeur.
Je vais tester quelques jours comme ça et reviendrai vers vous.
Jean-Louis
Afficher l'original

6 commentaires

Niveau d'utilisateur 7
C’est assez étrange comme situation...

Il n’y a pas de limitation d’appareils connectés simultanément, le modem peut par contre être en cause.
J’ai envoyé votre dossier au service concerné pour analyses complémentaires, un de nos collaborateurs va prendre contact avec vous dès que possible 🙂
Ok merci. Le technicien m'a contacté. Selon lui le modem n'était pas en mode bridge et il y avait conflit d'adressage IP entre mon routeur et le modem qui faisait aussi routeur.
Je vais tester quelques jours comme ça et reviendrai vers vous.
Jean-Louis
bonsoir a tous
j'ai exactement le meme problème que Jean-Louis mon smartphone est connecté si je sors de la maison en laissant le wifi allumé et qu'après un bon moment je rentre mon smartphone se connecte mais plus d'accès internet c'est seulement après redémarrage du modem que j'obtiens une connexion internet et ça a chaque fois et avec tout le monde !!! remarque qu'avec mon pc je n'est pas ce problème !
ma question est ce juste une configuration et dans ce cas je dois reconfiguré mon modem ou est ce que le modem est défaillant !!
merci de me répondre bonne soirée
Niveau d'utilisateur 7
Badge +12
Hello
Vous dites que c’est le même problème mais cela ne semble pas être du tout le même cas ..,
vous avez quel modem ?
Vous avez un routeur personnel ?
Donnez nous plus d’ informations sur votre installation ou réseau domestique
merci
Niveau d'utilisateur 7
Badge +12
je rentre mon smartphone se connecte mais plus d'accès internet c'est seulement après redémarrage du modem que j'obtiens une connexion internet

Bonjour,

Et si vous éteignez votre gsm et le rallumer, vous récupérez le net ?
Niveau d'utilisateur 7
Badge +10
Bonjour @slimane benabid,

En plus de répondre aux questions de nos Experts, pensez aussi à ajouter votre numéro de client à votre profil. Le numéro que vous avez inséré ne semble pas correspondre à quoi que ce soit.

Commenter