Résolu

IP Publique - débit et limite de download


Badge +1
Bonjour,

J'ai procédé à la migration de mon abonnement vers un abonnement DUO Whaoo.
Depuis je ne peux plus accéder à mon réseau local depuis internet.
Après recherche dans le forum, je vois que mon IP WAN est privée (10.X.X.X) et qu'il faut demander à un technicien d'effectuer ce changment.
Aussi, la vitesse ainsi que la limite de download n'a pas été adaptée avec le nouvel abonnement (cela devrait être 100Mbps et illimitée alors que c'est toujours 40Mbps et limitée à 100Gb).

Alors, pouvez-vous:
- changer mon IP vers une IP publique
- adapter ma vitesse & limite de download

Merci d'avance,
Sérgio
icon

Meilleure réponse par Tiou 19 février 2016, 15:18

Bonjour Sergio !

Pour des questions administratives, votre nouvel abonnement prendra effet dès le mois prochain. Il faudra patienter encore un peu 🙂

Votre IP va être modifiée, je vous tiendrai au courant lorsque ce sera fait.

Bonne journée ! 🙂
Tiou
Afficher l'original

17 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour Sergio !

Pour des questions administratives, votre nouvel abonnement prendra effet dès le mois prochain. Il faudra patienter encore un peu 🙂

Votre IP va être modifiée, je vous tiendrai au courant lorsque ce sera fait.

Bonne journée ! 🙂
Tiou
Niveau d'utilisateur 7
Badge +12
Je reviens vers vous car après vérification, votre IP WAN était déjà bien publique (elle commence par 85.xx.xx.xx). Pouvez-vous me donner plus de détails concernant le souci que vous rencontrez avec votre réseau local ?
Badge +1
Bonjour,

J'ai eu un technicien VOO au téléphone qui a procédé au changement.
Maintenant j'ai une IP publique.

Merci,
Sérgio
Badge +1
Bonjour,

Je reviens vers vous car maintenant mon nouvel abonnement a pris effet mais je n'arrive toujours pas (ni même proche) de la vitesse promise...

Alors j'ai bien fait attention à être dans les bonnes conditions pour un speed test: 1 seul pc connecté via cable et wifi désactivé. C'était donc la seule machine connectée au routeur. Je précise aussi que tous mes câbles ont été remplacés par le technicien lorsqu'il est venu installer le nouveau modem.

J'ai effectué plusieurs speedtests à plusieurs moments de la journée et mon résultat ne dépasse jamais 70Mbps (voir image:

).

La question que je me pose c'est est-ce que c'est normal? et est-ce que VOO peut arranger ça?

Pour info:
J'ai un abonnement Voo DUO Wahoo avec le Modem NETGEAR CG3700B mode bridge et routeur Linksys WRT54G.

Merci,
Sérgio
Niveau d'utilisateur 7
Badge +12
Je vais demander à nos équipes d'analyser votre dossier, je reviens vers vous prochainement 🙂
Badge +1
Bonjour,

Tout d'abord un grand merci au service VOO qui s'est vraiment amélioré et je reçois maintenant des vraies réponses d'un technicien sans passer par le questionnaire administratif que l'on nous faisant passer avant d'avoir un vrai technicien en ligne.

Donc un technicien VOO a essayé de m'appeler et m'a laissé un message, j'étais en France et je n'ai pas pu répondre à son appel. Cependant, dans son message il m'a demandé de vérifier la connexion entre le modem et le routeur et qu'il se pourrait qu'elle soit limitée à 70Mbps par le routeur. Je vois que celle-ci est en 100Mbps j'ai donc effectué quelques recherches sur mon routeur Linksys WRT54G et en effet, la connexion WAN est limitée à 70Mbps et le wifi en 801.11g peut atteindre max 30Mbps.

Ceci répond donc à ma question sur le test de vitesse, je vais maintenant chercher un routeur plus récent en gigabit.

J'aimerais alors poser une autre question: j'ai dû connecter mon ancien routeur Linksys et mettre le modem voo en mode bridge afin de pouvoir faire du "Port forwading" et pouvoir accéder aux services exposés par mon PC à l'intérieur du réseau car avec le modem voo en mode routeur cela ne fonctionne pas. Est-ce que VOO prévoit une mise-à-jour du modem voo afin de permettre le port forwarding?

Merci encore,
Sérgio
Niveau d'utilisateur 7
Badge +12
Hello,
le CG3700B souffre de nombreux bugs en partie liés à la surcouche logicielle que VOO a mis en place pour brider les fonctionnalités avancées et la redirection de ports en fait partie ....parfois çà fonctionne parfois non ...ce bug qui impacte aussi uPNP à certains moments est récurrent. Pour le résoudre souvent un RESET FACTORY du modem est suffisant mais si vous chipotez trop aux redirections de ports ou vous faites une erreur, cela rebloque tout le système.
Le nouveau modem TC7210 ou le mode bridge avec un bon routeur sont des solutions pour ce genre de soucis car attendre une mise à jour hypothétique du CG3700B peut prendre des mois ou peut être qu'elle ne viendra jamais.
Badge +1
Alors j'ai opté pour le changement du routeur. Etant donné que ma connexion est à 100Mbps max j'ai choisi un Dlink DIR-632 avec 8-ports car avec evasion j'ai besoin d'un port LAN supplémentaire.

Mes tests sont concluants maintenant:



J'espère quand même que bientôt le modem VOO répondra à tous mes besoins et que j'aurais plus besoin d'un routeur en plus.
Niveau d'utilisateur 7
Badge +12
Hello, Sergio
Je me demande quand même pourquoi acheter un routeur 10/100 qui te bride déjà de quelques % ta connexion internet mais également en local c'est pas top pour les transferts réseau ...à moins que tu l'avais déjà ? Sur une connexion 100 mégas il faut prendre un routeur GIGABIT et de préférence avec du WIFI A/C. Pour le problème du nombre de ports il suffisait de mettre un switch GIGABIT 5 ports qui coute dans les 15/20 euros maxi.
Egalement tu peux obtenir un échange du modem actuel par le nouveau Technicolor TC7210 pour 25 ou 50€ si déplacement du technicien, ce modem est franchement très bien fourni au niveau de la configuration et le wifi A/C est très bon.
Badge +1
Bonjour roylion15,

J'ai récupéré ce routeur à très bas prix mais j'adore ce routeur car j'ai pu y installer DD-WRT (pour ceux qui connaissent pas, ça tourne sur un linux et permet donc de créer un NAS, VPN, SSH, ..., soit toute la liberté d'un système linux), le fait qu'il y ait 8-ports ce n'est qu'un plus car je pouvais m'en sortir autrement.

J'aimerais bien procéder au changement du modem si ce modem peut résoudre les problèmes du NETGEAR mais ma connexion est assez récente (fin février) pourquoi ils ne m'ont pas installé celui-là directement?

Aussi, c'est quoi la procédure pour ce changement car si je dois encore payer le déplacement du technicien ça va finir par me couter très cher... Est-ce qu'il est possible d'effectuer un changement en boutique?
Niveau d'utilisateur 7
Badge +12
Bonjour Sergio,

Pour le moment, le modem Technicolor est encore en phase de test dans votre région, c'est pourquoi il n'a pas été installé chez vous. Je n'ai pas encore de calendrier à vous communiquer, mais dès qu'un échange sera possible, nous vous en avertirons 🙂
Niveau d'utilisateur 7
Badge +12
Je confirme les dires de TIOU : le TC n'est pas encore dispo partout à l'heure actuelle. Perso j'ai pu bénéficier du modem assez rapidement sur Liège mais je ne l'ai que depuis 3 semaines...
Badge +1
Merci Tiou.

Et est-ce qu'une mise à jour du firmware du NETGEAR est prévue?
Niveau d'utilisateur 7
Badge +12
Merci Tiou.

Et est-ce qu'une mise à jour du firmware du NETGEAR est prévue?


NON, ce n'est pas prévu à ma connaissance et vu que le nouveau arrive tu risques d'attendre des mois voire années ... également on ne sait pas si une maj va résoudre tous les bugs récurrents de ce modem... je pense que non également. Si les experts ont des infos contradictoires ce serait bien de le dire ici ...
Badge +1
Donc VOO ne fait rien et continue à installer ce modem chez leurs clients sachant qu'il y a des problèmes avec...

Alors il est-qu'il est possible soit:
- de flasher ce modem avec le firmware d'origine
- utiliser un autre modem cable sans firmware VOO

J'aurais quand même aimé avoir l'avis d'un technicien VOO à ce sujet...

Merci,
Niveau d'utilisateur 7
Badge +12
Difficile d’être catégorique, mais a priori il n'y a pas de mise à jour du Netgear prévue pour le moment. Par ailleurs, je sais que cela n'est pas une excuse, mais votre requête est relativement singulière. Pour un usage classique, le modem tel qu'il est suffit amplement.

Pour répondre à vos questions :
  • si vous flashez votre modem à une version antérieure ou d’origine, il y a de fortes chances que ce soit détecté par le réseau. Une mise à jour forcée serait alors envoyée. Il est donc inutile d'essayer...
  • avec un autre modem câble, non, cela ne sera pas possible
En guise de solution :
  • soit vous utilisez le Netgear en bridge avec votre routeur
  • soit vous utilisez le Technicolor en mode routeur lorsque celui-ci sera disponible dans votre zone
Badge +1
C'est bien dommage tout ça mais alors mon problème est réglé, tout fonctionne en mode bridge et avec le nouveau routeur je peux atteindre les 100Mbps promis dans mon abonnement Wahoo.

Le problème reviendra lorsque j'aurais une connexion supérieure à 100Mbps 😛

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies