Résolu

Interruption du wifi très régulières.


Badge +2
Bonjour tout le monde !

J'ai contacté @Lionel S il y a quelques semaines car mon wifi est un peu capricieux.

J'ai une vitesse constante de 125 mgb/s (en wifi comme par câble), le problème, c'est que il y a très souvent des ÉNORMES chutes de connexion à tel point qu'envoyer un message sur Messenger en devient impossible. Parfois même, je ne les reçois pas. Je les reçois que quand je bascule en 4g.

Les pages Internet tournent parfois dans le vide, impossible de jouer en ligne, temps de téléchargement variable (je passe de 1h à 3 jours et ainsi de suite...

Bref, une catastrophe. J'ai ce problème que ce soit en connexion 2.4 ghz ou 5.0 ghz. Aucun appareil a été déplacé chez moi donc, rien ne peut provoquer des coupures pareilles.

J'ai changé de routeur, mais le problème reste présent...

Un technicien VOO aurait-il l'amabilité de vérifier mon réseau ? (je suis le client n° 00********)

Ça fait, déjà +/- 1 voir 2 mois que ça dure, a commence à peser...

Merci pour votre aide !

À très vite !

Édit modérateur : des commentaires présents dans ce sujet ont été édités/effacés par un modérateur car comportaient des éléments allant à l'encontre de La Charte du Forum VOO.
icon

Meilleure réponse par roylion15 31 juillet 2019, 23:26

Hello
il y a un problème dans votre installation électrique en tout cas ....
pour le mode bridge
https://assistance.voo.be/fr/internet/activer-mode-bridge-modem-voo

donc en résumé, les wifis du modem voo doivent être désactivés avant le passage en mode bridge.

Un seul appareil câblé peut être connecté au modem, en l’occurrence, ce sera le port WAN de votre routeur personnel.
Tous les appareils se connecteront à votre nouveau routeur personnel.

Vous pouvez faire les réglages depuis un pc pour connecter le routeur au modem voo.

L’adresse du modem en bridge devient 192.168.100.1

bonne soirée
Afficher l'original

53 commentaires

Niveau d'utilisateur 7
Badge +10
Hello @Nicolas_9,

Je viens d'analyser à nouveau votre ligne, et je ne constate aucune variation de signal susceptible de provoquer ces chutes de bande passante. De toute façon, s'il y avait des variations de signal, la bande passante baisserait autant via une connexion câblée qu'une connexion Wifi.

La seule chose que je constate, c'est qu'un Huawei P20 est connecté au Wifi 5Ghz, mais qu'il est quasiment hors-portée. La qualité de la connexion n'est que de 20 %, ce qui peut effectivement provoquer des soucis.

Si vous êtes un peu loin de votre modem, il vaudrait mieux vous connecter au Wifi 2.4 Ghz. Il est moins rapide, mais il offre une meilleure portée.
Badge +2
Bonjour !

Huawei P20 ? On n'a pas de Huawei P20. On a 2 Huawei P30, oui, mais aucun P20. Peut-être une erreur de frappe. Mais il y a bien un Huawei P30 de connecté en 5.0 ghz. Mais le problème est présent autant sur le 5.0 que sur le 2.4...

J'avais acheté sur Amazon une paire de CPL, mais je n'ai pas plus de 80 mgb/s.
Je sais que vous en vendez, pourriez-vous me donner le prix d'une paire de CPL VOO pour avoir les 125 mgb/s que je souhaite ? Si possible, le modèle qui propose la connexion Ethernet exclusivement. Parce que j'ai vu sur le site plusieurs modèles, mais je ne sais pas lequel choisir.

Merci pour votre patience,

À très vite !
Badge +2
Bon, voilà... Là ça devient vraiment énervant... À cette heure ci, il n'y a personne sur le réseau, mais rien ne fonctionne.


Je ne sais plus quoi faire, on a rien près du routeur qui pourrait interférer... On n'a pas d'aquarium, le micro onde n'est pas branché, aucun mur en béton puisque la maison est en bois. Bref, rien qui pourrait interférer. Peut être que le chien produit des ondes je ne sais pas haha.


Plus sérieusement, j'ai pensé à un truc : les CPLs que j'ai actuellement pourraient peut-être interférer ? Étant donné que c'est la seule chose qui est branché en Ethernet (hormis la box Evasion), donc instamment, je pense que la connexion en Ethernet étant beaucoup plus performante, les CPLs sont peut-être en train de tout utiliser par intermittence peut-être pour rafraîchir leur signal 🤔. Je vais faire le test tout à l'heure en les débranchant.


Si ce ne sont pas les CPLs la cause du problème, là je vous avoue que je ne sais pas quoi faire d'autre... Et le problème c'est que faire venir un technicien est presque impossible... À moins que je sois chez moi et que je demande que dans 30 minutes (par exemple) qu'il soit là. Mais bon, c'est vraiment pénible...


Ou peut-être que @Lionel S étant technicien VOO (si je ne me trompe pas), vous pourriez peut-être faire un gros nettoyage ou back up ou une grosse reinitialisation sur mon réseau ? Histoire de remettre à neuf la ligne, ou en tout cas de tout remettre à jour. Quitte à ne pas avoir de connexion pendant ce "nettoyage".


À très bientôt !

Niveau d'utilisateur 4
Badge +5
Bonjour,

D'après les screen, le wifi fonctionne mais il n'y a pas d'internet. Il faudrait vérifier si ce n'est pas un problème de signal.

Que disent les diodes du modem quand ça arrive ?
Niveau d'utilisateur 7
Badge +12
Hello
Concernant les déconnexions / lenteurs de chargement,
Avez vous testé en désactivant IPV6 sur votre modem quelques jours pour voir si ça va mieux ou pas ?
Les appareils android sont susceptibles d’avoir des soucis si IPV6 ne fonctionne pas correctement.,

Pourriez vous aussi vérifier ce point ?
https://forum.voo.be/ma-connexion-internet-17/comment-savoir-si-je-suis-en-ip-publique-ou-privee-cgn-5738

Pour ce qui est des CPL si vous voulez dépasser les 100 Mbps , il faut absolument prendre les 1200+ qui sont gigabit au niveau de leurs ports ethernet.

Tous les autres modèles 200, 500, 550, 600 sont bridés à 100 Mbps au niveau de leur port ethernet donc vous obtiendrez 80/90 Mbps au maximum.
Niveau d'utilisateur 7
Badge +10
Hello @Nicolas_9,

Comme l'indique @roylion15, il va falloir opter pour des CPL 1200+. Attention que la vitesse n'est jamais garantie avec ce type d'appareil. Le réseau électrique sur lequel ils seront placés influence énormément leurs performances.

Je doute que les CPL provoquent ces perturbations, et votre pauvre chien n'y est probablement pour rien non plus. 😊

Je ne me rappelle plus bien de nos échanges (désolé), est-ce que ces déconnexions se produisent aussi lorsque vous êtes dans la même pièce que votre modem ?

@Geoff votre suggestion n'est pas mauvaise, mais dans notre cas ce n'est que le Wifi qui pose souci. La connexion par câble de @Nicolas_9 est excellente, d'après ce qu'il explique.
Badge +2
Bonjour à tous ! Merci beaucoup pour toutes vos réponses !

j'ai donc débrancher les PLs, et effectivement, aucun changement. Sait-on jamais.

J'ai eu un flash il y a quelques instants. J'ai débranché le câbe Ethernet de la Box Évasion; Étant le seul appareil connecté en Ethernet, je me suis dit "t'en qu'à faire". Et j'ai joué +/- 15 minutes, et la connexion semble stable.

Le seul souci c'est que je ne sais pas ce que cela implique à la Box de ne pas être connectée à Internet.

Je suis presque sûr que c'est elle qui cause le problème. Ou plus exactement son disque dur car j'ai un récepteur de micro sans fil à côté de mon ordi et dès que le disque tourne, il s'emballe et clignote de partout. Donc je pense que la Box interfère. Je peux me tromper aussi, je ne suis pas expert.


* L'installation électrique a été refaite en septembre 2018. Plus exactement le Boîtier à fusibles, sinon le reste est d'origine (1984).

D'ailleurs je me demandais si l'âge du câble coaxial dans le mur de la maison pourrait être aussi la source du problème ?
Badge +2
Lequel parmi les 3 ? Celui à 35€, 70€ ou 99€ ?

70€ ou 99€ fait un peu mal....

Niveau d'utilisateur 7
Badge +12

Le seul souci c'est que je ne sais pas ce que cela implique à la Box de ne pas être connectée à Internet.


Bonjour,

Sans connexion à internet la box va perdre ses droits d'accès et ne permet pas l'utilisation des application.

La perte des droits se fait après quelques jours, donc vous pouvez essayer de ne la brancher que lorsque vous n'êtes pas sur le net vous même.
Ca vous permettra de confirmer si c'est bien la box qui pose problème (mais à moins d'une défectuosité je n'en vois pas la possibilité, à moins que ce ne soit le coax en lui-même) et de ne pas perdre les droits d'accès.
Niveau d'utilisateur 7
Badge +10
@Marcs a tout expliqué pour la connectivité de la box.

Pour les CPL, vous pouvez bien entendu en prendre ailleurs que chez nous, mais ceux-ci fonctionnent plutôt bien et comme partout, la qualité se paie.

Si vous ne souhaitez que des CPL filaires, il faudrait alors prendre deux CPL à 35 €.

Continuez vos tests avec la box .évasion, on ne sait jamais. Ce serait une première, mais il est vrai qu'un disque dur peut générer un champs électromagnétique, donc rien n'est impossible.
Badge +2
Bonjour @Lionel S et @Marcs

Merci beaucoup @Marcs pour vos explications ! @Lionel S Effectivement, je ne souhaite que des filaires, étant donné que je me situe juste au-dessus du routeur, je capte très bien le wifi. Je me doute bien que vos CPLs sont performants ! Le prix me paraissait énorme, mais c'est juste qu'ils sont filaire et qu'ils font aussi office de relais wifi, donc le prix est totalement justifié !

Si jamais c'était bien la box en cause,, @Lionel S je pense qu'il serait bon de le communiquer à vos supérieurs pour qu'ils puissent tenter de résoudre le problème et qu'il ne se produisent pas chez d'autres clients.

Il n' y a pas un autre moyen que le disque dur pour stocker les enregistrements et autres ?
Badge +2
Bon, alors, apparemment, la box ne serait pas en cause...

Tant pis, je vais devoir acheter les CPL. Je suppose que je peux les acheter dans une boutique Voo ? Je travaille au shopping de Nivelles, comme il y en a une, ça serait plus facile pour moi, mais je ne sais pas s'ils vendent les CPL.

En attendant, mon wifi reste toujours un mystère haha.
Niveau d'utilisateur 4
Badge +7
Bon, alors, apparemment, la box ne serait pas en cause...

Tant pis, je vais devoir acheter les CPL. Je suppose que je peux les acheter dans une boutique Voo ? Je travaille au shopping de Nivelles, comme il y en a une, ça serait plus facile pour moi, mais je ne sais pas s'ils vendent les CPL.

En attendant, mon wifi reste toujours un mystère haha.

slt tes problèmes ressemble fort au mien ca déconne en wifi il marque une bonne vitesse lors des test mais rien s ouvre sur gsm tablette en wifi et si je passe en 4 tout s ouvre d un coup
Badge +2
Hey !

@jeregui26 tu as réussi à trouver une solution finalement ?
Niveau d'utilisateur 4
Badge +7
no hélas
Niveau d'utilisateur 7
Badge +10
Hello,

Effectivement la paire à 99 € fait Wifi aussi. 🙂

Sinon, vous pouvez aussi investir dans un plus gros routeur, avec antenne externe. D'après ceux qui en ont, la différence est sans appel. @roylion15 ou @DDA pourront vous guider si cela vous intéresse.
Badge +2
Ha oui je vois de quoi il s'agit, mais bon, je préfère quand-même rester avec du matériel VOO, s'il y un problème, c'est plus facile. Étant un fan d'Amazon, je sais malheureusement de quoi je parle...

Enfin soit, demain je pense aller au shopping de Nivelles dans un point de vente VOO pour acheter les CPLs à 35€. Si pas, jeudi. Je vous tiendrez évidemment au courant !

Je viens de penser à ça, vous n'auriez pas changer de type de WIFI (802. AC, etc...) ? Ou fait une mise à jour quelque part dans le quartier ou même des travaux ?
Niveau d'utilisateur 7
Badge +10
Hello,

S'il s'agissait d'une intervention dans le quartier, toute votre ligne serait concernée. Or, par câble, votre connexion ne pose aucun problème.

Pour le Wifi, il aurait fallu un upgrade hardware, donc impossible à distance.
Badge +2
https://voo.speedtestcustom.com/result/19929d20-b3a7-11e9-8063-033a9907c266

Bonjour ! J'ai pu aller faire l'acquisition des CPL à 35€. Le problème, c'est que je ne dépasse pas les 60 mb/s. Je fais comment puisque j'ai besoin de 125 mb/s ?


Là ça commence à faire beaucoup...


À très vite !

Niveau d'utilisateur 7
Badge +12
hello
je ne comprends pas , vous avez acheté 1 adaptateur ?
Les CPL ça va par deux normalement...
Et le CPL maître c’est quoi alors
ou bien je me trompe et vous en avez deux ?
Badge +2
Oui, j'en ai bien acheter 2 !
Je ne suis absolument pas fan des CPL, trop tributaire de l'installation électrique !!

La solution la plus efficace si vous gardez le modem VOO est de tirer un RJ45 vers le point idéal de la maison et d'y placer un Point d'Accès Wifi (couper ou pas le Wifi du modem).
Ou la solution préférée de @roylion15 est un bon routeur personnel et le modem VOO en bridge.
Niveau d'utilisateur 7
Badge +12
Que dit le logiciel des CPL , dévolo cockpit ?
https://fr.devolo.be/internet-partout-chez-soi/devolo-cockpit
Badge +2
@DDA J'ai pensé à acheter un câble RJ45 plus long, mais le problème c'est qu'il faut au moins 100m... Ou alors faire un trou dans le plafond du salon, puisque ma chambre est juste au dessus. Mais dans les 2 cas, mes parents refusent de faire quoi que ce soit...

Et l'installation électrique a été remise à neuf en septembre 2018. Donc les CPL ne sont pas un problème.

@roylion15 Pourrais-tu me fournir un lien vers un routeur en 2.4 et 5.0 ghz, je prends 😉
Niveau d'utilisateur 7
Badge +12
Hum .
Vous n’aurez pas forcément plus de débit en mettant un routeur vu que ce sera en wifi

On ne sait pas si le wifi 5 GHz passera correctement dans votre chambre pour atteindre la vitesse Max ?

En 2,4 GHz vous aurez plus de portée mais probablement de moins bons résultats en terme de performances

C’est du plancher ou des hourdis en béton ?

Avez vous installé le logiciel devolo sur votre pc ?

Sinon quel budget pour un routeur ?

Commenter