Résolu

Internet débit


Badge +2
  • Promeneur
  • 38 commentaires
Bonjour,
Comme je vois je ne suis pas le seul à avoir des problèmes de vitesse internet.
Après le passage de plusieurs techniciens à mon domicile, le problème ne venait pas de chez moi mais bien de votre réseau. Dernièrement à nouveau, nous étions plusieurs dans ma rue avec le même problème et de nouveau problème sur la ligne mais réparé depuis. Depuis l'intervention sur la ligne, je me suis amusé à faire des mesures de vitesse selon vos recommandations (contrôleur à jour et configuré correctement, test effectué avec Cat 6 directement sur modem...) et les résultats parlent d'eux-mêmes : max 60 mbps au lieu de 100 ! Je sais qu'avoir le maximum ce n'est pas possible mais là c’est inadmissible.
Après les nombreux soucis que j'ai eus ainsi que d’autres voisins (il vous suffit de vérifier dans vos demandes d'interventions) je pense de plus en plus à changer de fournisseur.
En effet, ceux-ci ne peuvent nous promettre que +/- 50 mbps mais avec d'autres prix et d'autres avantages.
J'espère ne pas en arriver là mais comprenez que payer depuis longtemps pour ne pas avoir les prestations prévues ce n'est pas correct.
J'espère que vous pourrez régler mon problème au plus vite
Merci

icon

Meilleure réponse par Tiou 3 décembre 2015, 15:40

Bonjour zepe,

Je comprends très bien que ces lenteurs internet puissent vous ennuyer. J'ai informé le service technique de votre situation. Votre dernier dépannage datant de plusieurs mois déjà, ils vont bientôt vous recontacter pour voir ce qu'il est possible de faire.

Je peux vous assurer que le retour de nos clients est très important. Merci d'avoir exposé votre expérience sur Le Forum, je prends note de toutes vos remarques.

@ La Communauté : Savez-vous comment améliorer votre vitesse internet par câble ?

Bien à vous,
Tiou
Afficher l'original

33 commentaires

Badge +2
Non tout cela est ok je vais voir du côté de la carte mère, le principal c'est que tout cela soit résolu,
Merci bonne continuation
Super ! Voici quelques pistes... :)
  • Il s'agit peut-être de la carte réseau de votre ordinateur : veillez à bien la mettre à jour avec le dernier pilote disponible.
  • Vérifiez dans les paramètres de configuration qu'elle soit bien activée en Gigabit (1000 Gb).
  • Il peut également s'agir du câble que vous utilisez : il est nécessaire de posséder un câble Ethernet de catégorie 5 ou 6 et de bonne qualité.
Badge +2
J'ai oublié de dire, je sais pas si vous faites des retours mais merci au deux techniciens que j'ai eu.
Le dépannage est fini pour moi
Badge +2
Bonjour après passage du technicien j'ai vu son test il affiche bien 100 mbps maintenant mais j'ai refais le test avec 2 PC portable en direct avec le même câble que lui et moi j'obtiens 62 mbps avec carte 1G (fait devant lui), naturellement je fais confiance au technicien mais je voudrais comprendre
Merci
Badge +2
Bonjour,
Comme vous avez lu mon dossier vous avez certainement pû constater que les techniciens étaient déjà venus deux fois chez moi (j’ai pris deux jours de congé pour rien) et que leurs conclusions après de nombreux tests étaient sans équivoque : ma ligne est de très bonne qualité et le modem aussi.
Pour eux cela ne pouvait venir que d'un oubli d'un de vos services qui aurait omis de me faire passer à 100 mbps (à l'époque).
De là le geste commercial de votre part de me fournir la box évasion et surtout de me faire passer sur l'abonnement wahoo, afin que je bascule à 100 mbps le premier jour du mois suivant la demande c-à-d pour moi le 1er janvier 2016. Malheureusement rien n'a changé !
Je ne vois pas en quoi la venue pour la troisième fois d'un technicien va changer quelque chose à mon problème ?
N’ayant pas vraiment le choix, j'attendrai donc sa venue. Si j’ai l’occasion, j’effectuerai aussi des tests auprès de mes voisins qui ont le même abonnement que moi pour voir leurs mesures, mais j'ai l'intime conviction que le problème vient de chez vous.
Bonjour zepe,

Je constate dans votre dossier qu'un dépannage a été planifié pour le 04.01.2016 afin qu'un technicien détermine pourquoi le changement de vitesse n'est pas effectif. Je vous invite à revenir vers nous après cette date.

PS : J'ai supprimé votre autre publication traitant du même sujet pour éviter les doublons.
Badge +2
Et oui je croyais que tout serait réglé ce 01 janvier, mais non de nouveau lundi un technicien va venir chez moi pour conclure que tout est parfait à mon niveau en attendant je suis au même point depuis plusieurs mois, heureusement que je n'ai pas pris fiber car ici je paie pour 60 mbps au lieu de 100 mais fiber c'est 150.
Badge +2
Bonjour,
Je viens de refaire des tests ce matin c'est pareil , là cela commence à bien faire
Niveau d'utilisateur 7
Badge +12
il y a déjà eu des cas semblables....
c'est très vite réglé apparemment!
je pense que le jour férié est en cause
Badge +2
J"attends encore demain pour voir si il y a des changements
Badge +2
Bonsoir bien sûr c"est la première chose que j'ai faite ce matin sachant qu'il pouvait avoir des mises à jour et le technicien me l'avait conseillé aussi
Niveau d'utilisateur 7
Badge +12
peut-être
mais avez-vous essayé de couper/rallumer le modem?
Badge +2
Bonjour et meilleurs vœux à tous, nous sommes le premier du mois après 3 mois d'attente, ce matin je teste mon nouvel abo wahoo qui doit prendre effet aujourd'hui.
Et la surprise exactement les mêmes mesures (60 mbps), alors je me pose une question ceci est-il dû au jour férié ?
J'attends avec impatience la réponse.
Merci
Badge +2
Bonjour, normalement mon nouvel abonnement débute le 01 janvier, je vous tiens au courant pour vous dire si ma vitesse de connexion est bien passée à 100 mbps,, j'espère ......
Bonnes fêtes
Niveau d'utilisateur 5
Badge +6
Il y a deux ou trois ans j'avais énormément de problèmes de réception TV numérique, pixelisation et décrochages de "Be à la demande" étaient quotidiens (pas de problèmes internet vu que j'étais encore chez Belgacom). J'ai aussi eu droit aux passages de "techniciens" qui ne faisaient rien d'autre que mesurer le signal et reseter le Voocorder. J'avais alors droit au classique "le problème est dans votre installation" ou "attendez 20 à 30 minutes pour la synchronization et ça devrait être bon". Pour moi il s'agit juste d'un moyen pour eux de se barrer au plus vite de chez le client. Bien sûr rien n'était réparé et j'étais reparti pour un tour: attente interminable à la hotline, check inutile du voocorder, passage d'un autre "technicien"...
Heureusement, qu'un jour un technicien digne de ce nom et surtout suffisamment "courageux" pour monter sur le poteau en face de mon domicile est passé. Depuis plus de problème de TV numérique et je suis même passé chez Voo pour internet et la téléphonie!.

Voo serait bien inspiré de faire le tri parmi ses sous-traitants car un bon service délivré aux clients génère du business supplémentaire. Mais j'ai parfois l'impression qu'un client résidentiel ne représente pas grand chose pour Voo.

Conclusion zepe, tu as bien fait de rappeler le SAV. Avec un peu de chance tu auras enfin quelqu'un de compétent pour résoudre ton problème.


tout a fait d'accord avec toi!!! Un tri avec cahier des charges plus drastique dois etre fais pour les techniciens VOO.
Car en plus de le faire perdre de l'argent ils leurs font perdre des clients!.. tous les autres opérateurs l'ont compris!
Badge +2
Bonjour contact ce matin avec VOO tout devrait être réglé dans les jours prochains, plus geste commercial.
Une histoire qui se termine bien
Badge +2
Bonjour,
Pour le moment aucun contact avec le service concerné, j'attends encore un peu
Niveau d'utilisateur 4
Badge +5
Si c'est vrai - et je le souhaite car ça voudrait dire que ton problème est en bonne voie de résolution - c'est quand même affligeant de constater que la cause n'a pas été identifiée lors de ton premier appel à la hotline. Non seulement tu as dû perdre ton temps au téléphone, être disponible à ton domicile etc. mais Voo doit également prendre en charge les déplacements inutiles des techniciens. Enfin, le principal est que le dossier semble avancer...je croise les doigts pour toi :-)

Boone journée également.
Badge +2
Bonjour,
Épisode 2, le technicien est repassé chez moi, c'était le même que la veille très sympa et surtout très compétent. Il est arrivé aux mêmes conclusions que moi, vitesse 60 à 69 et ligne de très bonne qualité. Après plusieurs coups de tf, il a trouvé une piste : je serais abonné à trio 100 Mbps illimité mais en fait je serais resté à un abonnement inférieur, ce qui est plausible vu la qualité de la ligne et tous les tests effectués.
Il a fait le nécessaire pour que l'on contrôle, en effet lui, s'occupe du réseau et pas de la gestion des abonnements, ce n'est pas son job.
J'espère avoir un retour assez rapidement.
Je vous tiens au courant.
Bonne journée
Niveau d'utilisateur 7
Badge +12
ça fait quand même plaisir de voir des commentaires réalistes, instructifs et non agressifs
j'espère qu'on va trouver pour lui:)
Badge +2
Bonjour walloonvoo, je suis à 99,9 % sûr que le problème vient de chez eux car ma ligne a été contrôlée dernièrement et pas plus tard que ce matin et pas de souci. Par contre plusieurs personnes de ma rue ont eu des problèmes dernièrement avec Voo et cela venait bien d'un problème matériel chez eux. Je peux te dire que chaque fois que j'ai eu un problème, 9 fois sur 10 cela ne venait pas de chez moi à part une fois le modem.
Le problème aussi c'est que quand tu appelles le SAV tu peux tomber sur n'importe qui. Une fois on me dit que ce n'est pas possible de faire tel ou tel test et un autre interlocuteur te dit que c'est possible, de plus quand tu dis que tu as déjà fait une chose ou l'autre on te prends quelques fois pour un C... (j'ai travaillé quelques années dans les réseaux). Bien sûr c'est tributaire de qui tu as au bout du fil, il y a aussi chez eux du personnel très compétent. On verra demain, je vous tiens au courant. (retour d'un technicien).
Bonne soirée
Niveau d'utilisateur 4
Badge +5
Il y a deux ou trois ans j'avais énormément de problèmes de réception TV numérique, pixelisation et décrochages de "Be à la demande" étaient quotidiens (pas de problèmes internet vu que j'étais encore chez Belgacom). J'ai aussi eu droit aux passages de "techniciens" qui ne faisaient rien d'autre que mesurer le signal et reseter le Voocorder. J'avais alors droit au classique "le problème est dans votre installation" ou "attendez 20 à 30 minutes pour la synchronization et ça devrait être bon". Pour moi il s'agit juste d'un moyen pour eux de se barrer au plus vite de chez le client. Bien sûr rien n'était réparé et j'étais reparti pour un tour: attente interminable à la hotline, check inutile du voocorder, passage d'un autre "technicien"...

Heureusement, qu'un jour un technicien digne de ce nom et surtout suffisamment "courageux" pour monter sur le poteau en face de mon domicile est passé. Depuis plus de problème de TV numérique et je suis même passé chez Voo pour internet et la téléphonie!.

Voo serait bien inspiré de faire le tri parmi ses sous-traitants car un bon service délivré aux clients génère du business supplémentaire. Mais j'ai parfois l'impression qu'un client résidentiel ne représente pas grand chose pour Voo.

Conclusion zepe, tu as bien fait de rappeler le SAV. Avec un peu de chance tu auras enfin quelqu'un de compétent pour résoudre ton problème.
Badge +2
J'ai de nouveau fait appel au SAV, nouveau RV demain
Badge +2
bon je fais quoi je rappelle le service technique
merci
Niveau d'utilisateur 7
Badge +12
malheureusement je crains qu'il s'agisse d'un autre problème
étonnant qu'il n'aie pas fait les tests directement après....je ne vois pas vraiment ce que ça change?

Commenter