Résolu

Instabilité connexion Internet


Badge +1
Bonjour/bonsoir,

Alors voilà, je suis client chez vous depuis plus d'un an, jamais eu aucun soucis ( que ce soit Internet ou télé), vraiment nickel d'ailleurs la nouvelle box evasion est top! Je suis abonné au pack duo TV et INTERNET passionnément et j'ai introuduit une demande pour passé au pack duo Wahoo qui devrait être activé ce 1 janvier.

Donc pour mon problème, tout a commencé fin septembre, je suis rentré et je n'avais plus de signal ( donc pas d'internet et ni de télé ). J'ai téléphoné plusieurs fois au service client de VOO ( qui d'ailleurs répond super vite vraiment en moins d'une minute! ) par contre comme d'habitude chez VOO, j'ai reçu plein d'infos différentes: une fois c'est un problème dans la rue puis une autres fois ça vient de chez moi, etc... Bref alors on a convenu pour un rendez-vous avec un technicien, mais au bout de 5 jours tout est revenu dans l'ordre j'ai donc annulé le rendez-vous.

Depuis ce jour ma connexion Internet est très instable, cela peut varier de 5 mbps à 50. Il faut savoir que la très grosse majorité des habitants de ma rue sont chez Proximus, je ne pense donc pas que cela soit un problème de nœud saturé.

Et pour plus d'info:

Downstream Bonded Channels
Lock Status Modulation Channel ID Symbol Rate Frequency Rx SNR Docsis/EuroDocsis locked
Locked QAM256 121 6952000 sym/sec 514000000 Hz 1.8 dBmV 44.6 dBmV EuroDocsis
Locked QAM256 122 6952000 sym/sec 522000000 Hz 1.3 dBmV 44.6 dBmV EuroDocsis
Locked QAM256 123 6952000 sym/sec 530000000 Hz 1.1 dBmV 44.6 dBmV EuroDocsis
Locked QAM256 124 6952000 sym/sec 538000000 Hz 1.2 dBmV 44.6 dBmV EuroDocsis
Locked QAM256 125 6952000 sym/sec 546000000 Hz 1 dBmV 44.6 dBmV EuroDocsis
Locked QAM256 126 6952000 sym/sec 554000000 Hz 1.2 dBmV 44.6 dBmV EuroDocsis
Locked QAM256 127 6952000 sym/sec 562000000 Hz 1 dBmV 44.6 dBmV EuroDocsis
Locked QAM256 128 6952000 sym/sec 570000000 Hz 1 dBmV 44.6 dBmV EuroDocsis

Upstream Bonded Channels
Lock Status Modulation Channel ID Symbol Rate Frequency Tx
Locked ATDMA 2 5120 Ksym/sec 50600000 Hz 34.3 dBmV
Locked ATDMA 1 5120 Ksym/sec 44200000 Hz 34.3 dBmV
Locked ATDMA 3 5120 Ksym/sec 57000000 Hz 34.3 dBmV
Not Locked Unknown 0 0 Ksym/sec 0 Hz 0.0 dBmV

Pensez-vous que cela va changer le 1 janvier avec le passage 100 mbps théorique?

Merci d'avance pour vos réponses.
icon

Meilleure réponse par Alpha06 25 janvier 2016, 15:53

Bonjour,

Voilà, on peut dire que le problème est résolu ( aux alentours de 90 mb/s par ethernet ) mais voilà la connexion par wifi est désastreuse (moins de 20 mb/s) alors que je suis à peine à 2m du modem.

Quelqu'un aurait des astuces pour améliorer la connexion par wifi?

Et deuxième question, comment se connecter au réseau 5G, je le captais il y a environ 2 mois depuis il n'apparait plus dans les connexions disponible?

Merci d'avance.
Afficher l'original

15 commentaires

Badge +1
Aujourd'hui 1er janvier passage normalement au nouveau abonnement duo Wahoo mais rien n'a changé, connexion très instable et grand maximum 50 mbps, je ne pense pas que l'abonnement a été activé même si indiqué comme dans myvoo...

(Voir image)
Niveau d'utilisateur 7
Badge +12
Vos niveaux sont bons malgré que le TX est assez bas mais çà ne devrait pas impacter la vitesse en tt cas.
Avez vous redémarré votre modem ? ( coupure 5 minutes et le rallumer par exemple)... il semble bien pourtant que votre upload soit à 5 mégas donc que vous êtes bien sur le pack WAHOO (100/5).
Vos tests de vitesse sont bien effectués par cable connecté directement au modem voo et non en WIFI car dans ce cas vous ne verrez rien de très significatif sur votre vitesse de download..
Badge +1
Bonjour et merci de votre réponse,

Je viens de redémarrer mon modem et rien n'a changé, j'ai fait un test je suis à 48 mbps. Pour info j'avais déjà les 5 mégas d'upload avant de passer au duo Wahoo.

PS: je fais bien les tests de connexion par câble.
Niveau d'utilisateur 7
Bonjour Alpha06,

Nous sommes au courant de problèmes techniques vous impactant. Nous mettons tout en œuvre pour améliorer la qualité du service Internet par la mise en oeuvre de diverses interventions nécessaire à la bonne résolution de votre situation.

Bien à vous,
Adrien
Badge +1
Bonjour,

Aujourd'hui 15 janvier, rien n'a changé si pas même empiré...
Toujours aucun signe des 100 mb/s prévu par Wahoo, connexion plus qu'instable...
C'est pas que je suis pressé mais pourriez-vous voir pourquoi je ne bénéficie toujours pas des 100 mb/s ?
Voir l'image du speedtest.
Niveau d'utilisateur 7
Toute une série d'interventions sont nécessaire pour améliorer le réseau et donc votre ligne. Nous sommes sincèrement désolé pour les désagréments occasionnés.
Badge +1
Pour commencer merci de votre réponse.
J'ai bien compris qu'il y avait un problème sinon j'aurai mais 100 mb/s, ce que je veux savoir c'est d'où vient le problème et quand il sera résolu?
Merci d'avance.
Badge +1
Bonjour,

Voilà, on peut dire que le problème est résolu ( aux alentours de 90 mb/s par ethernet ) mais voilà la connexion par wifi est désastreuse (moins de 20 mb/s) alors que je suis à peine à 2m du modem.

Quelqu'un aurait des astuces pour améliorer la connexion par wifi?

Et deuxième question, comment se connecter au réseau 5G, je le captais il y a environ 2 mois depuis il n'apparait plus dans les connexions disponible?

Merci d'avance.
Niveau d'utilisateur 7
Badge +12
est-il encore bien actionné dans ton modem?
Badge +1
Je comprend pas bien, t'entends-quoi par actionné? En tout cas, je peux le configurer à partir de la page lancée en tapant 192.168.0.1.

Je crois qu'il faut configurer le réseau ou quoi sur l'ordi, enfin bref je m'y connais pas bien, merci de ton aide.
Niveau d'utilisateur 7
Badge +12
non voilà je voulais savoir si ton 5G n'a pas été déconnecté sur ta page http://192.168.100.1/
mais tu me dis que le 5G est bien "coché"...
pour ta connexion Wi-Fi as-tu déjà changé les canaux sur cette même page ? en 2,4G ?
Badge +1
Oui la connexion 5G est bien activée et sur la page j'ai juste changé les canaux en 36, 40, 44 et 48 mais je ne le capte toujours pas.
Niveau d'utilisateur 7
Badge +12
Hum, il faut savoir que le wifi 5ghz n'est pas forcément capté par les appareils qui ne le supportent pas non plus, la plupart des pc portables bas ou moyen de gamme ou autre devices du même style n'ont pas de carte wifi faisant le 5Ghz.
Si vous me dites le type de carte réseau wifi de votre pc ou de votre appareil, je vous dirais si c'est compatible.
Badge +1
Voilà l'image:
Niveau d'utilisateur 7
Badge +12
Je ne pense pas vraiment qu'il fasse le 5Ghz celui là ... Même s'il est apparu une fois ou l'autre cela peut être un bug du pilote, j'ai vu çà sur un HP ici qui voit le 5ghz mais ne sait pas s'y connecter. Donc dans ton cas, si tu veux profiter du 5ghz sur ton pc , il faut mettre un dongle wifi qui supporte cette bande de fréquence.

Commenter