Résolu

Impossible de recevoir des appels Voip, modem en mode bridge


Niveau d'utilisateur 2
Badge +4
  • Éclairé
  • 187 commentaires
Bonjour,

Depuis 2-3 heures, soudainement, sans raison, plus moyen de recevoir des appels voip.
Voo a-t-il changé quelque chose?
Bloqué certains ports?
Je précise que je n'ai rien changé à ma configuration depuis plusieurs mois, voire années et que cela a toujours bien fonctionné jusqu'à tout à l'heure.

Merci de m'aider.
icon

Meilleure réponse par topi 21 décembre 2016, 16:19

Bonjour Thibault,

Depuis 1 heure environ tout est redevenu normal, sans que je fasse quoi que ce soit... (aussi spontanément que le problème est apparu hier!)
Il doit s'agir des mystères de l'informatique ou plutôt du net.

Merci pour votre écoute de mon problème.

Bonne journée.
Afficher l'original

11 commentaires

Niveau d'utilisateur 5
Badge +7
Chat, ch'est un problème pour un expert Voo qui peut analyser votre situation ...

EXPEEEEERRRRT VOOOOOOO ? (faudrait un phare comme batman ! ) 🙂
Niveau d'utilisateur 7
Badge +12
Hello
Ne seriez vous pas passé en IP privée de type CGN ?
Vérifiez si votre IP WAN ne commence pas par 10.x dans votre routeur Voo...
Si c'est le cas voo devra vous remettre en IP publique.
Bonne nuit !
Niveau d'utilisateur 2
Badge +4
Bonjour,

Merci pour vos réponses.
Non, IP WAN ne commence pas par 10.X
Elle est 85.x.x.x
Niveau d'utilisateur 7
Badge +12
Hello, ce n'est pas ce problème là alors mais autre chose ...Avez vous ouvert des ports spécifiques dans le routeur pour votre VOIP ?
Niveau d'utilisateur 2
Badge +4
Oui: 5060,5067,3478

Mais je confirme n'avoir touché à rien depuis plusieurs mois, voire années.
Donc, logiquement, le problème est ailleurs que chez moi.
Niveau d'utilisateur 7
Badge +12
Si vous n'avez pas de configuration particulièrement compliquée, je vous invite à faire un RESET FACTORY du routeur et ensuite remettre vos 3 règles de NAT pour voir ...
Niveau d'utilisateur 2
Badge +4
cela a déjà été fait à plusieurs reprises et aucun changement...

d'où, je pense que voo n'est pas étranger à mon problème subit...
Niveau d'utilisateur 7
Badge +12
Ha,
bon je ne vois pas bien alors parce que ces ports ne sont pas bloqués du tout par VOO ... il y a peut être un souci localisé chez "vous" çà c'est possible ... Si un expert VOO veut bien vérifier votre ligne.
Niveau d'utilisateur 2
Badge +4
Merci pour l'aide.

En attendant une explication ou mieux le règlement de ce problème par voo.
Niveau d'utilisateur 7
Badge +8
Bonjour Topi,

Je ne vois aucun changement au niveau de votre configuration et rien de particulier sur votre ligne.
Par contre, votre modem est en mode bridge, il n’y a donc en théorie aucune manipulation à effectuer sur notre modem (je parle des règles de NAT). Avez-vous également effectué le « reset factory » de votre routeur personnel ?
Auriez-vous la possibilité de tester directement sur le modem, sans passer par votre routeur ?

À plus tard
Niveau d'utilisateur 2
Badge +4
Bonjour Thibault,

Depuis 1 heure environ tout est redevenu normal, sans que je fasse quoi que ce soit... (aussi spontanément que le problème est apparu hier!)
Il doit s'agir des mystères de l'informatique ou plutôt du net.

Merci pour votre écoute de mon problème.

Bonne journée.

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies