Résolu

Impossible d'accéder à mon bureau à distance, mon alarme, et mes caméras de sécurité


Badge
Bonjour,
Chez moi et chez mes parents il y a exactement la même installation : PC pour le bureau à distance, Alarme avec module IP, et cameras de sécurité.
(nous avons chacun des noms de domaines différents, les redirections de ports ont été configurées et vérifiées par un informaticien)

Depuis quelques jours nous avons perdu l'accès à nos installations depuis l'extérieur.

Pour ma part VOO m'as proposer de remplacer mon modem que j'ai reconfigurer, mais ça ne fonctionne toujours pas..

Selon moi, le problème ne viens pas de notre installation, il est peu probable que nos deux installations soient tombées en panne en même temps...

La première fois que nous avons eu ce problème c'était pcq VOO nous avait imposé des adresses IP privées.
Aujourd'hui, quand je regarde mon IP sur le site : http://whatismyipaddress.com/fr/mon-ip il me donne une IP qui commence par "2a02" d'après un amis informaticien quand une adresse IP commence comme cela c'est synonyme de problème. C'est la nouvelle manière pour VOO de fournir des adresses privées ?

Alors ? Une idée ?
Merci d'avance
icon

Meilleure réponse par Nathan 8 décembre 2016, 15:10

Bonjour sebcircle2,

Je viens de vérifier dans votre dossier et vous bénéficiez effectivement d’une adresse IP publique.

Je transfère votre dossier à notre service technique de niveau 2 afin qu’il analyse en détail ce qu’il se passe. Un collaborateur ne manquera pas de revenir vers vous par téléphone après avoir analysé votre dossier.

Bonne journée 🙂
Afficher l'original

7 commentaires

Bonjour,

Il s'agit d'une adresse IP v6. Vous avez de toute façon toujours une adresse IP v4, mais il se peut qu'elle soit privée.

Comme vous dites "la première fois que nous avons eu ce problème", je suppose qu'il avait été réglé entre-temps ? (Autrement dit, vous avez demandé à repasser en adresse publique ?)

Comment accédez-vous de l'extérieur ? A partir d'un nom de domaine DDNS ?
Badge
Oui effectivement on nous avais basculé en publique et ca a fonctionné pendant quelques temps.

J'ai sonné au 078 50 50 50 il ont vérifier si mes redirections de ports étaient bien configurer et visiblement tout est bon.

Oui avec un nom de domaine DynDns.

Mais mon modem me dis que le liens avec Dyndns est bon, mais lorsque je fait un Ping sur mon nom de domaine il est en "Time out" alors qu'avant c’était très rapide
... et vous êtes toujours bien en adresse IP publique ? Vous avez vérifié l'adresse WAN IP de votre modem ? (Un site tel que whatismyipadress donnera toujours une adresse IP publique, ainsi que l'adresse associée à votre nom de domaine, que le CGN soit appliqué ou pas)
Badge
Oui oui j'ai eu confirmation que j'étais bien en publique cette après midi.

Franchement j'ai du mal à comprendre 😕
Niveau d'utilisateur 7
Badge +12
Bonjour sebcircle2,

Je viens de vérifier dans votre dossier et vous bénéficiez effectivement d’une adresse IP publique.

Je transfère votre dossier à notre service technique de niveau 2 afin qu’il analyse en détail ce qu’il se passe. Un collaborateur ne manquera pas de revenir vers vous par téléphone après avoir analysé votre dossier.

Bonne journée 🙂
Badge
Gros mystère mais ça fonctionne ... Aujd tout est revenu, enfin presque :

Chez mes parents tout est ok
Chez moi seul le pc distant est ok, je vais continuer a chercher pour le reste.

Les mystères de l'informatique ?
Niveau d'utilisateur 7
Badge +12
D'accord, merci pour votre retour 🙂

J'ai indiqué une note à ce sujet dans votre dossier. N'hésitez pas à nous tenir informé de la suite des événements.

Bonne journée 🙂

Commenter