Résolu

Gros ralentissement le soir


Niveau d'utilisateur 2
Badge +5
Bonjour,

Je viens de déménager et l'installateur VOO est venu procédé aux connexions ce lundi 26/02/2018 à 9h00.
Tout fonctionnait parfaitement excepté qu'il a constaté que le signal était bien costaud (voir un peu trop) ce qui pourrait éventuellement me causer des déconnexions (mais pas des ralentissement).

Depuis j'effectue des speedtest (via VOO, pas www.speedtest.net) régulièrement afin de valider que ma connexion est bien correcte.

Le matin, j'ai des courbes parfaites. Ping à 10ms, download qui grimpe directement à 127Mbps et qui y reste et un upload qui grimpe jusqu'à 7 Mbps.

Le soir c'est tout autre chose. Le Ping n'est pas vraiment touché (je reste entre 10 et 15ms) par contre la courbe du Down décole pour rapidement redescendre et se stabiliser entre 30 et 50Mpbs...

Mon abonnement me prévoit une connexion down de 125Mbps, descendre à 30 c'est pas cool du coup.
Avez-vous une idée de la cause ?
J'ai des doutes que ce soit mon installation la cause étant donné que le matin sa fonctionne parfaitement.

Pour info :
  • Je suis en IP publique
  • Mon modem Voo est en bridge et raccordée à un routeur Netgear NightHawk R7000
  • Mon PC est en câblé sur mon Netgear NightHawk R7000
  • Le Wi-Free est désactivé
Merci pour votre aide
icon

Meilleure réponse par Damgot 17 mars 2018, 13:08

Bonjour,

Deux techniciens sont venu remplacer le câble allant de mon NIU au poteau.

Il y avait 20m de câble à fixer sur toute la façade, plus raccordement au poteau, plus tirage du câble à l'intérieur de la maison et ils ont fait ça en moins d'1h.

Je leur avait également demandé de passer par le chemin de l'ancien câble, que j'avais gainé dans du tube annelé 20mm dans le cas ou (justement) le câble devrait être remplacé un jour. Malgré que ça bloquait un peu, ils ont fait en sorte que ça passe sans devoir reforer autre part.

Je tiens donc à souligner le professionnalisme et l'amabilité des deux techniciens qui sont venus. Les deux dernières fois c'était vraiment pas top, mais là rien à dire. On dit quand ça va pas, donc je dis aussi quand ça va bien 🙂.

Depuis tout semble fonctionner. Je n'ai que un peu plus de 24h de recul mais je n'ai absolument aucun soucis de vitesse quelque soit l'heure.
Afficher l'original

57 commentaires

Niveau d'utilisateur 3
Badge +6
Bonjour,

Ca doit être un problème connu dans la région (je suis tout près des 7 meuses), j'ai le même genre de graphe depuis quelques temps...: courbe descendante, avec une vitesse inférieure à l'abonnement:


En dehors des heures de pointe, ça redevient normal.

Mes niveaux sont identiques depuis des mois, aucun changement de ce point de vue là.

J'espère que ça va s'améliorer, ça descend des fois jusque 30 Mbps...

Mon abonnement est prévu pour 75 Mbps.

Dominique
Niveau d'utilisateur 6
Badge +7
Bonjour Damgot,

Je vais me renseigner afin de voir si des soucis de saturation sont présents dans votre secteur. En attendant, je vous invite à effectuer quelques tests en après-midi et le soir (directement depuis le modem VOO) et publier les résultats ici. 🙂

Je reviens vers vous dès que j'ai plus d'informations 🙂

Bon week-end !
Niveau d'utilisateur 2
Badge +5
Bonjour @Romina

Suite au passage du technicien rien n'a changé.

Dans le doute il a:
Tout était parfait excepté un signal fort haut au niveau de la rue.

Il a donc remonté la rue pour vérifier tous les amplis et les régler.

Mon problème est le même (voir pire parfois au niveau ping/gigue) :



Et mes niveaux ont forcément diminués :



J'ai toujours également du packet loss lors des ping google...

Ça devient usant...
Niveau d'utilisateur 3
Badge +6
Et un test quelques minutes plus tard...:

Niveau d'utilisateur 2
Badge +5
Merci pour cette réponse @domi26 (on est presque voisin).

Quand je téléphone au service technique on me dit qu'il n'y a pas de problème au niveau du réseau (extérieur j'entend) et que le problème vient uniquement de chez moi.

Quand je lis votre commentaire, ça me confirme qu'on a très souvent des réponses toutes faites qui ne résolvent finalement rien. De plus, envoyer un technicien pour qu'il vienne nous dire qu'il ne voit rien d'anormal chez nous, c'est du temps perdu pour tout le monde.

J'espère donc que VOO va faire quelque chose de constructif pour résoudre ce problème dans la région
Niveau d'utilisateur 2
Badge +5
Statistiques Ping pour 8.8.8.8:
Paquets : envoyés = 2568, reçus = 2548, perdus = 20 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 9ms, Maximum = 282ms, Moyenne = 14ms
Niveau d'utilisateur 3
Badge +6
J'ai essayé sur le site http://www.speedtest.net

On dirait que les résultats sont meilleurs...
Niveau d'utilisateur 6
Badge +7
Bonjour.
Il faudrait d'abord effectuer le test directement sur le modem (en déconnectant le câble venant du routeur).
Bien à vous.
F.
Niveau d'utilisateur 2
Badge +5
Bonjour Faelan,

Merci pour cette réponse.

Je ne l'ai pas précisé mais j'ai déjà effectué ce test le soir.
Repasser mon modem VOO en mode routeur et effectué le test.

Etant donné que le résultat était le même (ralentissement le soir), j'ai remis ma configuration initiale (modem voo en bridge + routeur).

J'avais fait ce test dans le doute, mais je ne vois pas en quoi mon routeur personnel provoquerait des ralentissements le soir alors que tout fonctionne parfaitement le matin.

Merci pour votre aide
Niveau d'utilisateur 6
Badge +7
C'est toujours mieux d'effectuer le test directement sur le routeur en ethernet. Ca permet d'éliminer un tas de causes parfois inattendues (et je suis bien placé pour en parler 😉 )
Il n'est pas obligatoire de faire repasser le modem en mode routeur. On peut faire le speedtest en bridge, mais il faut alors ne brancher qu'un seul câble, celui de l'ordinateur.

Pour le reste, si vous l'avez fait et que l'observation est pareille, je pense qu'il faudra laisser un expert Voo examiner la ligne et voir s'il n'y a pas une saturation du noeud optique. L'un ou l'autre expert passera certainement sur cette conversation dans les heures qui suivent.

Bien à vous.
Niveau d'utilisateur 2
Badge +5
Voici ce que ça donne ce soir :



Et pour ce qui est du niveau de signal :

Niveau d'utilisateur 2
Badge +5
Je suis à nouveau repassé en mode routeur, wifi coupé et seul mon PC connecté :





Conclusion, rien ne change
Niveau d'utilisateur 2
Badge +5
Petit récap des tests effectués jusque maintenant :

Niveau d'utilisateur 7
Badge +9
Bonjour,

Au vu de vos niveaux qui sont bons et de votre tableau d'essais actuels où les ralentissements sont apparemment dans les périodes de pointe, cela ressemble à une saturation.
A confirmer / infirmer par un Officiel VOO , qui a accès à l'info de charge du réseau.
Niveau d'utilisateur 2
Badge +5
Salut @cosmos1999 .

Merci pour cette réponse.
C'est également mon impression mais je ne peux voir les infos que de mon côté.

J'ai également oublié de préciser que j'ai pinger google pendant les périodes ou j'ai mes ralentissement et j'ai +/- 0.2% de Packet Loss. C'est pas énorme, mais c'est pas 0.
Niveau d'utilisateur 7
Badge +9
Salut @cosmos1999 .

J'ai également oublié de préciser que j'ai pinger google pendant les périodes ou j'ai mes ralentissement et j'ai +/- 0.2% de Packet Loss. C'est pas énorme, mais c'est pas 0.


Outre la charge réseau, un Officiel Voo pourra également vérifier s'il n'y a pas de perturbations sur votre ligne dans le temps, le tableau instantané de vos niveaux n'indiquant rien d'anormal.
Niveau d'utilisateur 2
Badge +5
Bonjour,

Deux techniciens sont venu remplacer le câble allant de mon NIU au poteau.

Il y avait 20m de câble à fixer sur toute la façade, plus raccordement au poteau, plus tirage du câble à l'intérieur de la maison et ils ont fait ça en moins d'1h.

Je leur avait également demandé de passer par le chemin de l'ancien câble, que j'avais gainé dans du tube annelé 20mm dans le cas ou (justement) le câble devrait être remplacé un jour. Malgré que ça bloquait un peu, ils ont fait en sorte que ça passe sans devoir reforer autre part.

Je tiens donc à souligner le professionnalisme et l'amabilité des deux techniciens qui sont venus. Les deux dernières fois c'était vraiment pas top, mais là rien à dire. On dit quand ça va pas, donc je dis aussi quand ça va bien 🙂.

Depuis tout semble fonctionner. Je n'ai que un peu plus de 24h de recul mais je n'ai absolument aucun soucis de vitesse quelque soit l'heure.
Niveau d'utilisateur 6
Badge +7
@Damgot : Je viens de vérifier votre connexion et je remarque que votre modem est hors ligne, avez-vous éteint celui-ci ? Je remarque qu'un second dépannage est prévu cette après-midi.

N'hésitez pas à me tenir au courant. Si celui-ci n'est pas concluant, nous trouverons une autre solution ! :)

@domi26 : Pour vous aussi, il ne s'agit pas de saturation. J'ai vérifié votre signal et celui est plutôt correcte. Nous allons attendre de voir ce que le dépannage de Damgot va donner et nous aviserons 🙂
Niveau d'utilisateur 3
Badge +6
Bonjour,

Je penche toujours pour de la saturation, mon signal (niveaux modem) ne bouge pas depuis des mois, et aujourd'hui, j'ai l'occasion de faire des speedtests en dehors des heures de pointe, et j'ai plusieurs fois des graphes très proches de la perfection...: comme par exemple:

Niveau d'utilisateur 3
Badge +6
Et quand j'arrive dans les heures de pointe, ça donne les graphes de la page précédente.

Je ne sais pas comment fonctionne le réseau VOO, mais si Damgot a déjà eu un dépannage, il faudra voir le second dépannage, si il a lieu en dehors de sa maison, et que ça fonctionne mieux?

Est-ce que comme je suis dans la même région que lui, un dépannage en dehors de sa maison, pourrait impacter ma connexion (réglage noeud, ampli, etc)?
J'ai déjà eu le cas que des travaux à Lustin avaient impactés ma connexion.

Dominique
Niveau d'utilisateur 7
Badge +8
Bonjour à tous,

@Damgot : Je vois que le technicien qui est passé cet après-midi aurait détecté un souci sur le câble extérieur. Il en a posé un provisoirement le temps que des travaux plus conséquents soient effectués (d’où le modem hors ligne tout à l’heure). Pouvez-vous faire quelques tests voir s’il y a vraiment une différence suite à son passage ? Je n’aurai le rapport complet que lundi, mais il serait intéressant de savoir si cela a permis d’améliorer votre connexion.

@domi26 : vous ne vous trouvez pas sur le même ampli, la réparation pour Damgot ne devrait donc pas vous impacter. Malgré tout, faites quelques tests ce week-end. Dans le cas où rien n’a changé, je reprendrai l’analyse depuis le début juste pour votre ligne. Mais en effet, vous avez beaucoup plus de risque de subir des saturations que lui (vous êtes très souvent au de là de 70 % d’utilisation du nœud alors que pour Damgot, on ne dépasse jamais les 50 %).
Niveau d'utilisateur 3
Badge +6
Bonjour Thibault,

Je viens encore de faire un speedtest, ça fait plus de 10 sur 1 ou 2 heures, tous identiques à celui de dessus... donc je pense que c'est bien de la saturation.

De plus, le dernier a été fait en même temps que du streaming audio...

Bon week-end,

Dominique
Niveau d'utilisateur 3
Badge +6
Nous y revoilà, 3h plus tard (15h20), le début de saturation arrive:

Niveau d'utilisateur 3
Badge +6
Et pour Damgot, même si il n'est pas sur le même ampli, est-ce que c'est réglé?
Niveau d'utilisateur 3
Badge +6
Ca en devient limite pourri comme connexion...:
18h27:


18h28:



18h28:


18h30



Si il y a lieu d'un dépannage, j'espère que je ne devrai pas être présent, vu que c'est un problème de saturation...?

Dominique

Commenter