Forte perte de debit toujour au heure de pointe sur Mouscron



Afficher le premier message

79 commentaires

Niveau d'utilisateur 1
Badge +1
Oui certe je suis a moin de 500m de la borne en vdsl2 vectoriser ..
Le probleme avec voo se que il ne font rien pour leur client et j'aimerai bien voir une vitesse qui ne chute pas constament avc voo dans ma region 😉
Niveau d'utilisateur 2
Badge +3
Les vitesses étaient respectées avant Depuis quelques mois ce n est plus le cas Je ne comprend pas le problème .Pourquoi ça c est dégradé?
Niveau d'utilisateur 1
Badge +1
Simplement quil savent quil sont saturer et ne refuse pas de nouveau client donc voila
Niveau d'utilisateur 7
Badge +12
Amhed7
Comme d'habitude, vous racontez de grosses "conneries", dites moi quel opérateur refuse des clients ?
PXS fait pareil et quand il y aura trop de clients sur la borne ils baisseront ta vitesse maxi à 30 megas ...
Niveau d'utilisateur 1
Badge +1
Roylion tout operateur senser aurai fait des traveaux je sais que perssone ne refuse des client mais si il ameliore au fure et a mesure on en serai pas la !!
Mais dit moi tu as des part chez voo?
Niveau d'utilisateur 1
Badge +1
Roylion comme d'habitude ah bon tu as l'habitude de lire mes connerie ???
Niveau d'utilisateur 7
Badge +12
Les travaux sont bien prévus mais ont été retardés apparemment... et non malheureusement je n'ai pas de parts chez voo sinon je ne serais pas ici à vous répondre les dimanches et jours fériés... je suis évidemment d'accord que cela devient limite maintenant... voo doit bouger rapidement maintenant !
Niveau d'utilisateur 1
Badge +1
Roylion je me suis mal exprimé ces claire que aucun opérateurs ne refuse de client mais si il attendrai pas pas la catastrophe avant de bouger on en serai pas la ses simplement se que je voulai dire...
Merci de tes reponse et je ne dit rarement des conneries je ne parle pas beaucoup sur se forum simplement dans se sujet
Niveau d'utilisateur 7
Badge +12
Oui mais il faut attendre le boost dans un premier temps et je ne peux plus donner des infos à ce sujet car la date prévue est dépassée de qq mois !
Badge
Ahmed, je ne peux qu'être d'accord avec vous ...
2 mois que le sujet a été lancé, pris en compte.
Mais on continue de me dire "nos équipes travaillent dessus" ... et derrière, continuons à payer plein pot.
🆒
Niveau d'utilisateur 2
Badge +3
Oui trop cher pour ce résultat et encore plus cher en juillet Hier en soirée, je n'avais plus d'internet
Niveau d'utilisateur 1
Badge +1
Bonsoir a tous je vous avez prévenu de fuire loool
Vous avez vu plus de nouvelle aucun signe tout le monde sen fiche pas mal
Tu verra quand le probleme sera retablie dici 200 ou 300ans se post sa refaire surface 🙂
Pxs installe de nouvelles bornes par tout vous devrez plus tôt voir de se coter a mon avis....
A bientot
Bonjour,

Je suis attentivement ce topic depuis sa création, il y a deux mois, subissant les mêmes problèmes et restant malheureusement également sans réponse.

Essayant en vain de joindre vos services téléphoniques après mon travail, je ne vois d'autres solutions que de manifester mon mécontentement sur ce forum.

Tout comme les autres utilisateurs, je suis depuis deux mois facturés plein tarif pour un service que vous ne garantissez pas. Je ne dépasse pas en moyenne les 30Mo en soirée, alors que je devrais en toute logique, tourner autour des 100Mo.

Bref, vous connaissez l'histoire, je m'ajoute juste à la liste des clients insatisfaits qui espèrent avoir des réponses et des réactions un peu plus sérieuses.

Cordialement,
Niveau d'utilisateur 7
Badge +12
Hello,
Aux dernières nouvelles, cela semble tout doucement se décanter ... On m'a parlé de la semaine prochaine pour une amélioration technique de la situation et peut être aussi que le "boost" des vitesses surviendra aussi mais bon j'espère que ces dernières infos "officieuses" sont correctes et que ce ne sera pas reporté encore... Les clients de Mouscron sont "punis" actuellement et je n'adhère absolument pas au fait de laisser trainer la situation plus longtemps surtout que je connais bien ce coin et que mon papa a vécu dans cette région dans sa jeunesse ...
Pour tous ceux qui sont de cette région et se sentent lésés, je les invite à poster ici et à SE PLAINDRE si ce n'est pas résolu dans la semaine !
Bonjour,

Tout comme vous, je ne suis pas satisfait par le service Voo. Que ce soit en soirée ou en journée, je ne dépasse pas les 40 mega (certes c'est déjà bien, mais quand on paye pour 3 fois plus, on aimerait avoir 3 fois plus).

Depuis quelques semaines, c'est devenu du grand n'importe quoi.

D'après les dernières informations reçues, il y aurait des travaux dans la zone Mouscron pour appliquer un "boost". Fin des travaux aux alentours de 16h30.

Wait & see.
Niveau d'utilisateur 7
Badge +8
Voilà, le grand jour est (enfin) arrivé. Suite aux travaux d’aujourd’hui, le passage vers le CBR-8 est actif. Il y aura sans doute encore quelques déconnexions dans la journée, et il est possible que les milliers de personnes qui vont faire des speedtest posent quelques soucis, mais tout devrait se normaliser dans les 24 h.
Si certains peuvent déjà effectuer quelques tests afin de voir où ça en est, mais pas d’inquiétude si tout n’est pas encore parfait 🙂 Par contre, n’hésitez pas à me remonter toute anomalie qui pourrait vous paraitre suspecte.
Niveau d'utilisateur 7
Badge +12
Hello,
J'attends aussi les retours des clients de Mouscron qui étaient punis depuis des mois ! La dernière date qui m'avait été avancée semble avoir été respectée donc c'est bien. Postez vos résultats !
Bonjour,

Donc quelques mois chez voo signifie quasiment 1 an pour le boost !!!

Mais surtout Voo ne pourrait pas envoyer un mail pour prévenir de ces travaux et coupures ???

De nombreuses coupures ce matin, mais internet revient souvent. Par contre à l'heure actuelle aucune augmentation de vitesse pour moi, toujours 47 à 48.

Question : Depuis le matin, même quand internet revient, le voyant sur le modem (Netgear GC3700b) pour le téléphone reste tout le temps éteint... Donc plus de téléphone. Quand je vais dans le modem, il est marqué que le téléphone est en cours de synchronisation, mais rien ne se passe, le voyant ne clignote jamais et reste éteins depuis ce matin. Est-ce que tout cela est normal ? J'ai tenté dans la matinée une réinitialisation du modem depuis son interface, mais cela n'a rien changé.

D'avance merci pour vos réponses.
Niveau d'utilisateur 7
Badge +8
Le Boost de vitesse était prévu pour Mouscron pour février 2017. Certes, il y a eu du retard, mais il y a également des impératifs techniques que nous ne contrôlons pas toujours. En tout cas, c’est en cours actuellement et le risque de déconnexion est possible jusque 16 h. Pour le téléphone, il y a en effet un souci, depuis le passage sous CBR8, qui est en cours de résolution. Comme je l’ai dit plus haut, il faut compter + — 24 h pour que tout se mette en place, sans compter les 15 ou 2000 personnes qui vont faire un speed test en même temps.
Dans votre cas, si demain rien ne change, serait-il possible de faire le test avec un seul pc directement relié au modem (sans passer par votre routeur personnel) ?
Niveau d'utilisateur 2
Badge +3
Effectivement, le boost est maintenant une réalité pour les Mouscronnois Merci quand même aux experts Voo , car nous n'avons pas toujours été très aimable J'espère que vous allez continuer , nous avons besoin de vous.J'espère aussi que votre direction est conscient de votre travail.Merci également à Roylion15 qui nous a pas mal soutenu .
J'ai encore un question Je crois que suis passé en IP privé L'adresse commence par 109..............Dois-je créer un nouveau poste ou le passage en ip public peut être fait par ce poste ?
Niveau d'utilisateur 7
Badge +8
Bonjour adhemar,

Vous avez sans doute reçu une autre adresse IP, mais une adresse qui commence par 109........ est bien toujours une IP publique.
Niveau d'utilisateur 7
Badge +8
Merci pour votre message adhemar, nous sommes conscients les nombreux reports de dates n’ont vraiment pas aidé sur ce coup-là. Nous avons fait le maximum pour vous tenir au courant, dans la mesure de nos possibilités. Mais j’avoue que, même si j’étais sur à 99,9 %, j’ai eu un soulagement ce matin de voir que les travaux étaient en cours :)Pour l’IP, pas de souci, elle bien public. Pour le test, savez si la led sur votre modem au niveau d’un des chiffres, est verte ou orange ? Si elle est orange, la vitesse est normale, par contre, si elle est verte, vous devriez pouvoir vous approcher des 125 Mb/s. À suivre donc, mais c’est déjà beaucoup mieux qu’avant 🙂
Niveau d'utilisateur 7
Badge +8
Bonjour adhemar,

Vous avez sans doute reçu une autre adresse IP, mais une adresse qui commence par 109........ est bien toujours une IP publique.


Moi et mes longues tirades 🙂 Merci pour l'information cosmos1999 🙂
Niveau d'utilisateur 7
Badge +8
@Thibault,

Mais de rien, c'est normal, je vous ai juste précédé de quelques minutes......
Niveau d'utilisateur 2
Badge +3
Merci cosmos 1999
J'ai essayé de me connecter à mon NAS et tout est nickel.
J'ai bien des leds vertes aux niveaux des chiffres ( une led verte au pc et led verte au nas ) .
Les vitesses sont excellentes.

Commenter