Résolu

Encore et toujours des problèmes de vitesse.


Niveau d'utilisateur 2
Badge +1
Bonjour a tous,

Ce matin, intervention sur le réseau pour améliorer la qualité...

Effectivement...



Le surf est réactif, mais il ne faut pas tenter un download...

C'est vraiment pénible...
icon

Meilleure réponse par Tiou 25 avril 2016, 16:00

Bonjour billy_boolean,

Par précaution et comme ce n'est pas la première fois que vous nous faites part de vos lenteurs de connexion, je souhaiterais vous envoyer un technicien. A distance, nous n'avons décelé aucune anomalie, mais il pourra venir voir sur place si un ajustement est nécessaire. L'analyse sera ainsi plus approfondie !

Je vous appelle dans un instant ! 🙂
Afficher l'original

7 commentaires

Niveau d'utilisateur 2
Badge +1
Voila le temps de créer le sujet, c'est revenu a la normale.

pénible la qualité de votre réseau...
Bonjour billy_boolean,

Par précaution et comme ce n'est pas la première fois que vous nous faites part de vos lenteurs de connexion, je souhaiterais vous envoyer un technicien. A distance, nous n'avons décelé aucune anomalie, mais il pourra venir voir sur place si un ajustement est nécessaire. L'analyse sera ainsi plus approfondie !

Je vous appelle dans un instant ! 🙂
Badge +1
Il y a quelques jours j'ai reçu un mail prévenant de problèmes réseaux pendant 1 jours. Après je devais avoir une meilleure qualité télé et internet plus rapide. Internet n'est pas plus rapide. Mais le plus ennuyeux c'est que si je ne redémarre pas régulièrement le modem je passe de 3100 ko/s à 400 en réception. J'espère que cela va s'arranger..
Niveau d'utilisateur 2
Badge +1
Je n'ai pas eu de visite de technicien.
J'ai demandé a ce qu'il ne passe pas inutilement car je n'ai plus ressenti de ralentissement depuis.

Voila un speed test dans de mauvaises conditions :



Je suppose qu'il y a eu des perturbations suite au travaux du matin.
Badge +1
Rétabli aussi depuis hier 15h
Badge +1
Enfin pas tout à fait, hier c'était ok. Ce matin le download plafonne à 400 ko/s au lieu des 6000 hier... L pulpes est ok. Je vais encore rebooter le modem
Bonjour imulor,

Pour le moment, vos niveaux sont bons. Je constate que quelques perturbations ont eu lieu durant le mois d'avril, mais de manière très ponctuelle. Rien d'alarmant donc !

Aussi, puis-je vous demander de réaliser un speedtest en suivant les bonnes conditions ?

Si cela ne s'améliore pas d'ici demain, faites-moi signe et nous encoderons éventuellement un dépannage.

A demain 🙂

Commenter