Résolu

Echange : modem Technicolor à la place du Netgear


Badge +1
Bonjour,

J'habite en Wallonie et je voudrais savoir s'il est possible d'obtenir un modem technicolor à la place du Netgear. Ceci afin de pouvoir utilisé le port usb .
Es ce q'un jour les ports usb de la box evasion seront ouvert afin de pouvoir lire divers film et photo?

Fred
icon

Meilleure réponse par XENA 27 avril 2016, 16:18

c'est "frais d'installation", pas "migration" et c'est 50€ (et pas 60€)
sauf si tu n'as pas d'évasion et que tu te le fais livrer par Kiala alors c'est 25€
tout ça si je me souviens bien:P
et n'oublies pas que d'ici à 2 ou 3 ans il y en aura probablement un nouveau (en docsis 3.1 cette fois)

[ÉDIT MODÉRATEUR] : Comment lire le contenu d'une clé USB via mon modem ?
Afficher l'original

40 commentaires

J'ai encore eu des déconnexions ce dimanche 01/10/207 ??!!!!
pas de nouvelle!!??
On était censé me dire quoi le lendemain.......
Badge +2
Bonjour, vous serait il possible de me faire également ce test car en ayant plusieurs appareils connectés simultanément j'ai quelques bug ou soucis de connexion et vu que j'ai un netgear depuis le début de mon abo ...sait on jamais

d'avance merci
Merci beaucoup.
Le test à donnée quoi ? Quelle est la solution final.
J ai eu une déconnexion ce dimanche 24/09 au alentours de 13h.
Bonjour Olarios,

On est en train d'analyser 🙂 Si possible, laissez allumé votre modem toute la nuit (et jusqu'à demain) afin qu'on puisse tester la ligne.

Un dépannage ou un échange de modem sera sans doute nécessaire. Je vous tiens au courant demain !
Bonsoir,

Toujours pas de réponse d'un officiel concernant mon problème ? ;)

Merci
Niveau d'utilisateur 7
Badge +12
Non ... Seul VOO peut voir toute l' historique de votre modem avec leurs programmes de tests...le client n'a pas accès à ces informations là.
Il faudra cependant patienter jusque LUNDI pour que votre problème soit pris en charge par les officiels VOO à mon avis vu l'heure et dimanche ils ne sont pas présents sur le forum.
Le signal Tv fonctionne bien (chaines tv).Par contre nous avons un 2 ième décodeur (la petite voo box) et les chaines HD lag souvent.
Est-ce qu'on sait voir cette historique sur la page paramètre du modem?
Niveau d'utilisateur 7
Badge +12
S'il y a reboot, c'est peut être une perte de service ou de signal par moment ... Votre TV n'est pas perturbée par moment ?
IL faudrait qu'un expert VOO examine l'historique de votre modem pour déceler éventuellement si des problèmes de ligne sont présents chez vous ou dans votre rue chez vos voisins par exemple.
L'échange du modem résoudrait certainement le problème si tout cela venait d'une faiblesse de votre modem mais ce n'est pas du tout certain.
Les déconnexions sont aussi bien en Wifi que câblé.Quand je perd le signal,je vais de suite voir le modem et les leds après celle qui indique qu'il est alimenté,clignotes (led 2,transfert de données descendant ensuite 3,transfert de données montante etc...) il reboot.
La Box evasion est relié à un port RJ45.
Niveau d'utilisateur 7
Badge +12
Vos niveaux de signal à ce moment là étaient parfaits maintenant faut voir si c'est le cas lors d'une déconnexion qui peut venir de l'extérieur ...
Vos déconnexions sont en wifi ou bien en mode câblé ou les deux ? Votre box Evasion est connectée de quelle manière au modem ?
j'ai oublié de dire que sa fait +-5 mois qu'on a migré d'une voorecorder à une box évasion.
J'ai l'impression qu'il y a + de déconnexion depuis
Re,

voici les niveaux de ligne :
Niveau d'utilisateur 7
Badge +12
Hello,
Plus stable, bof ! ... Faudrait savoir si le souci vient du modem ou de la ligne car le technicolor nécessite un signal de bonne qualité sinon il y aura bien plus de problèmes de déconnexions ...
Pouvez vous nous poster vos niveaux de ligne suivant ce tuto : https://forum.voo.be/trucs-et-astuces-internet-21/tuto-verifier-les-niveaux-du-modem-2877
Merci
Bonjour,

Je possède un modem Netgear. J'ai souvent des déconnexions intempestif(quasi tout les jours) du modem et parfois ,je dois l’éteindre et le rallumer pour que sa fonctionne.
Est-il possible de le remplacer par un technicolor qui apparemment serait plus stable.
Sa fais plusieurs années que je suis abonné à Voo et ce modem a de plus en plus de déco.....!!

Merci
Bonjour hercules,

Je viens de faire une analyse de votre signal et aucune anomalie n'est présente. Si vous rencontrez des déconnexions, il serait utile de faire quelques tests... Pour commencer, pourriez-vous faire un speedtest et poster vos résultats ici ?

Les infos fournies par Fred73 et roylion15 pour l'échange de votre modem sont correctes.
Niveau d'utilisateur 7
Badge +12
Hello
Oui bah des caméras, on connecte cela en câble pour que ce soit fiable ...
Vous pouvez demander un échange modem si vous le désirez mais pas de certitudes que ça va résoudre tous vos soucis
Niveau d'utilisateur 1
Badge +1
bonjour le wifi fonctionne mal toujours des déconnexion de wifi sur les GSM et mai canera de surveillance que j'ai a extérieure les cannera son a 5 mètre du netgear 😠
Niveau d'utilisateur 7
Badge +12
Et encore, parce que le wifi du TC ne va pas forcément mieux que le Netgear 3700 ... mais un échange payant via KIALA est possible pour seulement 25€, il faut s'arranger avec un expert VOO présent sur le forum.
Badge +1
A mon avis gratuitement je ne pense pas, il n'ont jamais voulus auparavant avec moi sauf si tu as un problème. ( par exemple le wifi ne porte plus assez loin) ce qui était mon cas. Mais tu peux toujours essayer de leur téléphoner. Autre solution radicale:tu le crames et il est HS.
A+
Niveau d'utilisateur 1
Badge +1
bonjour serrait t'il possible de changer mon netgear
par le technicolor merci
Badge +1
Le technicien vient de passer et à échanger le modem netgear contre le technicolor.
Problème résolu, merci encore pour votre aide
😉
Badge +1
Bah franchement pour moi tout ça c'est des foutaises ! (pas tout mais un peu quand même, LOL) , tout ce que tu m' énumères a déjà été effectué par moi même ou par un technicien à distance auparavant (il me semble que c'est mon 4 eme modem en 3 ans) et les iphones sont à jours. Moi je dis juste que ce modem n'est pas à franchement à la hauteur niveau hardware et firmware et pourtant j'ai une connection à 125Mb sois disant car ce n'est plus le cas actuellement. Je n'oserais même pas essayer de passer à 200Mb
Quoi qu'il soit de toute façon après le passage du technicien j'ai prévu de ne plus utiliser le wifi du modem voo et d'acheter un autre modem plus performant en chine par exemple : https://fr.aliexpress.com/item/Xiaomi-WIFI-Router-3-ROM-128MB-1167Mbps-Support-2-4GHz-5GHz-wi-fi-Dual-band-4/32683853540.html?detailNewVersion=&categoryId=70803001
Chose qui n'est pas normal car je pense que je ne suis pas le seul à considérer que le prix d'un abo internet est deja excessif et exagéré par rapport à notre pays francophone voisin .

Sinon j'ai un autre petit soucis ici: https://forum.voo.be/ma-carte-tv-numerique-58/astoncrypt-5957
Un expert pour m'aider ?

Merci la communautée
Niveau d'utilisateur 7
Badge +12
Avez vous relancé votre modem ensuite et aussi il faut oublier le réseau wifi préalablement enregistré dans l' i Phone ? Avez vous changé le SSID ou autre chose ? Un reset factory du Netgear peut parfois aider puis refaire le réglage du canal sur le 5G .
Quelle version d' IOS sur cet iPhone ? Je ne sais pas si le TC va régler ce souci mais c'est possible.
Badge +1
Hello,
Pour certains appareils de la pomme, mais pas seulement eux, vous devriez bloquer le wifi 5G sur un canal inférieur à 48 par exemple le 40 et çà marchera correctement.


Voila c'est fait il était en auto, mais c'est toujours le même problème avec la l'iphone 5S :
- Soit mot de passe incorrect ou impossible de se connecter à ce réseau??? Débit à 150 ou à 300Mbps.
Je ne comprends pas ?


J'ai telephoné au service technique qui me dit que le problème provient de la pomme qui ne serait pas à jour!
De toute facon un technicien passe lundi car j'ai trop de problème de débit et wifi donc je verrai avec lui si possibilité d'obtenir un modem technicolor gratos.....

Commenter