Résolu

Des ports bloqués ?


Bonjour !

Sans surprise je reviens vers vous pour un problème que j'ai avec le routeur technicolor.

En effet j'ai réalisé des règles NAT qui devraient être fonctionnel et testé en local et fonctionnel (évidement testé avec l'ip publique) et le problème vient , je n'arrive pas à accéder à mon site pour géré mon hypervisor ce qui est un gros problème vu que je suis en déplacement, comment puis-je résoudre ceci?


Bien à vous,



Lukas P.
icon

Meilleure réponse par roylion15 8 septembre 2018, 00:26

Bonsoir
Vous n’avez pas apparemment pas consulté le sujet qui explique ça ou encore ce tutoriel

Vos règles ne fonctionnent pas car vous devez laisser par défaut « 0.0.0.0 » pour l’IP externe.

Vérifiez également que vos appareils soient bien en dhcp et leur IP devrait être aussi « réservée » ou fixée dans le Dhcp réservation

upnp devrait aussi être activé dans le modem si votre appareil le gère.

Bonne soirée
Afficher l'original

11 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
Pouvez vous vérifier si vous êtes réellement en IP publique et non sur un CGN ?
Vous devez regarder ça dans le modem et malheureusement si vous n’etes pas chez vous ..
Egalement il faut savoir si votre modem est en ligne car avec les orages tout peut arriver !
Hello
Pouvez vous vérifier si vous êtes réellement en IP publique et non sur un CGN ?
Vous devez regarder ça dans le modem et malheureusement si vous n’etes pas chez vous ..
Egalement il faut savoir si votre modem est en ligne car avec les orages tout peut arriver !

Hello,

Je suis bien en en ip publique (vérifiée par le support facebook), mon modem est en ligne puisque j'ai l'obligation de rester sur place pour veiller au bon fonctionnement de tout, maintenant nouveau problème! via mon ip publique même en LAN j'ai plus accès à l'hypervisor à croire que le sort joue contre moi ^^'
Niveau d'utilisateur 7
Badge +12
Hello
C’est dans le modem voo que vous devriez vérifier cette information et non via un site quelconque qui vous dira toujours que votre IP est publique .
Un IP privée ne peut apparaître sur internet donc vous verrez uniquement l’ IP du CGN si c’est le cas.
Hello
C’est dans le modem voo que vous devriez vérifier cette information et non via un site quelconque qui vous dira toujours que votre IP est publique .
Un IP privée ne peut apparaître sur internet donc vous verrez uniquement l’ IP du CGN si c’est le cas.

J'ai demander cette information au support VOO ^^ et sinon , dans le modem voo l'ip est aussi publique
Niveau d'utilisateur 7
Badge +12
Ok , mais il valait mieux vérifier directement dans le modem,
Dans ce cas il faut croire que le problème est surtout chez vous sur votre réseau local et non un problème de connexion internet ou d’adresse IP car si ça ne fonctionne pas sur votre LAN déjà , cela ne fonctionnera pas non plus de l’extérieur
Ok , mais il valait mieux vérifier directement dans le modem,
Dans ce cas il faut croire que le problème est surtout chez vous sur votre réseau local et non un problème de connexion internet ou d’adresse IP car si ça ne fonctionne pas sur votre LAN déjà , cela ne fonctionnera pas non plus de l’extérieur

ça fonctionne au niveau LAN mais pas WAN tel est le soucis
Niveau d'utilisateur 7
Badge +12
Bonsoir,
Je ne fais que lire ce que vous écriviez auparavant et pas sur de tout comprendre..

C’est que vos règles de nat ne sont pas fonctionnelles

Postez nous une capture d’ écran de votre configuration NAT par exemple.

Egalement, vous devez tester cela depuis une autre connexion externe et pas depuis votre LAN ...
Voici mes règles NAT (conforme aux réglages sous le routeur technicolor)

J'ai tenté via une source internet 4G de m'y connecter et aucune connexion à cette adresse IP (en port 441 ou 80 car localement les deux fonctionne sous ESXI pour accès à la WebGUI)

Niveau d'utilisateur 7
Badge +12
Bonsoir
Vous n’avez pas apparemment pas consulté le sujet qui explique ça ou encore ce tutoriel

Vos règles ne fonctionnent pas car vous devez laisser par défaut « 0.0.0.0 » pour l’IP externe.

Vérifiez également que vos appareils soient bien en dhcp et leur IP devrait être aussi « réservée » ou fixée dans le Dhcp réservation

upnp devrait aussi être activé dans le modem si votre appareil le gère.

Bonne soirée
ha bha d'accord étrange que ça fonctionne comme ça normalement on doit définir ses règles NAT avec aussi l'ip externe c'est très étrange et très différent de ce que j'ai du déjà faire en administration réseau ^^ par contre le DHCP n'est pas utile en l’occurrence pour des serveurs c'est niet car il faut savoir gérer leurs ip ^^' fonctionne avec ipv4 statique merci c'était uniquement l'ipv4 externe
Niveau d'utilisateur 7
Badge +12
Non car l’ip externe voo sur un abo résidentiel peut toujours changer pour une raison ou une autre comme une panne réseau ou coupure longue de courant.

On est apparemment pas dans le cas d’un abo procable avec IP fixe, je suppose ?
.
Certes ce n’est pas souvent le cas chez voo car l’IP est plutôt « semi-fixe » mais théoriquement elle est « dynamique » et donc peut changer parfois.

pour le dhcp, c’est un conseil que je donne pour ce modem routeur car les gens ne s’y connaissent pas ou ne savent pas toujours mettre les bons paramètres et donc c’est pas une obligation, les IP fixes ça fonctionne évidemment.

Commenter