Résolu

Déconnexions intempestives en Wi-Fi et via mes CPL


Bonsoir,

ça fait quelques semaines que je subis des déconnexions internet intempestives via wifi et cpl : je reste pourtant connecté à mon modem voo et ça ne dure qu'une 30aine de secondes, mais c'est frustrant d'être déconnecté en pleine partie, ou en pleines recherches pour mon blocus.

De plus, j'ai noté qu'il y a eu pas mal de problèmes dans ma région récemment et les déconnexions se sont accentuées depuis le week end. Il y a eu une coupure samedi, et depuis hier soir (dimanche 18/12) je me fais régulierement déconnecter (au moins 1 fois par heure).

Ca devient vraiment pénible, nous n'avons jamais eus autant de problèmes avec internet que depuis que nous sommes chez voo. (La vitesse pas de problème, mais les déconnexions...)

J'ai pris contact avec un de vos collaborateurs sur facebook, je lui ai envoyé plusieurs speedtest mais vu que ma connexion est bonne habituellement, ça n'a pas vraiment aidé.

Pour résumer : J'ai bien le débit qui est mentionné dans mon contrat via cable, donc pas de soucis de ce coté la, mais je subis des déconnexions de 30secondes environ tous les jours, et très récemment au moins 1 fois par heure.


Serait-il possible que ça vienne du modem ?

Merci d'avance et bonne soirée


EDIT: J'ai déja changé le canal, ca ne vient pas de la, je ne capte que mon wifi dans ma maison de toute maniere. De plus, aucun appareil proche n'est susceptible de faire des interférences, hormis le téléphone (qui se situe a >1m du modem)
icon

Meilleure réponse par Shieps 22 décembre 2016, 23:55

Oui le technicien est venu et il a tout de suite échangé mon modem, un grand merci à lui 🙂
Afficher l'original

9 commentaires

C'est de pire en pire, j'ai l'impression que ça bug surtout le soir (ou alors c'est juste moi qui suit + "connecté" le soir). J'ai absolument besoin de ma connexion pour mes études ... Si c'était seulement pour des recherches ça ne serait pas trop grave, mais je dois me connecter a ma session a distance donc avec des déconnexions toutes les 10min il y a de quoi péter un plomb ...

De plus, j'ai regardé la référence de mon modem : NetGear CG3100. En regardant un peu sur internet, j'ai vu que beaucoup de personnes ont des problèmes de déconnexions avec ce modem. Serait-il envisageable d'essayer de le remplacer pour enfin savoir si ça vient de mon modem ou du coté du reseau voo ?


Bonne soirée, en espérant avoir une réponse rapidement ...
J'ai besoin d'aide rapidement svp ... Je ne suis pas chez moi donc pas possible pour moi de telephoner au support aujourd'hui 😞
C'est encore moi ... Je sais je suis chiant mais toujours pas de réponse ...

J'ai finalement su appeler le support hier soir, et il m'envoie un technicien cet après-midi car il a soit disant détecté plusieurs problèmes sur ma ligne. Or je n'ai pas de soucis en câblé, donc je suis quasiment sur qu'il ne s'agit pas de ça mais plutôt d'un problème de routeur...

Je joins un screen de plusieurs speedtests au cours de ces derniers jours, on voit bien que mon débit en download est très instable ... De plus, je paie pour 125mbps de débit, et je ne profite qu'au maximum d'1/4 de ce débit à cause du wifi bridé de mon modem :@

Je suis chez voo pour la télévision depuis plusieurs années, et j'ai pris le pack trio wahoo il y a presque 1 an (début janvier 2016), et lors de l'installation on m'a installé un modem CG3100 alors que la version 3700 était déja sortie depuis bien longtemps et le Technicolor était bientôt sur le marché ?? En gros je paie depuis 1 an pour un wifi bridé a 40mbps dans les meilleures conditions et qui se déconnecte tout le temps, alors qu'un modem en 5ghz était déja disponible?

Bref je commence a en avoir vraiment marre, , donc une réponse rapide serait vraiment appréciée

Merci d'avance et bonne journée
Niveau d'utilisateur 7
Badge +12
Hello,
le wifi n'est pas plus bridé qu' ailleurs, 40 mégas sur le wifi en 2,4 Ghz est un résultat relativement normal avec une carte wifi basique ... certes vous obtiendriez mieux sur le wifi en 5 ghz à condition que vos appareils soient compatibles avec cette technologie, ce qui n'est pas le cas de tous les appareils.
Hello,
le wifi n'est pas plus bridé qu' ailleurs, 40 mégas sur le wifi en 2,4 Ghz est un résultat relativement normal avec une carte wifi basique ... certes vous obtiendriez mieux sur le wifi en 5 ghz à condition que vos appareils soient compatibles avec cette technologie, ce qui n'est pas le cas de tous les appareils.


Oui je suis d'accord, mais le problème ici est surtout que je me tape des déconnexions aléatoires a répétition depuis plusieurs mois et je pensais que c'était simplement parce que j'habitais à la campagne. Or non, si je me branche en cablé le débit est niquel et stable, donc pour moi c'est un problème de wifi ...

Edit: Quand tu parle de carte wifi basique, tu parle de la carte wifi de mon pc, smartphone, etc... ? Parce que peut importe avec quel matériel je fais les test, le maximum que j'obtiens est toujours dans les 40mbps max
Niveau d'utilisateur 7
Badge +12
Bah, non j'habite à la campagne aussi et je n'ai pas de déconnexions de service .... Alors que dire là dessus, votre modem CG3100 n'est certes pas le dernier modèle et il y a parfois des problèmes de wifi effectivement. Je vous conseille de contacter un expert VOO via MP (ceux qui ont un V sur leur avatar) avec votre numéro de client et le lien de ce sujet , comme çà ils pourraient envisager un dépannage et le remplacement de votre modem quelque peu "obsolète" par un plus récent vu qu'il date de plus de 5 ans... mais là vous n'êtes pas sur que ce sera le dernier modèle ce sera peut être le Netgear 3700B qui dispose du 5ghz lui en bande N.
Il est possible aussi d'obtenir absolument le dernier Technicolor (WIFI A/C) via un envoi KIALA pour 25€ à condition de ne pas disposer de la box Evasion sinon un technicien sera nécessaire et ce sera alors 50€ pour le déplacement et la reconnexion de votre box Evasion au nouveau modem.
Bonne journée
Niveau d'utilisateur 7
Badge +12
Bonjour Shieps,

Je m'excuse pour mon intervention tardive dans votre sujet, mais d'autres dossiers ont attiré mon attention ces derniers jours.

Nous sommes la même équipe sur les réseaux sociaux, et sur Le Forum, et je constate effectivement que nous avons échangé à plusieurs reprises ces derniers jours.

J'allais vous proposer de vous envoyer un technicien afin que l'on vous remplace votre modem qui est un d'ancienne génération, mais je constate que le nécessaire a été fait par notre service clientèle.

Pouvez-vous me confirmer que tout est rentré dans l'ordre depuis l'intervention de notre technicien à votre domicile ?

Merci d'avance 🙂
Oui le technicien est venu et il a tout de suite échangé mon modem, un grand merci à lui 🙂
Niveau d'utilisateur 7
Badge +12
Oui le technicien est venu et il a tout de suite échangé mon modem, un grand merci à lui :)

Excellente nouvelle 🙂

Bonne journée !

Commenter