Résolu

Déconnexions intempestives en filaire et en Wi-Fi


Bonjour à l'équipe,
Depuis maintenant plus d'un semaine, des déconnexions internet intempestives surviennent lorsque mon ordinateur est en activité sur internet. Elles surviennent souvent le soir (peut être toutes les dix minutes) et l'après midi également. Une déconnexion est survenu il y a 15 minutes environ. Ces déconnexions sont très ennuyantes et nuisent au confort du réseau familial, auriez-vous une solution à me proposer?

PS: La connexion est filaire en ce qui me concerne. Mais la déconnexion affecte tout le monde dans le réseau.
PS2: L'offre Trio Passionnément mentionne un DL speed de 125 Mbit/s, et mon 'speedtest' affiche 76 mbit/s. Est-ce normal?
icon

Meilleure réponse par lemo45 28 novembre 2016, 14:25

Merci Louana pour le suivi!
Le technicien est en effet passé pour régler le problème, apparement ce serait une visse pas assez serrée sujette aux vibrations des bus qui provoquait les déconnexions.
Je vous ferais part de tout problème qui subsisterait éventuellement.

Merci pour tout 🙂 😳
Afficher l'original

15 commentaires

Hellowww lemo45,

En postant les niveaux d'installation du modem, c'est parfois une piste.
Les " doués " du forum pourront les interpréter :$

https://forum.voo.be/trucs-et-astuces-internet-21/tuto-verifier-les-niveaux-du-modem-2877

----------------------------
Speed test

http://www.speedtest.net/fr/
Merci pour la piste, voici les données:

Downstream Bonded Channels
Lock Status Modulation Channel ID Symbol rate Frequency Rx SNR Docsis/EuroDocsis locked
Locked QAM256 26 5360537 sym/sec 442000000 Hz -0.7 dBmV 40.0 dBmV EuroDocsis
Locked QAM256 25 5360537 sym/sec 434000000 Hz -1.1 dBmV 39.8 dBmV EuroDocsis
Locked QAM256 27 5360537 sym/sec 450000000 Hz -0.2 dBmV 40.4 dBmV EuroDocsis
Locked QAM256 28 5360537 sym/sec 458000000 Hz -0.1 dBmV 40.0 dBmV EuroDocsis
Locked QAM256 29 5360537 sym/sec 618000000 Hz -2.9 dBmV 38.8 dBmV EuroDocsis
Locked QAM256 30 5360537 sym/sec 626000000 Hz -2.9 dBmV 38.9 dBmV EuroDocsis
Locked QAM256 31 5360537 sym/sec 634000000 Hz -2.6 dBmV 39.0 dBmV EuroDocsis
Locked QAM256 32 5360537 sym/sec 642000000 Hz -2.6 dBmV 38.6 dBmV EuroDocsis

Upstream Bonded Channels
Lock Status Modulation Channel ID Symbol Rate Frequency Tx
Locked ATDMA 1 5120 Ksym/sec 37200000 Hz 46.0 dBmV
Locked ATDMA 2 5120 Ksym/sec 44200000 Hz 46.7 dBmV
Not Locked Unknown 0 0 Ksym/sec 0 Hz 0.0 dBmV
Not Locked Unknown 0 0 Ksym/sec 0 Hz 0.0 dBmV
Up, les employés de Voo peuvent ils vérifier la situation?
Niveau d'utilisateur 7
Bonjour lemo45,

Merci de nous avoir envoyé vos résultats du speedtest ! Ils m'ont permis de voir que le signal que vous recevez n'est pas optimal et nécessite un dépannage.

Pourriez-vous m'envoyer en privé un numéro de téléphone sur lequel je peux vous joindre ?

Merci d'avance,
A tout à l'heure !
Niveau d'utilisateur 7
Un dépannage a été fixé chez vous, n'hésitez pas à nous tenir informés de l'évolution de la situation 🙂
Merci Louana pour le suivi!
Le technicien est en effet passé pour régler le problème, apparement ce serait une visse pas assez serrée sujette aux vibrations des bus qui provoquait les déconnexions.
Je vous ferais part de tout problème qui subsisterait éventuellement.

Merci pour tout 🙂 😳
Voilà une affaire rondement menée.
Et pour une fois que c'est pas la grève des bus, ils s'amusent à desserrer les vis 😳
UPDATE : J'ai eu a nouveau des déconnexions au niveau d'internet et du téléphone fixe pas plus tard qu'aujourd'hui. Je vais tenter une réinitialisation du modem comme conseillé par le technicien mais je ne suis pas convaincu que cela résoudra le problème. Que faire à présent?

PS: J'ai répondu "NON" au sms de feedback envoyé par VOO (concernant le fonctionnement des services).
Niveau d'utilisateur 7
Bonjour lemo45,

Je suis navrée de lire que le passage du technicien n'a pas porté ses fruits.
Je constate que votre connexion s'est coupée quelques fois ces deux derniers jours. Pourriez-vous me dire ce qu'il en est à présent ?

Merci d'avance 🙂
Bonjour Louana, merci du suivi 🙂

Depuis ma publication d'il y a deux, il n'y a pas eu d'amélioration malheureusement. La dernière déconnexion date de 5 minute à peine.
Et il y a eu une déconnexion assez longue hier entre 18 et 19 heure.

Voili voilou 😕
Niveau d'utilisateur 7
Je comprends, lemo45.

Je vois dans votre dossier que des travaux ont lieu sur votre secteur pour solutionner le désagrément que vous rencontrez. Je vous propose donc de patienter quelques heures et de me dire si la situation évolue.
De mon côté, je viens de transférer votre demande au service concerné. Un de nos collaborateurs va revenir vers vous rapidement avec plus d'information.

Je peux vous assurer que je prends en charge votre demande et que je fais tout mon possible pour vous aider :)

Bonne journée 🙂
Voila, une petite update pour signaler que les déconnexions subsistent... Je ne sais plus trop quoi faire à ce stade (un problème de hardware est peut être à envisager).

Merci pour le suivi, comme d'habitude 🙂
Niveau d'utilisateur 7
C'est le même type de déconnexions que vous rencontriez auparavant ?
Combien de fois par jour ces déconnexions surviennent-elles ?
Je pense avoir résolu le problème, c'était du côté de l'ordinateur de mes parents.
Je n'ai moi-même pas encore eu de déconnexion, donc je vais voir comment se profilent les prochains jours.
Si il y a un problème majeur, je vous le signalerais!

Merci!! 🙂 🙂 🙂
Niveau d'utilisateur 7
Tant mieux si la source du désagrément a été identifiée et que tout fonctionne, à présent !

Commenter