Résolu

Déconnexions intempestives


Niveau d'utilisateur 4
Badge +5
Bonjour,
J’ai également besoin de l’aide de la communauté haha
Depuis maintenant 2 mois, mon modem Technicolor subi des déconnexions, c’est à dire plus d’internet sur tous mes appareils jusqu’à’ ce que je débranche et rebranche la prise du modem. Ce cinéma se produit au moins une fois tous les deux jours. Aucune led de dysfonctionnements lors des faits.
Qualite internet après redémarrage: Top.

Voici mes niveaux du modem:




bien à vous,
Arthur
icon

Meilleure réponse par Justin 22 janvier 2019, 16:38

Bonjour @urbainarthur et @Dylanarnts,

Plusieurs de nos clients ont rencontré des soucis de coupure qui étaient bien visibles de notre côté ses deux derniers jours. Tout semble être revenu en ordre depuis.

Pouvez-vous nous dire si vous constatez toujours des soucis ?

@Dylanarnts n'hésitez pas à mettre votre numéro de client sur votre profil, pour que l'on puisse regarder si ce n'est pas un souci qui n'a rien à voir. ☺
Afficher l'original

11 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
Le modem VOO en bridge redevient un simple modem, les wifis doivent être complètement coupés et UN SEUL appareil peut y être connecté, en l’ occurrence, votre routeur personnel...
Je ne vois pas de solution si ce n’est acheter un routeur principal pour mettre près du modem et laisser le reste du réseau en l’état
Il n’est pas normal non plus de perdre son IP ou la connexion très souvent et cela laisse supposer un autre souci qq part.
pourriez vous poster vos niveaux de signal du modem et par la même occasion le journal des événements les plus récents ?
merci d'avance.
Bonjour @jamby,

Merci pour votre retour d'expérience.

C'est un peu tard pour me prononcer, mais vu votre installation, je vous aurais suggéré de mettre votre modem en mode bridge et de laisser votre routeur personnel faire le job. J'ai déjà eu quelques antécédents similaires où cela réglait la situation.

À l'occasion, si le cœur vous en dit, je vous invite à faire le test. 🙂


Mon modem VOO qui fait routeur et pare feu. Il est dans mon bureau et tout est câblé.
J'ai réglé le wifi de mon routeur VOO en 5 gHz et intensité d'émission à 25%, uniquement pour avoir le wifi dans mon bureau avec une faible portée. Le wifi principal donc de ma maison provient du Dlink qui est plus puissant. J'ai donc deux réseaux wifi chez moi: un provenant du technicolor voo règlé en 5 gHz et à faible portée et un autre Dlink à grande portée.
Mon routeur additionnel Dlink qui sert pour le Wifi principal de la maison est dans ma cuisine, près de la terrasse/jardin et est uniquement un WAP.
Si je mets le modem VOO en bridge, il me faut un pare-feu. Le Dlink de la cuisine pourrait le faire mais pas dans la cuisine. Il faudrait le remettre dans mon bureau mais alors le wifi dans la cuisine et sur la terrasse ne fonctionneront plus bien. Je ne sais pas si je suis clair.
oui j'essayerai. Merci pour votre commentaire
Niveau d'utilisateur 7
Badge +10
Bonjour @jamby,

Merci pour votre retour d'expérience.

C'est un peu tard pour me prononcer, mais vu votre installation, je vous aurais suggéré de mettre votre modem en mode bridge et de laisser votre routeur personnel faire le job. J'ai déjà eu quelques antécédents similaires où cela réglait la situation.

À l'occasion, si le cœur vous en dit, je vous invite à faire le test. 🙂
bonjour , j'ai ce problème depuis plusieurs mois (déconnexion internet ). Une première visite du technicien VOO: changement de mon ancien modem Netgear pour un modem technicolor ce qui a arrangé les problèmes 2-3 mois puis récidive de ces mêmes problèmes avec en plus coupures également de ma ligne téléphonique fixe (mais pas systématiquement. Parfois uniquement internet et parfois internet + téléphone fixe) et obligé de rebooter en manuel. Or, ces coupures peuvent se produire le jour comme la nuit mais certains jours, de part mon métier, je dois pouvoir être joint absolument.
Rappel chez VOO qui sont très réactifs.
Nouveau technicien qui me met un nouveau modem et change le câble coaxial.
Hélas, trois fois hélas, les problèmes n'étaient pas corrigés.
Nous prenons donc rdz vous avec un spécialiste réseau qui vient vérifier toute mon installation qui est un peu complexe je le reconnais (docking station, 2 Dlink 5 ports gigabit ethernet switch permettant le câblage dans toute ma maison pour 3 PC, TV dans une autre pièce, un routeur wifi additionnel pour augmenter la portée du wifi pour les iPhones, iPad, sonos et autres trucs du genre en terrasse ou jardin…..),
Je tourne en PC Windows 10 et mon fils et Mac. J'ai un câble VOO coaxial protégé et enterré et pas aérien.
Le technicien spécialisé vient et vérifie TOUT (depuis le câble du poteau de la rue, l'arrivée dans mon garage, les switchs, les câblages, mon modem…) et ne trouve pas grand chose. La qualité du signal est bonne partout selon lui.. Il fait quelques réglages au modem et change un minimum mon installation pour simplifier des connexions. Il m'avoue que lui-même préférait l'ancien modem Netgear qui, en cas de perte d'adresse IP, se reconnectait automatiquement ce qui ne semble plus être le cas avec le technicolor.
J'interroge quelques voisins qui me disent avoir parfois le même problème. Peut-être un problème dans ma rue mais d'après VOO tout semble OK.
Ma vitesse de connexion est bonne quand connecté (mais jamais les 400 mbps comme annoncés et le speedtest de voo est toujours nettement supérieur aux tests de vitesse que je fais au même moment sur Ookla ou sur test achats).
Bref, j'en avais marre de ce problème et surtout je ne pouvais pas me permettre de perdre internet et téléphone quand je dois être joignable. J'ai donc fait des recherches puis j'ai acheté sur Amazon US un 3Gstore remote power IP switch modèle européen https://www.amazon.com/gp/product/B077PQ7YRH/ref=ppx_yo_dt_b_asin_title_o00_s00?ie=UTF8&psc=1 (comptez quand même 120 US$) avec transport).
Ce système est assez super car quand il y a coupure de courant ou d'adresse IP, le système reboote automatiquement le modem et recherche une autre adresse IP et se reconnecte en une minute. En plus, si vous ouvrez un compte google vous êtes également prévenu des coupures par email. Le paramétrage du système est un peu compliqué et pas en version française (mais anglaise, espagnole ou chinoise) mais ça fonctionne très bien. J'ai parfois 2-3 jours sans coupure et parfois 2 coupures par jours. Vous pouvez même programmer vous même une coupure/reboot quand vous le souhaitez. Bref je ne regrette pas mon achat mais c'est un peu dommage que j'ai du en arriver là pour "solutionner" mon problème. VOO devrait peut être intégrer ce genre de switch dans leur modem ou alors promouvoir ce système en obtenant une réduction car je me mets à la place de l'utilisateur Lambda qui n'a peut être pas les connaissances pour installer ce genre de système ou qui ne connait peut être même pas son existence. .
Niveau d'utilisateur 7
Badge +8
Un dépannage à votre domicile a été fixé aujourd’hui par @Antoine, suite à votre message sur les réseaux sociaux. Tout devrait rentrer dans l’ordre une fois le technicien passé.
Ainsi que débranché rallumé etc.. les lampes du modem s'allume ce coupe etc..
Nnuméro de client mis ! Je n'ai plus le wifi depuis hier et jai essaye de reset sans succès.
Niveau d'utilisateur 6
Bonjour @urbainarthur et @Dylanarnts,

Plusieurs de nos clients ont rencontré des soucis de coupure qui étaient bien visibles de notre côté ses deux derniers jours. Tout semble être revenu en ordre depuis.

Pouvez-vous nous dire si vous constatez toujours des soucis ?

@Dylanarnts n'hésitez pas à mettre votre numéro de client sur votre profil, pour que l'on puisse regarder si ce n'est pas un souci qui n'a rien à voir. ☺
J'ai la même chose depuis 15 h de l'après midi.plus rien ne marche..
Niveau d'utilisateur 4
Badge +5
Merci d’avance

Commenter