Résolu

déconnexion fréquente du modem


Badge +1
Bonjour,

Cela fait plus d'une semaine que mon modem décroche 3/4 fois par jour, perte de signal (tout les témoins s'éteigne), je l'ai constaté car je travail à domicile le jeudi.
Encore hier, en soirée perte de signal.

Déjà eu des soucis de câblage ou un technicien a remplacer les têtes des câbles il y a quelques mois.
Maintenant, je regarde via Iptv , et en full Hd plein de freeze, en 4K même pas la peine.

Problème de ligne ou de réseau actuellement ? (suis sur Casteau)

Merci et Meilleurs voeux
icon

Meilleure réponse par Thibault 3 janvier 2018, 12:16

Le test n’est pas mauvais en soi, même si, normalement, votre abonnement devrait vous permettre d’atteindre 200 Mb/s. S’il a été fait en Wi-Fi, c’est par contre très bon :)
Quoi qu’il en soit, les variations de signal ont continué les 3 derniers jours, mais étaient déjà présentes (mais moins souvent) durant tout le mois de décembre. On ne peut donc pas mettre cela que sur la météo des derniers jours. Le signal est tout à fait stable chez vos voisins, un dépannage sera donc bien nécessaire.

Pouvez-vous m’envoyer un message en privé avec un numéro de GSM et vos disponibilités ? Nous programmerons alors le passage d’un technicien le plus rapidement possible.

Le Plus des Officiels VOO :

Nous vous informons qu'une équipe dédiée se charge de couper la reprise illégale des chaînes de l'offre TV VOO par les sites pirates et les fournisseurs illégaux d'IPTV. Les abonnements IPTV vous proposant des chaînes à prix réduits, ne sont ni légaux, ni fiables. Le Service Client VOO ne pourra donc vous procurer aucun support à ce sujet.
Afficher l'original

7 commentaires

Niveau d'utilisateur 7
Badge +8
Bonjour Clicheroux,

Le dépannage vous a-t-il permis de retrouver les vitesses de votre abonnement ? Selon le technicien, tout était bon à son départ, suite au changement du connecteur.

Une bonne soirée 🙂
Badge +1
Ah, ben c'est loin du 200Mb/s alors !! Fait sur le lan en direct sur le routeur netgear.
Je fait cela.
Merci
Niveau d'utilisateur 7
Badge +8
Le test n’est pas mauvais en soi, même si, normalement, votre abonnement devrait vous permettre d’atteindre 200 Mb/s. S’il a été fait en Wi-Fi, c’est par contre très bon :)
Quoi qu’il en soit, les variations de signal ont continué les 3 derniers jours, mais étaient déjà présentes (mais moins souvent) durant tout le mois de décembre. On ne peut donc pas mettre cela que sur la météo des derniers jours. Le signal est tout à fait stable chez vos voisins, un dépannage sera donc bien nécessaire.

Pouvez-vous m’envoyer un message en privé avec un numéro de GSM et vos disponibilités ? Nous programmerons alors le passage d’un technicien le plus rapidement possible.

Le Plus des Officiels VOO :

Nous vous informons qu'une équipe dédiée se charge de couper la reprise illégale des chaînes de l'offre TV VOO par les sites pirates et les fournisseurs illégaux d'IPTV. Les abonnements IPTV vous proposant des chaînes à prix réduits, ne sont ni légaux, ni fiables. Le Service Client VOO ne pourra donc vous procurer aucun support à ce sujet.
Badge +1
Bonsoir,

Voilà speedtest fait , http://voo.speedtestcustom.com/result/e04ac2a0-efe3-11e7-9690-1947ac04cf52 , rien d'anormal.

Pour ce qui est des déconnexion, cela dure moi de 2 minutes, les 4 témoins vert du modem s’éteint, puis la synchro se refait
Oui, l'ai rebooter il y a 3 jours.
Câbles dévisser et remis, je pense pas que cela vienne de là on a refait les têtes de câble la dernière fois
Modem récent, Netgear.

Je regarde plus beaucoup la Tv avec le décodeur, pense pas qu'il y a un soucis.

Merci et bonne soirée
Niveau d'utilisateur 7
Badge +8
Bonjour Clicheroux,

Je constate bien quelques variations de votre signal, mais très peu de déconnexion. Mais celles-ci ne seront pas toujours visibles si elle dure moins de 10 minutes. Donc si votre modem décroche 1 minute et revient à lui directement, je ne le constaterai pas.
Le modem est en ligne depuis 3 jours, ce n’est donc pas dû à un souci électrique (sinon l’uptime du modem se remettrait à zéro).
Le test de votre ligne me donne pour l’instant 0 % de perte et un ping à 15 ms de moyenne (mais sur 10 minutes). J’en referai un plus long demain

Vous pouvez malgré tout tenter de dévisser le câble coaxial arrivant dans le modem et le revisser ensuite. Même si dans votre situation, comme les variations du signal sont aléatoires (et pas constante), je ne pense pas que cela vienne de là.
Je vérifierai aussi, dès demain, si vos voisins sont également impactés par ces déconnexions. Si c’est le cas, une intervention sur le réseau sera nécessaire. Si vous êtes le seul impacté, le changement de modem et/ou l’intervention d’un technicien sur place seront la meilleure solution

Aucun souci du côté du signal TV avec le décodeur ?
Badge +1
Merci, je donnerais le feedback ce soir suis au boulot :D

Câble déjà vérifier...
Niveau d'utilisateur 7
Badge +11
Bonjour,

En attendant que un Expert ne voient ce message.

Pourriez-vous nous montré ce que un speedtest donne SVP

Pourriez-vous aussi nous donné la marque et modèle du matériel installé chez vous ;)

Avez-vous vérifié que les câbles sont bien connecté, on ne sait jamais, un câble même très légèrement déconnecté, peut provoquer des problèmes.

Bav et Bonne année
Gerinald

Commenter