Résolu

Déconnection régulière de mon modem depuis 2-3 semaines


Niveau d'utilisateur 4
Badge +6
Bonjour depuis 2-3 semaines j'ai des coupures de mon internet et de ma ligne téléphonique. Je dois attendre plusieurs minutes et des fois réinitialiser mon modem pour récupérer une connexion. Après vérification, je pense que mes niveaux TX sont limites. avant il dépassait largement les 40. mais maintenant:
https://onedrive.live.com/redir?resid=107A2E6E66374FBF!4417&authkey=!AB1rriZO8-_Shgo&v=3&ithint=photo%2cjpg

Que dois je faire??
icon

Meilleure réponse par fabsfan 1 février 2016, 17:14

Voilà Fabrice, comme promis ;)

cela à l'air de fonctionner. Le wifi est stable et je n'ai plus eu de déconnection du modem: Temps de service : 3 days 03h:50m:09s Au fait qu'avez vous fait exactement?
Par contre je n'ai pas encore le wifi 5ghz.
Le nouveau modem technicolor n'est pas disponible chez moi par hasard 😉 ?
Afficher l'original

Ce sujet a été fermé.

36 commentaires

Niveau d'utilisateur 7
Badge +12
Hum, déjà on ne sait pas dire si c'est un CG3100 "reconditionné" qui avait déjà servi ou bien ils avaient du stock neuf encore quelque part, le CG3100 date de 5 ans environ et donc perso je l'ai eu dans les premiers... alors pourquoi encore placer des CG3100 ?
Maintenant le principal c'est d' identifier le souci de ligne pour savoir si c'est le modem ou autre chose dans ta rue afin de ne pas avoir les mêmes désagréments quand tu obtiendras le nouveau modem ...
Niveau d'utilisateur 7
Badge +12
Suite à l' information dispo sur le site de VOO .... je vous ramène à ce post .
https://forum.voo.be/internet-43/question-posee-par-le-formulaire-2001?postid=17513
Niveau d'utilisateur 7
Badge +12
Oui c'est de toute façon le même genre de raccordement mais je pense qu'il doit y avoir une vérification du signal par Voo chez toi ...
Niveau d'utilisateur 7
Badge +12
Moi aussi, j'attend depuis 3 semaines qu'on me contacte pour pouvoir enfin tester ce modem mais ils doivent avoir peur que je trouve des gros bugs à mon avis... D'ailleurs on m'a déjà signalé qu'on ne sait pas changer le RANGE IP local et que malgré que l'interface le permet, il revient chaque fois sur 192.168.0.1, mais je ne sais pas vérifier cette info /bug ...
Je me suis renseigné auprès d'un ami qui travaille chez VOO et ce nouveau modem peut fonctionner sans problèmes sur tous les anciens réseaux en 8DS/4US sans modifications comme chez moi alors je ne vois pas trop le problème pour chez toi non plus...
@ fabsfan : oui, vous pouvez en profiter à votre domicile. A noter que l'échange est facturé 50 € pour le passage du technicien. Je peux faire le nécessaire si vous le souhaitez 🙂
Niveau d'utilisateur 4
Badge +6
J'ai les 2 types de déconnections ;)

Mon modem déconnecte du réseau complètement, je perds donc internet et téléphone. C'est là que je me pose les questions suivant mes niveaux assez bas je trouve par rapport à ceux affichés par les autres membres du forum et confirmé par Roylion ci dessus 😉

Par contre j'ai également des déconnections de wifi, pour cela j'ai demandé si il était possible de changer mon modem par le nouveau technicolor. Votre collègue Adrien a pris en charge le dossier pour ce problème et m'a dit d'attendre un mois pour que ce modem soit disponible dans ma région.
Niveau d'utilisateur 7
Badge +12
Mon CG3100 a rendu l'âme après 4 ans de loyaux services et a commencé à faire des siennes avec des déconnexions des canaux de UP par moment alors qu'il n'y avait pas de soucis de ligne et les niveaux corrects. Je n'utilisais pas le wifi de ce modem donc je ne sais dire ...
Un ami de la région a eu le même cas mais c'était le wifi qui déconnectait intempestivement après 3 ou 4 ans d'utilisation. Je ne sais pas quel age a ton modem mais à mon avis soit c'est lui qui devient vieux soit tu as un souci de ligne quelque part avec un TX très bas comme çà, c'est pas top pour le CG3100.
Alors dans ton cas, soit tu patientes pour avoir le nouveau modem (ce que je ferais à ta place ) soit tu es pressé et tu fais un remplacement par un CG3700B qui a certes le 5Ghz mais n'est pas fort stable à mon avis à moins de le bridger.
Niveau d'utilisateur 7
Badge +12
Ben, çà ne me regarde pas mais faire payer 50 € pour un nouveau client VOO pourquoi ?
Non je pense que Fabstan doit bénéficier de l'échange gratuit de son modem, je ne vois pas pourquoi le technicien lui a placé un vieux modèle déjà "dépassé", à la rigueur il aurait du avoir au moins le CG3700B qui lui fait le 5 Ghz en wifi et pas un vieux CG3100 qui vient d'on ne sait ou ...
Egalement Fabrice çà ne me dit pas ou en est ma demande de "changement" non plus même si c'est tout à fait un autre cas mais vu que c'est dispo. Merci d'avance.
Niveau d'utilisateur 4
Badge +6
Je suis client depuis le mois d'août et donc ai reçu mon modem à ce moment là. Et pour le cg3700 vu les commentaires ça me rassure pas 😉 C'est con ai quitté proximité car vitesse nule 7mbps et ici 150 mais soucis de déconnections pffff.
Niveau d'utilisateur 4
Badge +6
Oui c'est ce que j'aimerais 😉
Niveau d'utilisateur 4
Badge +6
@Fabrice super il est dispo ... Par contre comme le dit roylion, je ne comprends pas pourquoi payer 50€ pour le remplacement vu que l'on m'installe un vieux modem sans le 5ghz. Lors de mes problèmes de wifi, il m'avait été proposé de remplacer par un cg3700 mais j'avais demandé si il ne serait pas plutôt possible de mettre le technicolor plus stable apparemment. Maintenant qu'il est dispo, ne peut ont pas l'installer comme prévu et sans frais? Je signale que je suis client depuis août et n'ai pas profité du modem le plus complet malgré un pack tatoo 😉
Merci d'avance
Fabien
Bonjour fabsfan,

En analysant de plus près votre dossier, je constate que de nombreux clients ont été impactés par une situation presque identique à la vôtre.

Une solution a été trouvée dans l'intervalle. Pouvez-vous retester votre connexion ?

Merci d'avance 🙂
Niveau d'utilisateur 4
Badge +6
Et zut ce matin 2 déconnexions du wifi ça faisait longtemps 😉 On va croire que je le fais exprès...
Badge +2
le même problème chez moi. Coupure du modem 10 à 20 fois par jour. On devient fous 😞
Badge +2
Niveaux du modem : pas top :-(
Région Waterloo
Niveau d'utilisateur 2
Badge +3
Pareil chez moi depuis 1 semaine alors que depuis 15 ans pas de soucis , tout était super, on a changé 2 X le modem, j'ai pour l'instant le nouveau technicolor, mais j'ai eu le même problème après l'installation, pour l'instant cela tiens, on verra la suite.
Niveau d'utilisateur 4
Badge +6
Bonjour Fabrice

Je reviens vers vous. J'ai eu une déconnection il y a 😉 Temps de service : 0 days 19h:25m:15s
Est ce à ce moment là que vous avez tester mon problème ? J'ai tout reconfiguré ce matin (extender wifi...) et vais tester et vous tiens informé.
Voici mes niveaux depuis...
Niveau d'utilisateur 7
Badge +12
c'est encore bon
j'avais ça et pas de déco
Niveau d'utilisateur 4
Badge +6
Ben moi déconnexion et suivant ce que j'entend, il faudrait plus que 40?? et surtout pourquoi cela a diminué depuis 2-3 semaines?
Niveau d'utilisateur 7
Badge +12
la limite est 27,....40 c'est le top!:)
Niveau d'utilisateur 7
Badge +12
Non cela dépend du type de modem également, il a un cg3100 donc un peu moins sensible que le plus récent 3700 et je dirais que la limite c'est 32 et au dessus de 40 c'est bon avec 45 le top ...
Cela a diminué et cela est du parfois au temps qu'il fait humidité / froid etc ou mauvais contact au rack du pylône dû à de l'oxydation...
Niveau d'utilisateur 4
Badge +6
Merci Roylion, par contre mon câble est enterré et raccorder à un boitier le long de mon trottoir (le tout à 6 ans max)
Niveau d'utilisateur 7
Badge +12
@Fabstan : toujours pas top en TX .... d'ailleurs je ne vois vraiment de changement par rapport au premier screens ...
@Apolline, effectivement complètement mauvais RX et SNR, complètement à la ramasse !
Niveau d'utilisateur 4
Badge +6
J'attends donc la réaction des spécialistes de voo 😉
Niveau d'utilisateur 4
Badge +6
Pas d'expert voo pour donner son avis ou m'aider avec mes niveaux bas avec modem cg3100

https://onedrive.live.com/redir?resid=107A2E6E66374FBF!4417&authkey=!AB1rriZO8-_Shgo&v=3&ithint=photo%2cjpg