Résolu

Déconnection régulière de mon modem depuis 2-3 semaines



Afficher le premier message
Ce sujet a été fermé.

36 commentaires

Niveau d'utilisateur 4
Badge +6
Bonjour, je reviens vers voo concernant ma connexion. Malgré un niveau TX pas top, ma connexion est maintenant plus stable. Concernant le Wifi, plus de déconnexion intempestive non plus ;)
Malgré tout le 5ghz me manque et de ce fait ma connexion wifi est un peu faible 65mbps max.
Sauriez vous me dire si le modem technicolor est enfin disponible dans ma région et si il possible de faire un échange?
Niveau d'utilisateur 7
Badge +12
Moi aussi, j'attend depuis 3 semaines qu'on me contacte pour pouvoir enfin tester ce modem mais ils doivent avoir peur que je trouve des gros bugs à mon avis... D'ailleurs on m'a déjà signalé qu'on ne sait pas changer le RANGE IP local et que malgré que l'interface le permet, il revient chaque fois sur 192.168.0.1, mais je ne sais pas vérifier cette info /bug ...
Je me suis renseigné auprès d'un ami qui travaille chez VOO et ce nouveau modem peut fonctionner sans problèmes sur tous les anciens réseaux en 8DS/4US sans modifications comme chez moi alors je ne vois pas trop le problème pour chez toi non plus...
Niveau d'utilisateur 4
Badge +6
Ca doit être une histoire de coût ;)
Enfin me concernant pas vraiment normal d'avoir reçu l'ancien modem cg3100 enfin je pense.
Dommage aussi qu'ils ne te donnent pas la possibilité de béta tester
Niveau d'utilisateur 7
Badge +12
Le beta TEST a déjà été effectué par des personnes ou des techniciens de chez VOO depuis quelque temps, et je sais bien qu' il est déjà installé chez des clients tout à fait "normaux" ce modem et notamment sur Liège donc je patiente... je n'ai jamais dit que je ne voulais pas payer l'échange de modem et que je le voulais gratos.
@ fabsfan : oui, vous pouvez en profiter à votre domicile. A noter que l'échange est facturé 50 € pour le passage du technicien. Je peux faire le nécessaire si vous le souhaitez 🙂
Niveau d'utilisateur 7
Badge +12
Ben, çà ne me regarde pas mais faire payer 50 € pour un nouveau client VOO pourquoi ?
Non je pense que Fabstan doit bénéficier de l'échange gratuit de son modem, je ne vois pas pourquoi le technicien lui a placé un vieux modèle déjà "dépassé", à la rigueur il aurait du avoir au moins le CG3700B qui lui fait le 5 Ghz en wifi et pas un vieux CG3100 qui vient d'on ne sait ou ...
Egalement Fabrice çà ne me dit pas ou en est ma demande de "changement" non plus même si c'est tout à fait un autre cas mais vu que c'est dispo. Merci d'avance.
Niveau d'utilisateur 4
Badge +6
@Fabrice super il est dispo ... Par contre comme le dit roylion, je ne comprends pas pourquoi payer 50€ pour le remplacement vu que l'on m'installe un vieux modem sans le 5ghz. Lors de mes problèmes de wifi, il m'avait été proposé de remplacer par un cg3700 mais j'avais demandé si il ne serait pas plutôt possible de mettre le technicolor plus stable apparemment. Maintenant qu'il est dispo, ne peut ont pas l'installer comme prévu et sans frais? Je signale que je suis client depuis août et n'ai pas profité du modem le plus complet malgré un pack tatoo 😉
Merci d'avance
Fabien
Niveau d'utilisateur 7
Badge +12
Suite à l' information dispo sur le site de VOO .... je vous ramène à ce post .
https://forum.voo.be/internet-43/question-posee-par-le-formulaire-2001?postid=17513
Niveau d'utilisateur 4
Badge +6
Et zut ce matin 2 déconnexions du wifi ça faisait longtemps 😉 On va croire que je le fais exprès...
Niveau d'utilisateur 4
Badge +6
@ fabrice suite à mon message précédent,je ne comprends pas pourquoi payer 50€ pour le remplacement vu que l'on m'installe un vieux modem sans le 5ghz. Lors de mes problèmes de wifi, il m'avait été proposé de remplacer par un cg3700 mais j'avais demandé si il ne serait pas plutôt possible de mettre le technicolor plus stable apparemment. Maintenant qu'il est dispo, ne peut ont pas l'installer comme prévu et sans frais? Je signale que je suis client depuis août et n'ai pas profité du modem le plus complet malgré un pack tatoo . Et maintenant en plus mes problèmes wifi recommence pff.
Merci d'avance
Niveau d'utilisateur 1
Badge +2
Bonjour
Après de gros problèmes il y a 7 mois, tout s'est arrangé avec la visite du technicien qui a changé qualque chose dans la boite au bout de la rue. Depuis 2 jours gros problèmes de wifi. Le signal wifi semble normal ( 4 à 5 barres ) mais les appareils ne se connectent plus ou très difficilement. Voici les niveaux du modem, moi je n y connais rien, qui peut me dire si tout est normal ? Merci d'avance

Gestion des cookies

Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

Accepter les cookies Paramètres de cookies