Résolu

Débit internet en phase descendante


Badge +2
Bonjour,

depuis quelque temps, mon débit internet est à la chute.

Pendant presque 7 ans j'ai eu un débit constant de 125mb.
Depuis presque 2 semaines je suis à 70mb.

Aujourd'hui, je suis à 60mb.

Est-ce qu'une personne de VOO pourrait regarder si la porteuse ne serait pas en perte de vitesse ? Ou bien un relais dans la rue qui aurait pris l'eau (cela m'est déjà arrivé par le passé)

Merci.
icon

Meilleure réponse par Xarkam 23 octobre 2018, 22:21

Bon ben j'ai résolu le soucis.

La prise du câble est "fatiguée". J'ai donc le câble qui passe entre du 100mb et 1gb en local.
Afficher l'original

4 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour,

Pensez à publier vos niveaux et aussi à redemarrer votre modem, ce sera deux bonne choses.

Si votre numéro client n'est pas encore inscrit dans votre profil, pensez à l'y ajouter, il sera utile aux officiels pour accéder à vos données.
Niveau d'utilisateur 7
Bonjour @Xarkam,

Rien d'anormal à première vue du côté du modem, mais on va analyser cela plus en détail. On revient vers vous rapidement avec plus d'info. entre temps, n'hésitez pas à redémarrer votre modem comme conseillé par @Marcs 🙂
Badge +2
Modem redémarré hier.
J'ai donné les stats des dernières 24h en mp.

Mon plus haut pic de la journée a été de 63mb d'après les stats.
Badge +2
Bon ben j'ai résolu le soucis.

La prise du câble est "fatiguée". J'ai donc le câble qui passe entre du 100mb et 1gb en local.

Commenter