Résolu

Débit instable



Afficher le premier message

70 commentaires

Badge +2
D'accord merci bien !
Niveau d'utilisateur 7
Badge +12
Je n'ai pas de problème en général sur aucune des 2 bandes ... Mais faut voir le firmware que tu as mis, moi je n'utilise que l'Asus Merlin et je suis sur la version 358.56.2 depuis des mois, elle est stable pour mon utilisation, jamais de soucis.
Badge +2
Heureusement que cette conversation ne se tient pas par téléphone....
Bonjour Theplaygame7,

La situation est-elle bien résolue à votre domicile ?

A bientôt,
Fanny
Badge +2
Bonsoir,
Étant en examen je n'ai pas encore eu le temps de faire suffisamment de speedtest.
Je vous donne la réponse pour mercredi.
Cependant j'ai quelques questions:
Le noeud a t'il été dédoublé ?
Qu'en est t'il des dédommagements financier ?
Je transmets ces informations auprès de mes collègues. Il vous contacteront le plus rapidement possible.
Badge +2
D'accord merci bien
Pour rebondir à votre remarque roylion15, il n'est pas incongru de penser qu'un volume de download et d'upload très important peut éventuellement encombrer la bande passante et donc provoquer quelques ralentissements. Ce n'était pas du tout le cas de Theplaygame7 ! L'analyse fournie fut un petit peu rapide... Mais bonne nouvelle, il n'y a pas eu mort d'homme... malgré le gros fou rire :D

Tout est désormais résolu et un dédommagement a été appliqué pour le délai de résolution exceptionnellement long. Je vous présente encore une fois toutes nos excuses.

Bonne journée,
Tiou
Bonjour Theplaygame7,

Mon collègue vous a expliqué la situation actuelle. Nous viendrons dans les prochaines semaines pour effectuer des interventions. Celles-ci vous permettront de bénéficier à nouveau de vos services de manière optimale.
Badge +2
Bonsoir,
Après passage du tech il semblerait que le problème proviennent bien de l'éxtérieur.
Selon lui les variations ne sont pas normale et il devait intervenir cette après-midi avec l'aide d'un ingénieur.
Il disait qu'une partie des clients seraient déconnectés durant l'intervention mais je n'ai toujours pas constaté de coupure et la vitesse comme toujours aux heures pleines, dégringole.
Il y a t'il de savoir exactement quand l'intervention sera réalisée et où se situait le problème ?
Merci à vous !
Edit:
Voila le speedtest : http://www.speedtest.net/my-result/4720232301 ==> 100Mbps
Je remarque également que les canaux en Upstream ne varie pas à chaque refresh contrairement au valeurs en downstream qui elles ne font que varier (variation de 0 à 1dBmV) ce n'est peut-être pas grand chose mais je ne comprends pas pourquoi l'upstream lui resterait tout à fait stâble alors que le downstream ne fait que bouger.
Il me semble également que l'upstream a été légèrement revu à la hausse ( de 38 à 41dBmV) l'intervention est t'elle donc terminée ?
Badge +2
D'accord merci,
Il y a t'il moyen de savoir de quels type de travaux il sagit ?
Dédoublement du noeud ? Règlage ampli ?
Badge +2
1 dB ou 2 de variations ce n'est pas anormal et ce n'est pas la cause de soucis Effectivement mais cela ne pourait pas montrer qu'un ampli ou autre déconne ?
Badge +2
Moi non plus c'est pour ça que je demande car je n'étais pas présent quand le tech est passé et la personne présente n'a pas demmandé dans les détails vu qu'elle ne connait pas énormément
Badge +2
Bonsoir,
Des nouvelles de vos collègues ?
Mis a part le fait que j'ai reçu un appel concernant un problème de coupure que je n'ai pas :D:D
Badge +2
@Nicolas @Tiou : Bonjour, Merci à vous tous pour l'aide aportée pour ce problème qui semble totalement résolu.
@Rolion15: J'étais sur le dernier d'Asus Merlin(380.57) et en fait depuis le début (je pensais qu'un périphérique déconnais) le 2.4Ghz ne fonctionne pas. Donc j'ai eu plusieurs firmware merlin le 380.57, 378.56, et même 378.54 il me semble. Actuellement je suis sur le dernier( l'officiel) provenant d'Asus mais toujours pas de 2.4Ghz où de temps en temps.
Je vais donc tenter de reset le routeur et passer sur 358.56.2 (plutôt 378 mais j'ai bien compris), et si cela ne va pas je suppose qu'il y a un problème hardware et donc surement besoin d'un S.A.V. étant donné que rien sur internet ne semble parler de ce problème.
Badge +2
Merci pour l'astuce, je n'avais vraiment pas fais attention à cette phrase dans le readme 😶.
J'essaie ça dés que je peux et je posterais les résultats
Badge +2
Bonsoir,
la situation évolue lentement mais surement.
Des travaux sont à nouveau en cours sur ma région j'attends encore une réponse d'un membre du support via mes mp.
Malheureusement j'ai un autre problème.
Le deuxième technicien qui est passé à prétendu qu'il fallait changer le câble et nous à fixer un rdv avec un autre tech pour éffectuer ce changement.
Mais ce changement n'était pas utile vu que mon installation ne comportait aucun problème.
Le technicien venu pour changer le câble (fabricom) à directement dit en arrivant que normalement ce n'est pas lui qui aurait du être envoyé pour changer le câble.
Il l'a quand même gentillement changé.
La situation était donc la même qu'avant, le tech nous a donc dit de téléphoner pour éviter de payer ce câble.
Au téléphone par 3 fois au HD on nous certifie que la facture est annulée et qu'il ne reste rien à payer.
A chaque fois un rappel via sms courrier etc.
On a même envoyer un mail où on nous à répondu qu'on était forcer de payer les frais de déplacement.
Je tombe par terre.
Je pense que cette situation incongrue est due a une succesion d'évènements malheureux.
1.Le technicien envoyé était du mauvais service donc c'est comme si on avait fait un appel à un tier.
2.Les frais ont donc été placé sur la facture de la téléredevance ( dont nous avons rêglé les 18 €)
Pourquoi suite à l'érreur d'un technicien devrais-je payer le déplacement d'un autre?
Ridicule surtout que je n'ai appellé personne moi même.
De plus, Juste après avoir signé mon contrat j'ai vu l'apparition de -10 € par mois pendant 6 mois ou l'offre d'un pc portable.
J'étais donc intéressé par les 10€de réduction. Au téléphone comme d'habitude pas de problème mais une fois la facture arrivée pas de réduction!
Extrèmement déçu de VOO !
Badge +2
Bonjour,
J'ai finalelement eu une réponse à ma question précédente en mp.
Je me permet de reposter même si je sais que personne ne lira ceci avant plusieurs jours.
Donc aujourd'hui les problèmes sont de retour la connection déscend en dessous de 100 Mbps sans raison vraiment apparente.
A moins que l'ingress ne soit de retour je pense que le noeud est bel et bien saturé car on est le 11 novembre jour férié et donc beaucoup de dl.
Niveau d'utilisateur 7
Badge +12
qu'est-ce qui te fait dire ça? regardes si ils ont touché au mIen? stp merci!
Bonjour Theplaygame7,

Je comprends votre déception. Je contacte mes collègues afin de vous contacter le plus rapidement possible.

Fanny
Niveau d'utilisateur 7
Badge +12
ok compris!
si je te fais un MP tu peux regarder aussi pour moi car ça fait presque un mois et ils sont censés avoir terminé leurs travaux pour moi (même pas eu un avis de "début" donc je crains:) )
Badge +2
Bonsoir , je ne vais pas retenir mes mots cela ne va toujours pas...
Alors 1. Qui est le gars qui est censé s'occuper de cette réparation?
2. Quand est ce que ce nœud va t'il réellement être dédoublé?
3. Dois-je déterrer le câble voo dans toute ma rue pour avoir un technicien compétent sur place?
4. Pourquoi ne rien faire et attendre?
5. A quoi sert ce petit manège?
6. QUAND AURAIS-JE DE VRAI NOUVELLES ? ==> Impossible de savoir ce qu'il se passe
7. Voila un résultat speedtest: http://www.speedtest.net/my-result/4909992009 et un speedtest "nperf" : http://www.nperf.com/r/38684559-0GCvjH8h (moyenne de 100 Mbps)
(réalisé en rj45)
Tout ceci me fait penser à un problème de saturation mais je laisse l'équipe technique s'en charger.
(vu les 2 sites différent cela m'étonnerait que ce soit un problème serveur).
Bonne soirée
Niveau d'utilisateur 7
Badge +12
Tu as noté un changement dans la configuration de ton nœud ? Mais tu peux m'envoyer tes niveaux je comparerais par rapports aux précédents, as tu encore des problèmes pour atteindre tes 150 mégas ? enfin MP pour ne pas polluer le sujet ici .
Bonjour Theplaygame7,

Dans votre situation, vous avez eu un de mes collègues en ligne. Vous aurez un dépannage prochainement.

Tenez-nous au courant de la situation.

Fanny
Bonjour Theplaygame7,

Mon collègue en charge de votre dossier va prendre contact avec vous très prochainement pour répondre à toutes ces interrogations.

Revenez vers nous dès que mon collègue vous aura téléphoné.
Fanny

Commenter