Crash/Perte internet



Afficher le premier message

159 commentaires

Niveau d'utilisateur 6
Badge +7
@max_1988 , Bonsoir.

Je vous comprend fort bien et je suis conscient de votre Amertume envers VOO mais sachez
que VOO n'abandonne Jamais un Client , j'en suis le Meilleur Témoin ...

Les Techniciens font de leur mieux et du possible , y compris leurs Coach.

Les Officiels VOO de ce super Forum s'impliquent FORTEMENT pour trouver le Service
est les Départements "ad hoc" pour nous venir en Aide.

Je vous assure @max_1988 , que Heureusement qu'ils ont toujours été Présents pour moi
comme ils le sont pour vous.

J'ai résisté et VOO a dépensé de Grosses sommes d'argent pour tout vérifier , changer de
du Matériel Cher ..... Je ne quitterai pas VOO.
Cette Société et tous ceux qui y travaillent se sont vraiment Investis pour moi

J'ai toujours été Client VOO , à l'époque où c'était Brutélé à Charleroi.
A cause d'une Incompréhension entre un Employé VOO mais pas la Société VOO.
A cause de cet Employé , sur un "Coup de Tête" , je suis passé un Bref moment chez un Concurrent
et je l'ai bien regretté : vous savez @max_1988 , je vous assure que "L' Herbe n'est plus Verte
ailleurs" et J'ai vite résilié mon Contrat auprès de ce Concurrent et je n'y retournerai JAMAIS.

J'ai toujours payé mes Factures en temps et en heure malgré les Perturbations Inexplicables
que j'ai subies ......

Alors @max_1988 , je compatis et encore un peu de Patience et cela finira par un Succès.
Bonne soirée @max_1988 .....
Niveau d'utilisateur 6
Badge +7

Les Officiels VOO : @Justin , @Thibault , @Antoine L et @Lionel S (j'en oublie certainement comme @Marie C )
@REALINO
Bonsoir,

Attention ce n'est pas Marie "C" qui n'a rien à voir dans l'histoire mais c'est Marie "S" qui est officielle chez Voo.

Il vous reste 52 minutes pour éditer votre message, sinon la pauvre Marie C va se demander pourquoi on la tague.


Bonjour @NOSTROMO , 😊.

En effet , c'est bien @Marie S. 😉 , Officielle de VOO que je voulais mentionner et non Pas Marie C. 🙂.
Mes excuses Marie C. et Merci à vous @NOSTROMO de me l'avoir fait remarquer.

Malheureusement , j'ai Largement dépassé le Temps pour Editer mon Message.
Promis , je ferai plus Attention , à l' Avenir 😉.
Niveau d'utilisateur 7
Badge +10
Bonjour @max_1988,

Le service mentionné précédemment ne voit rien d'anormal côté réseau. Ils me demandent de vérifier votre installation.

Vous savez aussi bien que moi que tout a été remplacé chez vous, donc à part le modem, je ne vois pas ce qu'on pourrait changer d'autre. D'ailleurs, maintenant que j'y réfléchis, cela ne me semble pas absurde. Le modem reste bien accroché au réseau, ou du moins semble indiquer qu'il l'est. Vous nous avez confirmé à plusieurs reprises que dorénavant, les LEDs restent allumées lorsque vous perdez la connexion. On peut donc envisager que le souci se situe au niveau du DHCP, par exemple. Le modem parvient a recevoir la connexion internet mais ne parvient plus à la délivrer à vos appareils.

Par conséquent, je vous propose de faire remplacer votre modem. Je peux vous en envoyer un nouveau dans l'un des points UPS suivants :
  • Au panier de Victor (Tintigny)
  • Maxi Market (Habay-La-Neuve)
  • Chez Sergine et Patrick (Leglise)
Pouvez-vous par ailleurs me confirmer votre numéro de gsm et votre adresse mail par message privé ?

Merci !
Bonjour @Lionel S

Le modem a été remplacé lundi. Je viens à l'instant d avoir une coupre internet.

Bien à vous,
Max.
Niveau d'utilisateur 7
Badge +10
Bonjour @max_1988,

votre message "tombe bien", si je puis dire, car on me demandait des nouvelles.

Une réunion aura lieu demain et votre dossier sera abordé. Je leur transmets l'information comme quoi cela ne va pas mieux. D'ailleurs, je vois moi aussi ces coupures sur mes relevés.

Je vous tiens au courant.

Bonjour @Lionel S 

 

Y a t'il du neuf suite à cette réunion il y a 2 semaines?

Je constate  des lenteurs lors de ma navigation sur le net.

 

Bav,

Max.

Niveau d'utilisateur 7
Badge +10

Bonjour @max_1988,

Certainement, mais je n’ai pas été pro activement informé. Je leur ai demandé des infos. Je vous tiens au courant dès que j’en ai. :slight_smile:

Niveau d'utilisateur 7
Badge +10

Bonjour @max_1988,

Une nouvelle analyse de votre ligne et du noeud auquel elle est raccordée a été effectuée, et plus rien d’anormal n’en sort.

Je ne constate par ailleurs pas de soucis sur votre raccordement personnel non plus. Tout est très stable depuis plusieurs jours, au moins.

Lorsque vous m’avez indiqué avoir des lenteurs, le signal était bon aussi. En avez-vous encore eu depuis ? Un reboot du modem ne règle pas celles-ci ?

Bonjour @Lionel S

 

Coupure internet à 20h32.

Toute les leds du modem étant pourtant allumées... internet ne revient pas tant que le modem n est pas redémarré…

 

Il s'agit d'un nouveau modem.

Il s'agit toujours du même souci.

 

Bien à vous,

Max

Commenter