courtes pertes de connexion



Afficher le premier message

41 commentaires

Niveau d'utilisateur 7
Badge +12
non ... cela n' a rien à voir ....
Allez voir dans outils / autres paramètres ...
regarder si IP trafic ( monitoring par appareil ) est activé... n'oubliez pas de redémarrer si vous changer ce paramètre...
Vérifiez si AI protection n'est pas activé aussi ....

Si cela ne va toujours pas, il faudra passer par un RESET...
Badge +1
Le soucis c’est que maintenant ça vient de saiter et je n’ai plus internet... je vais essayer, sinon je ferai un reset.
Badge +1
Bonjour à tous, Voo est venu me remettre mon cable d'origine et j'ai retesté ma ligne, je mets en pièce jointe le schéma sur presque 24h, et lorsque je branche mon pc en connexion filaire directement au routeur asus, je n'ai plus aucune micro-coupure.. elles viennent donc du wi-fi? la partie toute plate est celle ou c'est branché par cable et les autres le wi-fi.. c'est mon routeur asus qui a un soucis?
merci d'avance pour votre aide!

Niveau d'utilisateur 7
Badge +12
Hello
Votre modem a été sous monitoring 2 semaines et on a pu constater de nombreuses mini coupures de services totalement aléatoires sur le wan aussi bien en mode routeur qu’en bridge donc je ne vois pas ce que le wifi a avoir la dedans ..

le problème est en amont de votre modem en tout cas et ce n’est pas le câble vu que cela le faisait avec l’autre câble qu’ils avaient mis provisoirement aussi ..

On n’utilise pas ce programme en wifi de toute façon.
Bon dimanche
Badge +1
donc si je branche mon pc par cable au routeur asus et que je n'ai plus de coupures c'est ok? je suis désolé je n'y comprends pas toujours grand chose..
Niveau d'utilisateur 7
Badge +12
Hum, quand on a fait le monitoring parfois çà fonctionnait bien 2 jours et puis paf coupure de quelques minutes pour on ne sait quelle raison ...
Donc le problème n'est pas chez vous mais avant votre modem.
Laisser par câble c'est effectivement mieux malgré que je n'ai jamais noté de "coupures" wifi avec mon asus..
Badge +1
Oui je dois dire que je suis assez désemparé.. Je vais continuer le monitoring par câble plusieurs jours d’affilé
Badge +1
parce que le monitoring en wifi tourne tout le temps et j'ai des coupures sans arrêt, ce n'est pas normal..

Badge +1
pardon c'est cette image que je voulais mettre

Badge +1
Voila j'ai refait des tests depuis hier, :

-en connexion filaire la connexion est stable et aucune coupure
-par wi-fi, il y a des coupures avec ce message en erreur..

je pense que c'est la connexion wifi dans la maison qui a un problème...

qu'en pensez-vous?

merci d'avance pour vos réponses!
Niveau d'utilisateur 7
Badge +12
Hum, ça veut dire que le Ping n’a pas su envoyer le paquet icmp ...
mais bon vous faites le test en bouclant sur votre propre IP publique et ce n’est pas la bonne méthode de chez vous, il faut effectuer ce test vers une IP à l’extérieur... par exemple 8.8.8.8 ou autre domaine stable.
Badge +1
Voilà j’ai lancé un monitoring avec 8.8.8.8. C’est bien ça qu’il fallait faire? Je ne sais le faire que de chez moi car je n’ai pas d’endroit avec un ordinateur autre part..
Badge +1
voilà ce que donne le monitoring sur une nuit avec l'adresse 8.8.8.8



Niveau d'utilisateur 7
Bonjour @jeanbax,

Je vois qu'un technicien est intervenu, et qu'il y a encore un souci concernant le câble de raccordement. Est-ce bien cela ? Un remplacement serait nécessaire pour être certain de récupérer une connexion optimale.
Badge +1
bonjour, oui le technicien m’a expliqué que mon câble était trop long pour le diamètre qu’il faisait, il a voulu changer les paramètres ‘´TX’´ entrants et sortants car le flux internet sortant était à la limite mais le câble trop fin et trop long empêchait ce réglage.. donc on doit changer le câble... ça veut dire creuser, est-ce que vous savez si il fait une autorisation ou si il y a une profondeur imposée pour mettre l’an gaine? Merci d’avanve!
Niveau d'utilisateur 7
@jeanbax Il faudra normalement placer le câble dans la gaine souterraine actuelle (remplacer l'ancien câble par le RG11U proposé par le technicien), si possible, ou replacer la gaine existante en plus du câble si celle-ci n'est pas assez large. Il faudrait donc creuser jusqu'à atteindre le câble et la gaine existante. Je vous avoue ne pas savoir de tête s'il y a une profondeur minimale, mais je peux me renseigner plus en détail.

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies