Coupures régulières de plusieurs heures ces derniers mois


Bonjour,

Je me plains très rarement de vos services que j'ai toujours trouvé irréprochables, mais depuis peu sur Liège (4000) j'observe des coupures de plus en plus fréquentes, redémarrer et reset le modem ne change rien, cela vient du signal (LED DS qui clignote).
Plus Internet, plus de TV,... je n'ai même pas accès à mon NAS en local, c'est dire, je vais acheter un petit routeur et mettre le Technicolor en bridge ça va être vite réglé.

Y a-t-il une raison à cela? La météo n'est pas mauvaise, aucun travaux dans la rue, ni de pose de câble annoncé.

Et évidemment, quand je tel. au support, "problèmes détectés dans votre zone, temps d'attente de xxx", variant en durée, avec un compte à rebours qui se reset quand c'est pas réglé, on connait.


Bref, que se passe-t-il?

Merci à vous.

2 commentaires

Bonjour,
j’habite Ans et j’ai le même problème que vous, coupure à répétition, panne générale depuis cette apm, c’est la seconde en peu de temps.
Il y en avait eu une tout un samedi matin il y a 2/3 semaine,..
J’espere au moins que Voo va finir par régler ces problèmes récurrents rapidement et fera un geste commercial pour tous ces désagréments occasionnés...

Au dernière nouvelle cela devrait être rétabli dans 59min

sur ce bonne soirée.
Niveau d'utilisateur 7
Badge +10
Bonjour @Julien V. et @Aline l,

Je constate en effet qu'il y a eu pas mal de soucis dans la région de Ans dernièrement. Si ceux-ci se manifestent à nouveau, n'hésitez pas à venir nous trouver.

@Julien V., votre numéro de client n'est pas dans votre profil, je ne peux vérifier votre ligne. Pourriez-vous l'ajouter afin que je puisse faire cela ? 🙂

Commenter