Coupures incessantes d'internet - mauvais signal


Badge
Bonjour à vous, j'ai un soucis avec mon internet depuis quelques jours et je ne comprend vraiment pas ce qu'il se passe. (j'ai déjà essayer de redémarrer le modem plusieurs fois)

Mon problème est que je perd de temps en temps la connexion (de manière totale (donc impossibilité d'aller sur internet) ou de manière partiel (download disponible mais upload qui semble ne pas fonctionner)) et cela toujours de manière courte (pouvant durer de qlqs secondes à 5 ou 10 min)

ce phénomène est de plus en plus récurrent j'ai l'impression mais est sinon assez récent.

Serait-ce car j'ai dépassé les 500 Go par mois ? (pourtant j'ai un abonnement illimité donc je suppose que non)

Qui plus est, ces déconnexion sont étranges car mon ping reste constamment correcte (entre 10 et 20) et je dispose pourtant d'une connexion assez bonne allant à 120 Mbps en download et entre 5 et 6 Mbps en upload donc je ne comprend pas.

Si quelqu'un pouvait m'apporter son aide sur cette situation quelque peut contraignante, j'en serais fort heureux (car il m'est actuellement impossible de profiter de mon abonnement)

39 commentaires

Niveau d'utilisateur 7
Badge +10
Bonjour @lempJP,

Le service mentionné la dernière fois a tenté a maintes reprises de vous joindre, sans succès. Normalement, ils vous ont laissé un message vocal avec un numéro sur lequel les joindre.

Pouvez-vous les rappeler ? C'est important pour votre suivi.
Niveau d'utilisateur 7
Badge +10
Bonjour @lempJP,

Je n'ai pas eu de suite à ma demande de la semaine passée. J'ai par conséquent demandé au service créé pour suivre les dossiers compliqués comme celui-ci de s'en mêler, car je n'ai pas vraiment espoir qu'un 5ème dépanneur puisse aider. Selon moi il faudrait vérifier le réseau.

Je vous tiens au courant !
Badge
Bonjour @Lionel S,

Je viens aux nouvelles pour savoir s'il y a du nouveau au sujet de mon problème.

Ici, ça c'est un peut calmé mais les problèmes sont toujours là.

Bonne journée.
Niveau d'utilisateur 7
Badge +10
Bonjour @lempJP,

Le technicien réseau est bien passé, mais n'a pas trouvé la panne apparemment...

J'ai renvoyé un mail au service concerné en durcissant un peu le ton.

Revenez d'ici un jour ou deux pour que je vous tienne informé de la situation. 🙂
Badge
Re-bonjour à vous @Lionel S,

Je viens faire mon rapport suite au déplacement du technicien.

Ne constatant pas de problème directe avec la box mais constatent tout de même des perturbations dans mon historique. Il en conclu que le problème ne vient pas de chez moi mais "d'un incident sur le réseau".

Il s'en est ensuite allé.

J'ai ensuite reçus un message m'indiquant que la panne venait d'un problème du réseau et que leurs équipes travaillaient déjà dessus.

Depuis ce jour, les problèmes n'ont toujours pas disparu, je dirais même que c'est légèrement pire car maintenant, la connexion est continuelle et régulièrement (comparé à avant ou c'était aléatoire) instable.

Je constate que environ toutes les 5 min, ma connexion saute.

Je suppose que vous pourrez rapidement vous en apercevoir.

Pourriez-vous m'informer si des modifications / réparations ont bel et bien été effectuées ?

Bonne après midi !
Niveau d'utilisateur 7
Badge +10
Bonjour @lempJP,

C'est enregistré pour ce vendredi entre 8h et 13h. 😉

En cas de soucis, vous pouvez déplacer votre rendez-vous via myVOO.
Badge
Bonjour @Lionel S. Je suis disponible toute la journée de ce vendredi donc je dirais que vendredi matin me convient parfaitement.
Niveau d'utilisateur 7
Badge +10
Hello @lempJP,

Ouaip, il vous faut un dépannage. Again.

Ce que vous constatez de votre côté est très visible du mien aussi, le signal n'est pas stable du tout.

Quel jour de la semaine (8-13h ou 13--17h) vous arrangerait le plus à partir de vendredi ?
Badge
Voilà mon quotidien actuellement 😭 :

Badge
Bonjour à vous,

je reviens vers vous malheureusement car il semblerait que ce problème ne soit malheureusement pas résolu. Pendant un temps je n'ai pas eu de gros soucis (de temps en temps quelques sauts de connexions mais rien de bien méchant) mais depuis quelques jours, ces coupures se sont intensifiées comme avant.

Et rien dans mon quotidien n'a changé que se soit depuis le début du problème jusqu’à maintenant.

Help ! 😥

PS : Toujours exclusivement l'upload qui ne fonctionne pas (clignote sur la box). Vu qu'elle est neuve je suppose que ça vient de la prise coaxiale ou du raccordement à la rue.
Niveau d'utilisateur 7
Badge +10
Hello @lempJP,

Super, merci pour votre retour !

Si les soucis réapparaissent, vous savez où me trouver. 😉
Badge
Bonjour @Lionel S,

La semaine dernière a été très calme. Rien à signaler au niveau de la connexion hormis une coupure d'internet généraliser mardi de 11h vers 16h environ mais je suppose qu'il y avait des travaux ou quelque chose comme ça.

A pars ça, il n'y a pas eu du tout de perturbations donc pour l'instant tout va bien. (La connexion n'a pas été utilisé plus intensément finalement mais bon)

En espérant que le problème soit résolu (Je ne sais comment)

Je pense ne revenir vers vous que si ces perturbations réapparaissent.

En attendant, wait and see. 😁

Et sinon, merci pour l'aide apporté jusqu'ici ! 😄
Niveau d'utilisateur 7
Badge +10
Hello,

D'accord, résultat mitigé donc. J'attends que vous me rapportiez vos constats après une utilisation plus intense. Nous saurons alors si vraiment ça ne tient pas, ou si ça va.
Badge
Me revoilà pour faire le rapport de la semaine dernière.

La connexion n'a pas été beaucoup sollicité et pas de gros problème ont été constaté. il n'y a qu'une ou deux fois où l'upload a eu du mal à suivre mais jamais très longtemps (qlq secondes seulement) donc dans l’ensemble ça va (même si visiblement, le problème semble toujours présent car il est quand même apparu bien que très faiblement donc je préfère rester sceptique).

Je vais voir cette semaine comment elle se comporte en l'utilisant d'avantage car c'est souvent en faisant cela qu'elle crash. 😉
Niveau d'utilisateur 7
Badge +10
Ça marche, j'attends la semaine prochaine !

Badge
Ok, je vous tiendrai au courant durant la semaine prochaine 😃

D'ici là, petite pause sur ce topic 😁

Prions pour que cela ait résolu le problème 😇
Niveau d'utilisateur 7
Badge +10
Hello,

Il y a eu une intervention le 28/06 sur la fibre optique, et depuis, tout semble plus stable.

Nous allons garder cela à l’œil, mais je pense que cela devrait être réglé. Évidemment, si vous constatez quoi que ce soit à votre retour, tenez-moi informé. 🙂
Niveau d'utilisateur 7
Badge +10
Bonjour @lempJP,

Je vois que les soucis sont, en effet, toujours présents.

Je vais consulter le Pôle Expert afin de voir s'il s'agit d'un problème dans la rue, ou chez vous. Le concessionnaire face à votre domicile subit aussi quelques soucis de signal, ainsi que la banque à sa droite.

Par contre, tous les autres clients ont une ligne nickel. Du coup, j'hésitez entre un souci local, ou sur le réseau.

Je reviendrai vers vous lorsque j'en saurai plus.
Badge
Bonjour à vous @Lionel S,

Je reviens vers vous après une semaine d'utilisation moins abusive que d'habitude.

Le lundi, quand nous sommes revenu au domicile, nous n'avions pas internet (problème différent de d'habitude) mais cela c'est vite résolu après qlq redémarrages.

La semaine à été assez calme du fait que la connexion n'a principalement été utilisé que pour des choses lambda ou pour regarder des vidéos sur internet. (à ce niveau là, pas trop de problème)

Mais quand nous avons entrepris l'idée d'utiliser la connexion en continue pour jouer en ligne, on a vite remarqué que le problème revenait.

Pas trop au début mais le pic de déconnexion c'est effectué aujourd’hui à 01h00 du matin environ. (et également les jours précédents)

On a constaté que c'est en général lorsque l'on joue en ligne, que le problème survient le plus souvent.

Je me demande si c'est liée ou si c'est juste une coïncidence (du fait qu'il suffit d'une petite déco de qlq seconde pour en ressentir facilement les effets)

Je devrais analyser ma connexion en continu pour voir si ces déco se font même quand la connexion n'est pas bcp sollicité.

Enfin voilà, le problème est toujours présent et c'est toujours et exclusivement des problèmes d'upload.

Pour info, il n'y aura pas grand monde au domicile la semaine qui arrive hormis une personne qui n'est disponible que le soir.
Badge
@Lionel S, Je ne suis pas présent à ce domicile depuis jeudi dernier et j'y retourne lundi soir normalement. Cela sera une bonne occasion de voir si ces perturbations surviennent lorsque la connexion n'est pas beaucoup sollicitée. (bien que cela ne pourrait rien prouver malheureusement)

Je n'hésiterai par contre pas à la solliciter durant la semaine qui vient 😉.
Niveau d'utilisateur 7
Badge +10
Hello,

Le souci était toujours présent jusqu'à hier matin.

Il y a eu une maintenance hier en matinée, plus ou moins aux heures des perturbations. Depuis, ça semble stable. Mais nous n'avons pas encore beaucoup de recul...

Par ailleurs, la maintenance a augmenté le nombre de fréquences disponibles pour votre modem. Votre capture montre 16 fréquences, mais si vous l'aviez faite la veille, elle en aurait montré 12.

@roylion15 ça va encore sur la dernière capture, on est loin de 12 db de delta constatés il y a quelques jours. 😁

@lempJP vous me tenez au courant pour les prochains jours ?
Niveau d'utilisateur 7
Badge +12
Ce n'est pas le top quand même, il y a certainement un problème car des différences ( delta ) trop grandes entre les fréquences RX et sur le TX je note un problème similaire également, ce qui me fait penser à un souci de connexion sur le câblage ou d'oxydation /humidité ...
Je ne peux rien dire de plus car je n'ai pas l' historique des niveaux mais si @Lionel S a vu un souci c'est qu' il y en a un ...
Badge
@roylion15 , Voilà les infos que j'obtiens quand ma connexion fonctionne.

Il faudrait que je regarde également quand ma connexion déconne mais cela étant aléatoire et ne durant parfois que quelque instant, pas facile 😑.

Niveau d'utilisateur 7
Badge +12
Hello
Le problème peut venir de l’extérieur aussi , connexion au coupleur oxydée, faux contact ou câble extérieur abîmé, humidité qq part ou défectuosité ...
pourriez vous poster poster vos niveaux de signal modem ?
Badge
@XENA Oui, j'en suis arrivé à un stade où je soupçonne tout et n'importe quoi 😅

Car je n'arrive pas à comprendre d'où peut venir ce problème d'upload qui déconne alors que le modem est neuf, que la prise coaxial à été changé et que des câbles ont étés remplacé. 🤔

Le problème serait lié aux branchements ?

Commenter