Coupures de réseau fréquentes, même après avoir " rebooté " plusieurs fois le modem (Netgear)


Badge +1
J'ai depuis récemment des coupures fréquentes .
J'ai "rebooté" le modem 1x le 05/10 -1x le 28/09 -4x le22/09- 1x le 19/09.
config.: 1PC connecté en Lan (CPL)
2PC connectés en WIFI
1 smart TV Sony Lan
1 smartphone WIFI

test de vitesse:
Download Speed: 55765 kbps (6970.6 KB/sec transfer rate)
Upload Speed: 4350 kbps (543.8 KB/sec transfer rate)
Latency: 16 ms
Jitter: 3 ms
Connection: wifi
06/10/2016 à 10:31:02
Quelles sont les limitations du réseau ? Trop utilisé ?
icon

Meilleure réponse par roylion15 7 octobre 2016, 13:54

Hello,
Il est effectivement dans le domaine du possible que le modem soit en cause ou bien peut être son alimentation 12 volts (transfo)...il est vieux votre modem ? Quand vous devez le redémarrer, tout votre réseau ne répond plus ou bien devient très lent subitement ?
Pourriez vous poster vos niveaux de signal en suivant cette procédure, merci ?
Afficher l'original

12 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
Si je comprend bien la situation, aucun appareil n'est connecté directement via un cable au modem et c'est soit CPL soit wifi ?
Un speedtest qui n'est donc pas réalisé dans de bonnes conditions pour déterminer le problème ... Vous avez des déconnexions locales mais on ne sait pas si ce sont vos CPL ou le wifi qui foirent ou bien la connexion à Voo .. Je vous suggère de réaliser un VRAI speedtest câblé sur le modem directement et aussi poster vos niveaux de signal du modem pour avoir un meilleur aperçu de la situation. Merci d'avance
Badge +1
VOICI LE TEST
Last Result:
Download Speed: 76497 kbps (9562.1 KB/sec transfer rate)
Upload Speed: 4351 kbps (543.9 KB/sec transfer rate)
Latency: 13 ms
Jitter: 1 ms
Connection: cable
07/10/2016 à 09:49:15
Niveau d'utilisateur 7
Badge +12
Si cela correspond à l' abonnement TOUDOO, votre vitesse est excellente et est celle prévue par votre abonnement donc pas de soucis de ce coté là .
Il n'est pas forcément toujours possible d'atteindre les 75 mégas en wifi 2,4 Ghz, çà tourne souvent entre 30 et 60 voire moins suivant le nombre et le type d' appareils connectés, parfois un appareil "ancien" connecté au wifi peut limiter les performances de tous les autres.
Pour ce qui est des CPL, il y a aussi bcp de facteurs liés à l'installation électrique et aux appareils connectés sur le même circuit qui peuvent créer des déconnexions ou des pertes de performances à certains moments.
Quel type de modem possédez vous ?
Badge +1
Modem NETGEAR.
la coupure affecte le WIFI et le CPL.
Le tel. et la télé sont ok.
encore 2 reboot le 6/10 15h00 et 17h00.
Au début, tout a bien fonctionné, les ennuis ont commencés lors des fortes chaleurs de cet été. Je me demande si le modem n'est pas un peu "flagada" !!!!!
Merci de votre aide.
Niveau d'utilisateur 7
Badge +12
Hello,
Il est effectivement dans le domaine du possible que le modem soit en cause ou bien peut être son alimentation 12 volts (transfo)...il est vieux votre modem ? Quand vous devez le redémarrer, tout votre réseau ne répond plus ou bien devient très lent subitement ?
Pourriez vous poster vos niveaux de signal en suivant cette procédure, merci ?
Badge +1
Modem installé en juillet 2015 avec la box "Evasion"
Le réseau coupe et bonsoir !!!
Si s'était un problème d'alim,le tel devrait être coupé aussi , mais il est vrai que c'est plus transparent.
Quand je redémarre cela fonctionne immédiatement aprés le relboot.
Downstream Bonded Channels
Lock Status Modulation Channel ID Symbol Rate Frequency Rx SNR Docsis/EuroDocsis locked
Locked QAM256 3 6952000 sym/sec 498000000 Hz 2.2 dBmV 42.5 dBmV EuroDocsis
Locked QAM256 1 6952000 sym/sec 482000000 Hz 2.5 dBmV 42.5 dBmV EuroDocsis
Locked QAM256 2 6952000 sym/sec 490000000 Hz 2.6 dBmV 43.1 dBmV EuroDocsis
Locked QAM256 4 6952000 sym/sec 506000000 Hz 2.5 dBmV 43.1 dBmV EuroDocsis
Locked QAM256 5 6952000 sym/sec 514000000 Hz 2.2 dBmV 42.5 dBmV EuroDocsis
Locked QAM256 6 6952000 sym/sec 522000000 Hz 2 dBmV 42.5 dBmV EuroDocsis
Locked QAM256 7 6952000 sym/sec 530000000 Hz 2 dBmV 42.5 dBmV EuroDocsis
Locked QAM256 8 6952000 sym/sec 538000000 Hz 2.1 dBmV 42.5 dBmV EuroDocsis

Upstream Bonded Channels
Lock Status Modulation Channel ID Symbol Rate Frequency Tx
Locked ATDMA 4 5120 Ksym/sec 44200000 Hz 43.3 dBmV
Locked ATDMA 1 5120 Ksym/sec 50700000 Hz 43.3 dBmV
Locked ATDMA 2 5120 Ksym/sec 57200000 Hz 44.8 dBmV
Locked ATDMA 3 5120 Ksym/sec 37200000 Hz 43.3 dBmV
Niveau d'utilisateur 7
Badge +12
Vos niveaux de signal sont tout ce qu'il y a de plus parfaits donc je ne mettrai pas en cause votre connexion...
Il semble bien qu'il faille commencer par incriminer le modem et le faire remplacer pour voir si çà persiste ou pas ...
Badge +1
Bon ! Je préviens le service technique si récidive.
Merci de votre bonne attention.
Niveau d'utilisateur 7
Bonjour BERTIN,

Je viens aux nouvelles de votre connexion.
Après analyse de vos niveaux, je peux vous informer que ceux-ci sont bons !
La situation est-elle stable à présent de votre côté ?

Merci d'avance et bonne journée 🙂
Badge +1
Bonjour Louana,
Dernier reboot du modem le jeudi 6/10 à 17h00, depuis situation semble stable.
Merci de votre bpnne attention,
Badge +1
Le service technique a remplacé le modem Netgear par le Technicolor, ce 26/10, depuis plus de coupure.Croisons les doigts !
Merci de votre aide.
Niveau d'utilisateur 7
Tant mieux si la connexion est stable à présent.

N'hésitez pas à nous tenir informés !

à bientôt 🙂

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies