Coupures d'internet longue durée depuis 15 jours



Afficher le premier message

37 commentaires

Niveau d'utilisateur 7
Badge +8
RX et TX je connais pas contre, en raccordant régulièrement des fibres optiques et avant du RS232-RS485 :P

RS232-RS485 , j'ai "joué" avec ca pendant des années dans le cadre professionnel en milieu industriel, avant de "jouer" avec des "bus de terrain" plus spécifiques. De bons et aussi moins bons souvenirs 😃
Niveau d'utilisateur 7
Badge +8
Up !
Niveau d'utilisateur 7
Badge +8
Up !
Niveau d'utilisateur 7
Badge +8
Bonjour,

Si cela n'a pas déjà été fait en MP, un officiel Voo pourrait-il traiter le cas de ce client qui à priori nécessite absolument un dépannage ?

Merci, bonne journée.
Niveau d'utilisateur 6
Badge +8
Bonjour,

J'ai envoyé un MP au client, j'attends son retour.

François
Badge
Bonjour,

La semaine passé je vous aie envoyé un MP, mais j'attend votre retour.

Jean-luc
Badge
Bonjour,

voici 2 semaines que j'attends une réponse d'un expert VOO.
Niveau d'utilisateur 6
Badge +8
Bonjour @Jean_luc.

Veuillez excuser le retard de ma réponse.

Je vous ai envoyé un message privé.
Niveau d'utilisateur 7
Badge +8
Bonjour Jean_luc,

Suite au passage du technicien aujourd’hui, je constate que vos niveaux se sont nettement améliorés. Le TX est descendu à 49,5, le RX est stable aux alentours de -1 et le SNR à 38,5 .
N’hésitez pas à revenir vers moi si vous constatiez encore des déconnexions, mais vous devriez sentir la différence.
Badge
Bonjour,

ce matin j'ai de nouveau eu le même problème. Il gèle, il fait -5 degrés.
voici mes niveaux. Des que j'ai pu ravoir le net. Et le dépanneur a mis un ampli.

Bav,

JL

Niveau d'utilisateur 7
Badge +12
Hello,
l’ampli ne sert à rien dans ce cas ...
le TX est repassé à 57 dB et c’est vraiment trop haut donc hors tolérances et forcément les 3 autres canaux de UP n’accrochent plus . Ce n’est absolument pas bon, pour les RX disons que c’est bon même si le SNR est moyen.
Niveau d'utilisateur 7
Badge +8
Hello,
l’ampli ne sert à rien dans ce cas ...
le TX est repassé à 57 dB et c’est vraiment trop haut donc hors tolérances et forcément les 3 autres canaux de UP n’accrochent plus . Ce n’est absolument pas bon, pour les RX disons que c’est bon même si le SNR est moyen.


En effet, vous aviez encore 54 dBmv sans le splitter et un NIU ne fait redescendre le TX que de 1 à 2 dBmV grand maximum selon le modèle placé.

Conclusion : le technicien en question ne connaît pas les caractéristiques du matériel qu'il place et cela n'aura rien résolu à votre problème.
Il faut un réglage du TX sur l'ampli de poteau ou l'armoire ampli mère comme je l'avais déjà signalé plus haut !!!
https://forum.voo.be/ma-connexion-internet-17/coupures-d-internet-longue-duree-depuis-15-jours-13075?postid=118427

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies