Coupure quotidienne du signal lnternet


Badge +1
Bonjour,

depuis 1 ou 2 semaines (je pense) nous subissons des coupures du signal internet tous les jours (plusieurs fois par jour).
Le modem perd à chaque fois le signal internet mais la TV reste présente.
Il se reconnecte quasi instantanément mais à l'usage sur du long termes cela devient gênant...

On n'est venu remplacer récemment le câble entre le poteau et ma façade, cela pourrait-il être lié?
Y a-t-il d'autres problème similaire dans le quartier/village?

Merci

11 commentaires

Niveau d'utilisateur 7
Badge +9
Bonjour @micke_hey,

De mon côté, je vois plusieurs redémarrages du modem. Je ne vois pas ces mêmes soucis chez vos voisins. Pouvez-vous vérifier les branchements de votre modem ? Vérifiez que les câbles sont bien insérés partout 🙂
Badge +1
Bonjour @Marie S ,

tout est bien branché (ethernet, alim, prise,...).
le modem ne redémarre pas lors de ces problemes car les LED réseau sont toujours bien allumées seueles les 4 LED vertes de connexion au reseau se coupe et se rallume. Ou alors s'il redémarre c'est tres bref et invisible à l'oeil nu.
c'est encore le modem d'origine peut-être est-il vieillissant?
Niveau d'utilisateur 7
Badge +9
Avez-vous redémarré vous-même le modem par hasard ? Je vois deux redémarrages hier soir par exemple : vers 19h et vers 21h30. 🙂

Votre modem est-il sur un multiprise ?

Constatez-vous d'autres soucis que ces coupures Internet ? Des lenteurs ? 🙂
Badge +1
  • Non pas de redémarrage volontaire.
  • oui il y a eu 2 coupures hier soir en effet.
  • oui il est sur un multiprise, le même depuis 8 ans, et avec les mêmes appareils depuis le debut
  • oui il y a des lenteurs de réseau et des lags par moment
bav
Niveau d'utilisateur 7
Badge +11
  • oui il est sur un multiprise, le même depuis 8 ans, et avec les mêmes appareils depuis le debut
bav



Hello,

Sans indiscrétion, vous avez quoi comme multi-prise, quel type ?
Vous avez quoi comme appareils dessus ??

Votre installation électrique ..... elle date de quand ? (référence à une prise avec huit appareils = câble certainement en 2.5)
Badge +1
Bonjour @Gerinald,

ne vous inquiétez pas de mon installation électrique et ne la remettez pas en cause. Le problème ne peut venir de là puisque je n'y ai pas touché depuis l'installation du modem et du décodeur. Hors subitement, j'ai des coupures.
Je ne parle par ailleurs pas de 8 appareils, seuls la TV le modem et la box evasion y sont branchés... => si les équipements VOO se créent des interférences entre eux ce serait le comble.

bav
Niveau d'utilisateur 7
Badge +9
@micke_hey : une défectuosité dans votre réseau électrique peut subvenir, même après 8 ans (tout comme une multiprise peut également avoir un souci). Le but n'est pas de rejeter la faute ailleurs mais de trouver d'où vient le souci. Votre modem redémarre électriquement de lui-même, ce n'est pas dû à un souci de signal mais du modem (son alimentation peut être en cause aussi). 🙂

S'il n'y avait que ce souci, nous vous aurions demandé de tester le modem en le plaçant directement sur une prise seule afin de voir si les redémarrages électriques persistent. Mais vous indiquez que vous rencontrez également des lenteurs et des lags en dehors de ces coupures. Il faut savoir qu'une déconnexion de signal, si elle ne dure que 1 ou 2 minutes, ne sera pas visible pour nous.

Il y a alors deux solutions :
  • soit nous essayons un échange du modem à distance. Mais si le souci ne vient pas uniquement du modem, cela persistera (notamment, les lenteurs)
  • Ou alors nous vous envoyons directement un technicien qui changera le modem si nécessaire et vérifiera en même temps votre installation intérieure et extérieure
Tenez-moi au courant 🙂
Badge +1
Ces derniers temps plusieurs techniciens sont passés pour résoudre un problème de signa lié, finalement, à une défectuosité dans le cable à l'extérieur (comme expliqué dans le premier post).
Afin de trouver le problème, toute l'installation a été passée en revue de la cave au grenier jusqu'à l'extérieur.
Je pense donc que la venue d'un technicien ne solutionnera pas plus le problème.

Nous constatons ces déconnexions uniquement le soir (mais peut-être savez-vous en voir d'autres dans vos rapports?). Et le soir, souvent, tournent la TV + 2-3 PC sur le wifi + les equipements connectés en permanance (comme les objets connectés).
Je pensais au départ que cela pouvait être lié à une "surcharge" sur le modem mais je ne sais pas si cela est possible?

Voyez-vous des déconnexions de modem même en journée?

Si cela est possible je tenterais bien le remplacement du modem dans un 1er temps.
bav
Bonjour,

J'ai eu le même genre de problème que @micke_hey, déconnexion n'arrivant que chez moi, et chez aucun voisins, remplacement de l'ensemble du raccordement, etc.

Des années d'investigations pour qu'un technicien réalise que le coupleur au poteau, sur lequel je suis le seul raccordé, est défectueux.

Peut-être pourrait-il s'agir du même souci?!

Je ne suis en rien un expert, mais j'ai également vécu la remise en cause de mon installation, voo ne vérifiant pas la sienne :p

Je sais que les officiels VOO font leur maximum pour résoudre nos soucis au mieux et au plus vite, mais parfois leurs outils sont limités, et ne permettent pas de détecter un coupleur défectueux.

En espérant avoir pu aider.

Bonne journée à tous!
Max
Niveau d'utilisateur 7
Badge +11
@micke_hey Une surcharge du modem peut être la cause des déconnections mais dans la majorité des cas il faut effectuer un redémarrer Electrique pour récupérer la connexion.
Combien avez-vous d'appareil connecté dessus en câble et wifi?
Pouvez-vous poster vos niveaux?
Niveau d'utilisateur 7
Badge +9
@micke_hey : aujourd'hui, après une analyse, nous avons remarqué qu'il y a un souci sur la ligne qui peut expliquer les soucis que vous rencontrez. On va d'abord attendre la résolution de ce souci pour voir si cela résout la situation de votre côté avant de faire l'échange 🙂

Commenter