Résolu

Connexion très lente quand mon modem est sur 12 canaux


Badge +1
Bonjour,
En principe, j'ai une très bonne connexion avec VOO (125Mbps / 6,5 Mbps) quand mon modem est sur 8 canaux.
Mais de temps en temps, mon modem se met sur 12 canaux, et là c'est catastrophique. Par exemple, aujourd'hui :



Alors qu'en principe, j'ai :


Est-ce que je peux forcer mon modem à rester sur les 8 premiers canaux ?
Mon modem est-il défectueux ?
icon

Meilleure réponse par Cyril 18 mai 2018, 12:44

Bonjour,

Un technicien VOO est passé hier. Il a changé un filtre et ma connexion est revenue au top de sa forme.

Merci,
Bonne journée.
Afficher l'original

16 commentaires

Niveau d'utilisateur 7
Badge +8
Bonjour,

En fait votre modem reste toujours sur 8 canaux RX, car c'est le maximum que ce modem Netgear CG3700B puisse gérer.
Mais votre noeud étant en 12 canaux RX, le modem accroche parfois les canaux 9 à 12 au lieu de 5 à 8 et visiblement il y a un souci de signal pour les canaux 11 et 12.

Vous ne pouvez pas forcer le choix des canaux au modem et votre modem n'est pas défectueux.

Un dépannage sera nécessaire pour remédier au problème de signal sur les canaux les plus élevés.
Mettez votre numéro de client dans vos paramètres de profil du forum afin qu'un Officiel Voo puisse avoir accès à votre dossier.
Badge +1
Merci Cosmos pour ces informations.
Mon numéro de client est renseigné dans mon profil.
Niveau d'utilisateur 7
Badge +12
Oui il y a effectivement un problème sur 2 porteuses et aussi un delta trop élevé ce qui engendre des ralentissements.
Neanmoins une chose est bizarre parce qu’ avec ce plan de fréquences, il ne devrait pas prendre 9 à 12 avant les 8 premières, me semble t-il ?
Si le signal est perturbé évidemment cela peut déconner.ou le modem est simplement défectueux...
Avant de programmer un dépannage, pourriez vous faire un reset usine de votre modem pour voir ce que ça donne après ...
Niveau d'utilisateur 7
Badge +8
Neanmoins une chose est bizarre parce qu’ avec ce plan de fréquences, il ne devrait pas prendre 9 à 12 avant les 8 premières, me semble t-il ?
Si le signal est perturbé évidemment cela peut déconner.ou le modem est simplement défectueux...

Pas sûr, on voit plusieurs exemples sur le forum où le modem a pris les canaux 9 à 12 au lieu de 5 à 8, comme celui-ci par exemple.
Dans ce cas-ci, les canaux 5 à 8 sont très probalement sur 458 - 466 - 474 - 482 MHz donc juste au milieu des 4 canaux inférieurs et supérieurs et pourtant le modem a également accroché les 4 supérieurs.

Niveau d'utilisateur 7
Badge +12
Oui, je ne sais plus où on avait déjà discuté de cela, je pense qu’il y a une certaine gestion de l’accroche des canaux pour équilibrer la charge du noeud.
C’est quand même mieux un modem qui accroche les 12 ou 16 fréquences ...
Niveau d'utilisateur 7
Badge +8
Oui, je ne sais plus où on avait déjà discuté de cela, je pense qu’il y a une certaine gestion de l’accroche des canaux pour équilibrer la charge du noeud.
C’est quand même mieux un modem qui accroche les 12 ou 16 fréquences ...

En effet, je pense que c'est @Thibault qui avait mentionné ce fonctionnement mais je ne sais plus dans quel fil de discussion.
Les modems 8 canaux deviendront probablement obsolètes au fil du temps.........
Niveau d'utilisateur 7
Badge +12
Disons que pour dépasser allègrement les 200 mégas, 8 canaux ça devient limite...
la théorie dit 50x 8 = 400 mais en pratique ce serait plutôt 250 pour garder une certaine stabilité et de la marge.
Telenet fourni des modems qui font 24/8 depuis qq temps
Niveau d'utilisateur 7
Bonjour Cyril,

Je rejoins l'avis des membres de la communauté. Un de nos collaborateurs va rapidement revenir vers vous à ce sujet 🙂
Badge +1
Bonjour,

J'ai débranché/rebranché mon modem ce matin. Il s'est reconnecté en utilisant 8 des 12 premiers canaux.


Et comme à chaque fois, dans ce cas là, la connexion est correcte en début de journée, puis s'effondre au fil de la journée.
Débits à 10h :

Débits à 12h :


Et en fin de journée, je n'aurai plus que 3 Mbps descendant, comme hier.
Niveau d'utilisateur 7
Badge +12
Avez vous fait le reset usine ?
Badge +1
Bonjour Roylion,

Je viens de le faire (en utilisant le bouton "Réinitialiser" de l'interface d'administration).
Le problème est toujours présent :

Niveau d'utilisateur 7
Badge +8
Bonjour,

Comme dit plus haut, le problème n'est pas que le modem prenne les canaux 9 à 12 mais plutôt la mauvaise valeur des canaux 11 et 12.

Un dépannage mettra bon ordre à cela.
Niveau d'utilisateur 7
Badge +12
C’était pour mettre hors de cause une mauvaise configuration du modem ou un bug à ce niveau...
Un dépannage est nécessaire pour trouver le souci des porteuses 11 et 12
Badge +1
Merci pour ces informations. J'attends que VOO me contacte comme Antoine l'a indiqué.
Badge +1
Bonjour,

Un technicien VOO est passé hier. Il a changé un filtre et ma connexion est revenue au top de sa forme.

Merci,
Bonne journée.
Niveau d'utilisateur 7
Parfait Cyril 🙂 S'il y a encore quoi que ce soit, n'hésitez pas à repasser par Le Forum !

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies