Résolu

Connexion lente depuis passage à One ubuntu 19.04 avec le kernel 5


Bonjour,
Depuis mon passage à One ma vitesse est lente 16Mbps en down.
Auparavant j'atteignait les 400Mbps (abo duo tatoo) . Je suis bien entendu en câblé (Gbps eth).
J'ai déjà redémarré le modem mais rien y fait.. C'est plutôt râlant 🙄

Pourriez-vous y regarder ? Merci d'avance

Canal Descendant
1 QAM256 6952000 -1.1 dBmV 39.3 dB
2 QAM256 6952000 -0.9 dBmV 39.3 dB
3 QAM256 6952000 -1.4 dBmV 39.2 dB
4 QAM256 6952000 -1.3 dBmV 39.3 dB
5 QAM256 6952000 -1.5 dBmV 39.2 dB
6 QAM256 6952000 -1.6 dBmV 39.2 dB
7 QAM256 6952000 -2.2 dBmV 39.1 dB
8 QAM256 6952000 -2.4 dBmV 39.0 dB
9 QAM256 6952000 -1.8 dBmV 39.3 dB
10 QAM256 6952000 -2.0 dBmV 39.2 dB
11 QAM256 6952000 -2.7 dBmV 36.5 dB
12 QAM256 6952000 -3.4 dBmV 38.7 dB
13 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
14 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
15 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
16 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
Canal Montant
1 QAM32 5120 Ksym/sec 34.5 dBmV
2 QAM32 5120 Ksym/sec 34.5 dBmV
3 QAM32 5120 Ksym/sec 34.5 dBmV
4 QAM32 5120 Ksym/sec 34.5 dBmV
icon

Meilleure réponse par jeanmarc 22 avril 2019, 20:18

Salut,
Effectivement, j'ai un souci depuis mon passage à ubuntu 19.04 avec le kernel 5 ca rame.. pas de soucis avec le 4.18.
Je creuse le problème chez moi :}
Afficher l'original

3 commentaires

Niveau d'utilisateur 2
Badge +3
Bonjour,

Et idem les autres appareils? Genre smartphone via WiFi et les autres ordi?
Il est branché directement sur le modem de Voo?
Salut,
Effectivement, j'ai un souci depuis mon passage à ubuntu 19.04 avec le kernel 5 ca rame.. pas de soucis avec le 4.18.
Je creuse le problème chez moi :}
Niveau d'utilisateur 2
Badge +3
Ok et bon courage à trouver le problème 🙂

Commenter