Résolu

"Connexion interrompue" sur ma PS4 - Adresse IP privée


Badge +2
Bonjour,

Je viens d'installer une PS4. J'ai beaucoup de messages "Connexion interrompue", par exemple simplement en créant un profil Play Station Network. Le mystère est que ça finit généralement par fonctionner...

Je vois dans https://forum.voo.be/mon-reseau-17/probleme-de-connexion-ps4-2183
qu'une petite intervention de VOO peut être utile si "ça commence par 10.x, vous n'êtes pas en IP publique".
Et ca semble bien commencer par 10. chez moi.

Mon modem Netgear CG 3700B est en mode bridge. Dans "Diagnostic", il me dit
"Adresse IP du modem câble : 10.156.79.40".

Mon routeur ASUS me rapporte
" WAN IP: 10.240.191.61 "

Pouvez-vous vérifier si cette fameuse et mystérieuse intervention de votre part serait utile ?
Merci
Cordialement
O.
icon

Meilleure réponse par MisterX 21 décembre 2017, 08:45

Bonjour,

Vous êtes bien en ip privée, pour la demande, c'est par ici que ça se passe:

https://forum.voo.be/trucs-et-astuces-internet-21/comment-savoir-si-je-suis-en-ip-publique-ou-privee-cgn-5738

Cordialement.

X
Afficher l'original

6 commentaires

Niveau d'utilisateur 7
Badge +10
Bonjour,

Vous êtes bien en ip privée, pour la demande, c'est par ici que ça se passe:

https://forum.voo.be/trucs-et-astuces-internet-21/comment-savoir-si-je-suis-en-ip-publique-ou-privee-cgn-5738

Cordialement.

X
Niveau d'utilisateur 7
Badge +12
C'est fait 🙂
Badge +2
Hello,

Je vérifie enfin ma situation.
Je pense bien être en IP publique maintenant. Merci.

Par contre, mon modem est repassé en mode "routeur", alors qu'il était en mode bridge. Je ne l'avais pas demandé et je n'ai pas été averti. Je trouve ça un peu désagréable. (Pour être complet, le modem est aussi resté 1 semaine débranché du courant mais ça n'avais jamais provoqué un reset jusqu'à présent.)

Je l'ai remise en mode bridge et à toute première vue, c'est OK (je n'ai pas encore testé avec la PS4)
Cordialement
Bardatrac
Niveau d'utilisateur 7
Badge +8
Bonjour bardatrac,

Pour que le modem repasse en mode router, il faut le remettre aux paramètres d'usine. Nous n'avons pas effectué de manipulation sur votre modem mis à part changer l'adresse IP de celui-ci mais cela n'affecte pas les configurations effectuées.

N'hésitez pas à revenir vers nous si cela se reproduit. :)

Bonne journée !
Bonjour j ai le même problème tous les autres apareil sont connecter par contre la ps4 dit qui n’a pas internet sa devient chiant
Niveau d'utilisateur 7
Badge +8
Bonjour @Cedricbsk,

Pour que je puisse vous aider, pouvez-vous mettre votre numéro de client dans les paramètres de votre profil ? 🙂

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies