Résolu

Connexion internet - vitesse faible


Niveau d'utilisateur 2
Badge +2

Bonjour sa fait plus de 9

 jour que mon resaux et vraiment degeulasse j’ai justement augmenter mon pack a 400mbs , pour au final avoir quelque chose qui ne me corespond pas !!! 

je fait enormement de chose dans le cadre de mon travaille qui passe principalement par internet multigaming .serveur . Streaming 

 Je trouve que ce n’est pas serieux deja avant de changer j’avais deja d’enorme probleme  et vous le savait car je vous telephoner tout les deux jour … 

voici un screnn de ma co Alor oui je suis en cablée je ne passe pas par le wifi ce sont des                            cables  CAT 7 BLINDER ( obliger avec mon instalation )  je suis en PC fix ULTRA GAMING

est pc portable GAMING ( wifi encore pire prefere ne pas en parler 2eme screnn wifi a 30 cm du modem

)   

 

je ne sait pas si sa viens du cable principal VOO qui passe dans mon domicile mais bon voila sa fait quand meme plussieur année que je vous contacte pour me plaindre du reseaux internet  et rient ne bouge je songe vraiment a partir de voo quitte a payer 3x plus chere pour instaler la fibre a mon domicile desoler pour ce long texte ! 

bien a vous 

 

 

icon

Meilleure réponse par cosmos1999 18 octobre 2019, 13:00

Bonjour,

 

Vérifiez quand même dans “Vos propriétés réseau” de vos PC si la connexion Ethernet est bien établie à 1000 Mbps ( 1Gbps ) , votre limitation à 95 Mbps ressemble fortement à une limitation hardware suite à un élément qui ne serait pas compatible Gigabit ou défectueux …..

 

Afficher l'original

33 commentaires

Niveau d'utilisateur 2
Badge +2

+10000000000@cosmos1999 sur ma tour gaming était défectueux je viens de mettre un nouveau j’ai mes 400mbs est sur mon portable c’est brider à 100 mbps c’est quand même scandaleux d’acheter un PC gamer a 1700€ et de n’avoir pas de GB …. ont peut désormais clôturer ce poste je remercie tout le monde de m’avoir aidée dû coups le problème venez bien de chez moi ❤️❤️

Niveau d'utilisateur 2
Badge +2

@Marcs  je viens de changer la carte wifi de mon portable qui était du 100 mbs j’avais une carte qui était dans un pc bas de gamme acheter ils a 1 ans mes cette carte avais 1GBs par seconde voici le résulta a plus de 10 m 

ils faut le dire a ceux qui ont des probleme de regarder directement leur carte sa sera plus simple lol 

Niveau d'utilisateur 7
Badge +9

Bonjour,

 

Vérifiez quand même dans “Vos propriétés réseau” de vos PC si la connexion Ethernet est bien établie à 1000 Mbps ( 1Gbps ) , votre limitation à 95 Mbps ressemble fortement à une limitation hardware suite à un élément qui ne serait pas compatible Gigabit ou défectueux …..

 

Niveau d'utilisateur 2
Badge +2

@Lionel S oui … tout les test sont pareille j’ai vérifier tout mes câble un amis est venu à la maison avec sa toutes dernier tours gaming avec tout les nouvelle normes niveaux internet est rien ne change c’est même encore pire en câble toutes la journée j’ai tes à 70mbs au lieux de 400mbs ( 350mbs) au début. 
j’ai remis à zéro le modem j’ai changer mon RJ45 car 7 blindé par un neuf . J’ai changer de canal pour le wifi car même sur mon iPhone 11 je rame a mort je suis obliger de mettre ma 4g dans ma propre maison @Lionel S regarder dans mon dossier vous verrez que c’est pas la premier fois que je me plein pour des problèmes de vitesse au début tout fonctionnait merveille est du jour au lendemain c’est le chaos je sait vraiment pas ce qu’il ce passe chez moi avec VOO mes sa commence a me pennées. Le problème viens de quelque part je n’invente pas les problème que j’ai. VOO pourrais au moins essayer de changer le câble principal est le récepteur qui a sur la façade. En fin soit je suis désolée pour ce roman j’adore VOO mes bon j’aimerais vraiment que l’on trouve ce que j’ai sans devoir appeler toutes les 4 jeudi pour demander ce qu’il ce passe sur ma connexion 😟 bonne soirée 

 

Niveau d'utilisateur 7
Badge +11

Bonjour,

Bienvenu sur le forum :)

N'oubliez pas de mettre votre numéro de client dans votre profil, comme défini dans ce tuto, afin que les Officiels puissent accéder à votre dossier :)

Pourriez vous poster vos niveaux de signal du modem en suivant cette procédure

Pour les speedtest, préféré plutôt les speedtest de Ookla, en choississant les serveur de LLN ou Orange.

Je pense qu’il n’est pas nécessaire de vous demandé si tout les câbles ont tous été bien vérifié :)

Ce soir, les “Officiels” ne sont pas là, mais les “Experts” vous demanderont très certainement des détails plus précis.

Niveau d'utilisateur 7
Badge +10

Bonjour@Mehdi.b,

Ne vous en faites pas, personne ne pense ici que vous inventez vos soucis. Nos questions sont juste là pour tenter de trouver l’origine de ceux-ci. Après tous les tests effectués, je pense que l’on peut effectivement écarter votre matériel de l’équation.

Par contre, si votre raccordement était problématique, cela se verrait sur les relevés de votre modem. Ce n’est pas le cas. Le souci doit provenir d’ailleurs.

Je vais vous envoyer un dépanneur pour venir voir ce qu’il se passe. Je vous contacte d’ici quelques minutes pour fixer l’intervention ensemble. À tout de suite ! :slight_smile:

Niveau d'utilisateur 2
Badge +2

Bonjour,

Bienvenu sur le forum :)

N'oubliez pas de mettre votre numéro de client dans votre profil, comme défini dans ce tuto, afin que les Officiels puissent accéder à votre dossier :)

Pourriez vous poster vos niveaux de signal du modem en suivant cette procédure

Pour les speedtest, préféré plutôt les speedtest de Ookla, en choississant les serveur de LLN ou Orange.

Je pense qu’il n’est pas nécessaire de vous demandé si tout les câbles ont tous été bien vérifié :)

Ce soir, les “Officiels” ne sont pas là, mais les “Experts” vous demanderont très certainement des détails plus précis.

bonsoir , voici ( le numero de clients et deja dans mon profil ) 

 

Niveau d'utilisateur 7
Badge +11

Hello,

OK merci, nos Experts pourront ainsi avoir les infos nécessaire ;)

Par contre, SVP, éviter de citer, celan’est pas permis dans la charte, sauf si vous citer une ligne spécifique ;)

Niveau d'utilisateur 2
Badge +2

 

Niveau d'utilisateur 7
Badge +12

Bonjour,

 

Vos niveaux sont plutôt bons et ne devraient pas être responsables de ce ralentissement.

 

Par contre pouvez-vous préciser si vous êtes bien directement connecté au modem (donc sans switch ou raccords) et aussi si vous êtes en windows10, il y a eu quelques sukets qui parlaient d’une perte de vitesse due à une mise à jour foireuse.

 

@roylion15 il n'y avait pas aussi une histoire avec les "multi" ? il me semble que tu est intervenu sur un truc du genre.

Niveau d'utilisateur 2
Badge +2

bonjour,

oui je suis bien directement liée au modem je suis sur windows 10 j’ai un macbook pro 2019 qui m’affiche les meme resulta des speedtest ( je vieux bien a une mise a jour foireusse mes de la perte autant de mbs IMPOSSIBE puis sa me fait sa aussi sur ma PS4 Xbox one impossible de jouer ou de faire des stream connexion instable 

Niveau d'utilisateur 7
Badge +12

Hello

Votre signal est très bon au moment où vous avez fait ce relevé et ça n’explique vraiment pas vos soucis 

Ce serait bien de savoir si votre premier speedtest est réalisé en câblé sur le modem directement sans autres appareils ( routeur, switch ou cpl ) dans le circuit ? 

Pour ce qui est du wifi , c’est probablement sur le 2,4 GHz et 40Mbps est une valeur qui peut s’averer « normale » sur cette bande de fréquences. 

N’espérez pas avoir vos 400 Mbps en wifi sur le modem voo , néanmoins cela devrait être bien mieux en utilisant le wifi 5 GHz 

bonne soirée 

edit : désolé pour la redondance,  j’etais en mobile et je viens de voir vos réponses entre-temps 

 

Niveau d'utilisateur 2
Badge +2

bonjour ,

merci de lire mon premier poste je n’utilise mon pc que sur du calbler cat 7 blinder oui les SPEDDTEST sont fait a l’instant en cabler juste le pc tout le reste coupée je n’utilise pas le wifi uniquement mon iphone … au vue de mon instalation le modeme prendrais feux si je met tout en wifi ( humour) ...

Niveau d'utilisateur 7
Badge +12

Oui désolé si j’ai reposé la question parce qu’on a l’habitude que les gens disent connexion câblée mais après questions on apprend qu’ils ont des CPL ou un vieux routeur, switch dans le circuit…

 

Niveau d'utilisateur 2
Badge +2

@Marcs  aucune multi tout et mis sur une prise differante je suis ( dans le milieux informatique ) je peut pas mettre toutes mon instalation sur des multi tout prendrais feux … 

Niveau d'utilisateur 2
Badge +2

@roylion15  ils a pas de probleme comme je diser plus haut je ne peut pas passer par des CPL ou vieux routteur surtout avec les serveurs

Niveau d'utilisateur 7
Badge +11

Hello,

 

Voir si un câble ne serai pas croqué entre le modem de VOO et le NIU, idem pour les RJ45.

Il est courant que un câble croqué ou ayant une césure, perturbe grandement le réseau.

Je ne dit pas que c’est cela, mais au moins, éliminé ces cas serai déjà bien.

Pour le reste, si une intervention doit se faire, il vous faudra attendredemain que un Officiel vous prennent en charge.

Ils ne sont pas nombreux, mais sont diablement efficace.

 

Edit : oups … les messages se croisent .. désolé …. j’ai supprimé la partie routeur

Niveau d'utilisateur 2
Badge +2

@Gerinald  pas de souci moi franchement je pense que sa viens directement du cable principale de voo enfin c’est ce que je pense sa fait des année que je leur demande de le changer gratuitement mais ils refuse car pour la petite histoire sa fait plussieur année que j’ai des probleme de resaux apres ce qu’il me parrait vraiment bizare c’est que mon modem a des bonne reception ! du coups je ne sait vraiment pas d’ou sa viens de la borne ? du cable principal ? du boitier qui est dehors aucune idée je suis perdu et pour vous dire j’ai t’es parti chez le concurrent et je n’avais jamais aucun probleme ( j’ai tes parti pour un cadeaux ..) 

Niveau d'utilisateur 7
Badge +11

Hello,

Oui, je peut comprendre, a mon avis que les officiels vous enverront un technicien ….

Vous êtes de quel région ?

 

Niveau d'utilisateur 2
Badge +2

je suis dans la region de la louviere 

Niveau d'utilisateur 7
Badge +12

Lol , c’est ton voisin gamer @Gerinald ! 

Tu sais celui qui te pompe toute ta bande passante ! 😀

😀

Niveau d'utilisateur 2
Badge +2

@roylion15  MDR 

Niveau d'utilisateur 7
Badge +12

Je rigole évidemment mais bon je suis originaire de La Louvière justement mais maintenant je suis localisé dans la région de Liège 

@Gerinald a justement eu des soucis de ligne aléatoires et lui est assez « près » de chez vous 😀

Niveau d'utilisateur 7
Badge +12

@Marcs  aucune multi tout et mis sur une prise differante je suis ( dans le milieux informatique ) je peut pas mettre toutes mon instalation sur des multi tout prendrais feux … 


Je ne parle pas de multiprises, mais je sais que @roylion15  a aidé quelqu’un pour une histoire de speedtest qui donnait des résultats très faibles.

Comme ce n’est pas mon domaine je n’ai pas trop compris le fond du problème mais ils parlaient si je ne me trompe pas de tests en multi ou en simple

Niveau d'utilisateur 7
Badge +11

Grrrrrr … la citation ne fonctionne pas

 

Cela déconne un peu ici …

 

Oui, la Louvière étant à côté de chez moi (Bois d’Haine), on est vraiment pas loin … :)

Commenter