Résolu

Connexion instable déconnexion rapide et reviens après un certain temps etc ..



Afficher le premier message

33 commentaires

Nous commençons à perdre vraiment patience avec ces "le problème vient de là " et de là etc
Sans vouloir minimiser votre problème, les pannes intermittentes sont les plus difficile à trouver.

C'est assez souvent un coup de change de les trouver directement en regardant au bon endroit au moment ... dans les autres cas tous les signaux sont au vert donc impossible de détecter le moindre problème.

Il faut bien se rendre compte que le réseaux VOO est composé d'une grande quantité de connexions et d'amplificateurs.
La recherche se fait donc par éliminination afin d'affiner la localisation du problème et donc diminuer le nombre de ces connexions fautives pour arriver au bon endroit.

Dans mon cas j'ai eu des chutes subites de la vitesse internet durant quelques heures pendant plus de 2 mois.
C'est grâce à un autre client ayant un problème qu'une fiche de jonction défectueuse a été trouvée ... c'était évidemment à des centaines de mètres de chez moi.
Badge
Le truc c'est que le technicien l'avait signalé à la centrale depuis bien longtemps , et que personne n'a bougé ..

Mais bon , vous deviez avoir sûrement raison 🙂
Le truc c'est que le technicien l'avait signalé à la centrale depuis bien longtemps , et que personne n'a bougé ..

Mais bon , vous deviez avoir sûrement raison :)

Le suivit des dossiers par les officiels de VOO sur le forum n'est pas mauvais, leur but est parfois d'harceler les autres services si des solutions n'arrivent pas.
Changer tous les amplificateurs est beaucoup trop onéreux, ils doivent trouver le bon ou en tout cas une zone déterminée limitée.

En tant qu'ancien technicien en alarmes, les pannes intermittentes m'ont données quelques cheveux blanc 😒, on fini toujours par trouver, mais il est vrai que le client avait les désagréments en attendant la solution 😐

N'hésiter donc pas à refaire un commentaire et/ou nous donner des informations qui pourront aider dans la recherche de votre problème d'une manière régulière (cela réveille parfois ... loool).

Nous communiquer si le problème a été résolu est également sympa.
Niveau d'utilisateur 7
Badge +10
Le statut "résolu" a été activé lorsque l'origine du problème (le mauvais signal) a été décelée et qu'un dépannage était encodé.

Je peux le ré-ouvrir, si vous le souhaitez. Cependant, comme indiqué plus haut, nous évitons de travailler à plusieurs sur le même dossier. En l'occurrence, vous avez actuellement un suivi en cours au pôle expert. Il serait contre-productif de m'en mêler.

Vous pouvez cependant nous tenir informé de la situation ici, sans aucun problème. 🙂
Badge
Après presque une semaine , toujours pas résolu :s
Niveau d'utilisateur 7
Badge +10
Bonjour Valaex,

Je ré-ouvre le sujet.


Je vois que mon collègue Expert (on peut l'appeler ainsi, il a vraiment de la bouteille. 🙂 ) repasse régulièrement dans votre dossier. L'ampli n'a toujours pas été remplacé, c'est la raison pour laquelle il ne vous donne pas de nouvelles. Il n'est pas très utile de vous appeler pour n'avoir rien de neuf à vous donner.

Je vois qu'il a vérifié hier, et qu'il revérifiera dans le courant de la semaine prochaine. Vous êtes donc toujours bien suivi.

J'ai conscience que les délais s'allongent... Il y a malheureusement certaines interventions qui ne peuvent se faire rapidement. Celle-ci en fait partie. :(

Vous pourrez bien entendu demander une compensation pour les désagréments encourus une fois la solution appliquée.
Badge
J'ai remarqué , qu'il y a des messages différents maintenant

https://gyazo.com/5287d485f07c32a419b0477745df2c89

Ainsi que ceci

Niveau d'utilisateur 7
Badge +10
Bonjour Valaex,

Je vois que cela va mieux depuis un moment, le confirmez-vous ?

Un geste commercial vous a été octroyé.

Je vois aussi qu'une maintenance est toujours en cours. Vous allez peut-être constater quelques coupures, mais c'est pour un meilleur futur. 🙂

Commenter