Résolu

Connexion impossible à l'interface de configuration de mon modem


Bonjour à toutes et tous.
Ce jour, l'installateur est venus m'installé mon modem, décodeur, et tout le toin touin
La ou sa vas pas, ces que je n'arrive pas a entre dans mon modem (192.168.0.1) je rentre le login inscris sur le modem ainsi que le mdp
mais hélas sa ne vas pas [voir capture ]
[Cette page ne peut pas s’afficher

•Vérifiez que l’adresse Web http://192.168.0.1 est correcte.
•Recherchez la page avec votre moteur de recherche.
•Actualisez la page dans quelques minutes.]
merci d'avance pour votre aide
icon

Meilleure réponse par roylion15 17 mars 2017, 17:10

Hello
Les leds oranges signifient que ces ports sont à 100 megas et pas en gigabit ... vous n'avez pas besoin d'entrer dans le modem pour ca , d'ailleurs il n'y a pas de reglage pour ca ...
C'est que vous avez branché des appareils dont la vitesse est 100 megas max ou que vos câbles réseau sont en 100 megas max ...
Concernant le login c'est "voo" et rien d'autre et le mdp c'est le code du style ABCDEFGH inscrit derrière le modem en majuscules. Si ça ne marche pas vous pouvez tenter un reset usine en pressant le petit bouton 15/20 sec à l'arrière du modem.

Afficher l'original

14 commentaires

Niveau d'utilisateur 5
Badge +7
Bonjour,
Le nom d'utilisateur est voo en minuscule. Le mot de passe est indiquée sur le modem/routeur et correspond à la clé wpa entrée en majuscule.
Niveau d'utilisateur 1
Badge +3
Yamato a écrit:

Bonjour,
Le nom d'utilisateur est voo en minuscule. Le mot de passe est indiquée sur le modem/routeur et correspond à la clé wpa entrée en majuscule.



Ouep faut juste mettre "voo" dans le nom d'utilisateur et le mot de passe c'est la clé en majuscules 🙂
Merci pour votre rapidité de réponse, mais cela ne fonctionne pas hélas
Ces pour cela'que je suis venus vers vous 😉
Niveau d'utilisateur 7
Badge +8
Arcamax a écrit:

Merci pour votre rapidité de réponse, mais cela ne fonctionne pas hélas
Ces pour cela'que je suis venus vers vous 😉



Bonjour, bizarre et vous avez essayé exactement selon ces explications ? :

http://assistance.voo.be/fr/internet/trouver-mot-de-passe-wi-fi

http://assistance.voo.be/fr/internet/probleme-connexion-wi-fi
Gerard a écrit:

Arcamax a écrit:

Merci pour votre rapidité de réponse, mais cela ne fonctionne pas hélas
Ces pour cela'que je suis venus vers vous 😉



Bonjour, bizarre et vous avez essayé exactement selon cette explication :

http://assistance.voo.be/fr/internet/trouver-mot-de-passe-wi-fi

http://assistance.voo.be/fr/internet/probleme-connexion-wi-fi


Merci Gerard
J'ai bien visionner cette vidéo mais hélas rien à y faire
Pourtant je souhaite vraiment rentré dans le modem car j'ai deux loupiote orage d'allumée sur le modem
[Édit] pour les'loupiotes j'ai trouvé 😜
Pour le reste...[/Edit]
Niveau d'utilisateur 7
Badge +12
Hello
Les leds oranges signifient que ces ports sont à 100 megas et pas en gigabit ... vous n'avez pas besoin d'entrer dans le modem pour ca , d'ailleurs il n'y a pas de reglage pour ca ...
C'est que vous avez branché des appareils dont la vitesse est 100 megas max ou que vos câbles réseau sont en 100 megas max ...
Concernant le login c'est "voo" et rien d'autre et le mdp c'est le code du style ABCDEFGH inscrit derrière le modem en majuscules. Si ça ne marche pas vous pouvez tenter un reset usine en pressant le petit bouton 15/20 sec à l'arrière du modem.
Niveau d'utilisateur 7
Badge +12
Bonjour,

Voir aussi a ne pas confondre des 0 et des O ou des I et des 1 😉
Niveau d'utilisateur 7
Badge +12
En résumé : Il n'y a jamais de chiffres dans le login et le mdp du modem ...
Niveau d'utilisateur 7
Badge +12
Bonjour Arcamax,

Avez-vous finalement réussi à vous connecter à l’interface de configuration de votre modem ?

Les explications fournies pas nos experts sont tout à fait correctes !

Bonne journée 🙂

Le Plus des Experts VOO

bonsoir à tous, j'ai a peu prés le même problème a ceci prés que la page pour me connecter s'affiche, mais lorsque que je tape le mot de passe il m'indique que le mot de passe est faux, alors que je suis sur de celui ci étant donné que je suis connecté au wifi en question...

j'ai essayé via wifi, j'ai essayé par câble, j'ai essayé avec "voo" en majuscule et en minuscule, j'en suis même venu a essayé le mot de passe en minuscule aussi ... ma question est donc comment faire pour y accéder ? car malgré toute mes tentatives je n'y parviens pas ... et j'ai peur de tenter un reset usine en maintenant le bouton a l'arrière ... je me dis que si il y a besoin d'un installateur au début c'est surement pour autre chose que brancher la prise et qu'il paramètre surement certaine chose ...

merci d'avance

max
Niveau d'utilisateur 6
Badge +7
Bonsoir londonc,

- Le nom d'utilisateur est voo en minuscules

- Le mot de passe est la clé WIFI/WPA inscrite à l'arrière du modem en 8 caractères du genre ABCDEFGH en MAJUSCULES.
( mentionnée à l'arrière du modem en tant que " password " )

EN TOUT PREMIER LIEU, revérifiez que c'est bien ce que vous avez entré.
Car j'ai un doute que vous n'ayez entré le nom du réseau VOO-xxxxx comme mot de passe, ce qui évidemment ne fonctionne pas.

Il n'y a aucun danger à faire un reset usine avec le bouton arrière, il faudra simplement refaire vos paramétrages personnels si vous en avez fait.
Si le reset usine n'arrange pas les choses, un dépannage sera sans doute nécessaire, sauf si un Expert Voo arrive à solutionner le problème à distance
Niveau d'utilisateur 7
Badge +12
Bonjour londonc,

Avez-vous pu suivre les précieux conseils de @cosmos1999 ?

N’hésitez pas à réinitialiser complètement votre modem, et à bien indiquer le mot de passe qui se trouve sur votre modem. Vous trouverez celui-ci sous votre modem dans l’encadrement à côté de « Password (WPA) ».

Bonne journée 🙂
bonjour,

tout d'abord merci de votre réaction très rapide,

ensuite j'ai bien utilisé comme nom d'utilisateur "voo" en minuscule et sans rien d'autre, et je suis absolument certain de mon mot de passe wifi, j'ai même fini par l'écrire dans mes notes pour ensuite faire un copier coller, afin d'être sur que je ne commettais pas d'erreur.

j'essayerais le reset usine dés que possible et reviendrait vers vous pour vous tenir au courant. savez vous me dire combien de temps prend le reset usine ? je suppose que dans ce cas là le wifi reprendra le nom noté derrière le modem ?

encore un grand merci 🙂
Niveau d'utilisateur 7
Badge +12
Bonjour londonc,

La réinitialisation complète de votre modem prend une ou deux minutes, et le SSID (nom du réseau WIFI) sera effectivement réinitialisé, mais vous pourrez toujours le changer par la suite. N’hésitez pas à nous donner de vos nouvelles après avec effectué cette manipulation.

Bonne journée 🙂

Commenter