Résolu

Communication difficile avec mes objets connectés sur mon réseau Wi-Fi


Bonjour,
Je ne sais pas vraiment si c'est ici que je dois me rendre... Mais en tout cas j'ai du mal à communiquer avec mes objets connectés (Imprimante, balance, console,...) sur mon réseau wi-fi.
Tous mes objets détectent bien la connexion, mais les synchronisations ne se font pas, sauf quand je redémarre la box ou que je déconnecte et reconnecte l'appareil ! Ce qui est assez restrictif que de devoir redémarrer mon imprimante chaque fois que je veux imprimer ou redémarrer ma balance chaque fois que je me pèse...

Pourriez vous me diriger ? Merci.

PS : mon IPv4 est publique, elle commence par 85.XX....
icon

Meilleure réponse par Greg_90 7 février 2017, 15:32

Voilà j'ai fait le changement, je reviendrai vers vous si j'ai encore des problèmes, merci.
Afficher l'original

4 commentaires

Niveau d'utilisateur 7
Bonjour Greg 🙂

Pouvez-vous ajouter votre numéro de client dans votre profil ?

Merci d'avance !
Voilà c'est fait !
Niveau d'utilisateur 7
Merci Greg !

Pouvez-vous faire quelques tests après avoir activé l'UPnP ?
Par défaut, ce paramètre est désactivé sur le modem Technicolor.

Si cela ne fonctionne toujours pas après ce changement, je transférerai au service concerné pour une analyse plus poussée 🙂
Voilà j'ai fait le changement, je reviendrai vers vous si j'ai encore des problèmes, merci.

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies