Résolu

Comment fonctionne le nouveau modem Technicolor ?



Afficher le premier message

72 commentaires

Badge +1
bonjour Tiou,

ce ne serra pas avant la fin du mois

merci et bon wk
Badge +1
bonsoir Tiou,

il est prévu qu'un technicien passe le 02 novembre. La situation semble s'amélioré si le wk confirme cette tendance je téléphone au 078 pour voir s'il est toujours nécessaire de faire d'intervenir le technicien.

bon wk
Bonjour Marco52,

Je constate que vous n'avez pas téléphoné ce week-end... Dois-je en conclure que vous rencontrez toujours des déconnexions ? En tout cas, n'hésitez pas à nous tenir au courant après le 02/11 🙂
Badge +1
Bonsoir Tiou,
je n'ai pas téléphoné par manque de temps mais la connexion semble resté raisonnablement stable même si le led "ds" clignote toujours une bonne partie de la journée ou soirée sans perturbé la connexion.
Je ne téléphone demain et je vous tient au courant
Badge +1
Bonjour Tiou,

toujours pas de déconnexion même si le led "ds" clignote presque en continu, le passage du technicien est annulé mais le dossier reste ouvert au cas ou la connexion redeviendrais instable.
Badge +1
bonsoir Tiou,

je revient donné des nouvelles, après une longue période de bon fonctionnement les problèmes recommence depuis presque une semaine, déconnexion ralentissement....
En plein wk je ne vais pas m'attarder mais je revient à la semaine essayé de joindre des capture d'écran de test de vitesse.
Bon wk
Badge +1
Bonjour Tiou,

voici quelque capture d'écran de test fait sur un pc situé à une dizaine de métres du modem et dans une autre pièces. Dans cette pieces j'utilise des cpl filaire et wifi , je joint un test de connexion wifi du modem juste à titre indicatif et ensuite les test des cpl un en wifi et l'autre en filaire sur le cpl. En fonctionnement normal la vitesse en connexion cable sur filaire donne en moyenne 95Mbits/s

Badge +1
Voici des capture d'écran d'un pc à 3 mètres du modem et un mur d'une dizaine de cm sur plusieurs jours


En fonctionnement normal la connexion par cable directement sur le modem atteint des vitesse de plus de 125Mbits/s
Badge +1
Bonsoir Tiou,

un test de vitesse , une connexion wifi directement au modem, distance entre le pc et le modem 3m, les vitesse du test sont elle normale??, il s'agit tjr du modem technicolor.
La navigation sur le net est lente, le led "ds" clignote presque tjr mais sans qu'on puisse faire le lien entre dysfonctionnement et ce led, le modem est particulièrement chaud sur la partie supérieur , il est placé verticalement. Qui a une explication et si possible une solution ce qui serrais encore mieux

Niveau d'utilisateur 7
Badge +12
Hello,
Au vu des résultats, je dois bien supposer que vos tests sont réalisés en wifi 2,4 ghz, donc je pense à un wifi perturbé certainement par d'autres facteurs environnementaux comme d'autres wifis avoisinants ou appareils divers utilisant cette fréquence ...Egalement suivant la carte réseau du pc ou de l'appareil, on peut avoir de grandes différences ...
Les performances seraient certainement meilleures en 5ghz à condition d'avoir des appareils compatibles ...
Niveau d'utilisateur 1
Badge +4
comme le roylion le precise a 3m le 5ghz,est mieux pour ma part a 10m le2,4 ghz, est mieux a 5 6 mettre le 5ghz donne encore 196 chez ma fille
bonne journée
Niveau d'utilisateur 7
Badge +12
À travers un mur et à 10 mètres du routeur, je suis à plus de 180 megas sur un iPhone 6 en 5ghz
Badge +1
bonsoir,

je n'en demande pas tant, je suis juste sensé avoir 125 mega max en cablé, mais les vitesse que vous annoncez me laisse penser que les mienne sont plutôt faible, +- 30mega à trois m du modem et voici à +-dix mètres et un mur (pas blindé) connexion wifi au modem.


Sans rappeler l'historique mais mes problèmes on commencé avec le placement de ce modem technicolor il y a plusieurs mois, ralentissement déconnexion...
Un bon fonctionnement en novembre ma laissé pensé qu'il avais finis sa maladie de jeunesse mais depuis une quinzaine ça recommence de plus belle.
Ce modem est certainement performant mais quand ça fonctionne.
Une solution
Bonjour Marco52,

En connexion filaire, atteignez-vous de bonnes vitesses et une connexion stable ?

En Wifi, avez-vous pensé à n'utilisez que le réseau 2.4G ou 5G (et donc à désactiver l'autre via l'interface du modem) ? Testez-vous les différents canaux Wifi ?
Badge +1
Bonjour Tiou,

l'essai en désactivant le 5G à été fait sans résultat, le problème dure depuis si longtemps que beaucoup de chose on été tenté et surveillé, ça va de l'ouverture de la porte garage et barrière du voisin au démarrage de ma chaudière lessiveuse... on a même vérifiez le circuit électrique et prise ou sont connecté les cpl la vétusté de l’installation électrique pouvant perturbé le fonctionnement des cpl et ainsi du wifi).
L'historique complet serrais trop long mais il c'est trouvé des spécialiste voo pour tout de même voir un problème sur le réseau et le dernier passage du technicien à placé et configuré les cpl et valider mon installation....
voila quelque test en capture d'écran avec différend pc et différente connexion.
Pour suivre le conseil de Roylion je me suis procuré une tablette pour faire un essai avec le 5g, résultat à 5m du modem 16Mbit/s.
Un test avec une ps 4 en filaire il varie entre 100 et 115 Mbit/s en wifi entre 20 et 25 Mbit/s et cela à 1,5 m de distance et un mur de 10cm d'épaisseur.
Que tout cela ne nous empêche pas de passé un bon réveillon et ce souhaiter une bonne année 2017:D
Bonjour Marco52,

Bonne année à vous aussi ! 🙂

Je n'arrive pas à trouver une logique à ces vitesses fluctuantes... J'ai fait appel à l'expertise de mes collègues pour voir si à plusieurs cerveaux, on arrivera à quelque chose de plus concluant 🙂 Je vous tiens au courant !
Niveau d'utilisateur 7
Badge +12
Hello, TIOU !
Et bien non en effet il n'y a pas de logique, pour moi le Technicolor ne se plait pas chez lui et donc lui donne un wifi pourri , LOL ...
Il semble que plusieurs personnes ont des soucis avec les wifis de ce modem et même que certains appareils comme des imprimantes ou smartphones ne parviennent pas à s'y connecter...Quand je vois toutes ces prises de tête pour du wifi, je suis bien content d'avoir mon "petit" routeur perso ASUS qui fait ce qu'on lui demande ...
@roylion15 : Oui, c'est effectivement une idée...

@Marco52 : Je me rappelle que vous aviez justement demandé pour repasser au Netgear. Pourriez-vous me rappeler ce qu'il s'est finalement passé ?
Badge +1
il y a 2 mois
bonsoir Tiou,

il est prévu qu'un technicien passe le 02 novembre. La situation semble s'amélioré si le wk confirme cette tendance je téléphone au 078 pour voir s'il est toujours nécessaire de faire d'intervenir le technicien.

bon wk

il y a 2 mois
Bonjour Tiou,

toujours pas de déconnexion même si le led "ds" clignote presque en continu, le passage du technicien est annulé mais le dossier reste ouvert au cas ou la connexion redeviendrais instable.


bonjour Tiou, bonjour Roylion

les déconnexions et ralentissement on repris de plus belle , j'ai donc re téléphoné au 078 et la en guise de dossier ouvert je suis tombé sur un gentil monsieur très aimable mais qui s'acharnais à m'expliquer ou ce trouvais le bouton pour éteindre le modem.....j'ai remercier le monsieur et raccrocher. ça dure depuis des mois impossible de résumer, c'est désespérant
Question pour Roylion: si le problème vient du réseau ou du modem est ce que le routeur peut toujours être la solution?? si oui est ce que cette opération est compliqué?
Niveau d'utilisateur 7
Badge +12
Hello Pourriez vous poster vos niveaux de signal ?
Badge +1
une autre question mon ami Roylion, si le modem va si bien chez toi pourquoi lui ajouté un routeur??
Badge +1
re bonjour Raylion
je trouve ces niveaux ou???? je préfère tout de même continuer à voir la formule du routeur...le reste commence sérieusement à me prendre la tête depuis le temps que ça dure
Niveau d'utilisateur 5
Badge +7
Bonjour,
L'explication est donnée ici.
Niveau d'utilisateur 7
Badge +12
Hello Marco52
La partie modem TC va très bien. Je suis effectivement en bridge et le Netgear précédent ou le TC n'ont jamais fonctionné en mode routeur chez moi.
pour la partie routeur, les fonctions proposées sont insuffisantes pour mon utilisation (serveur, domaine et nombreux clients, VPN etc...) le Wifi n'en parlons pas, portée limite et performances bof ... pas de timers pour couper le Wifi la nuit etc...
J'ai donc mon routeur perso pour avoir totalement la main sur les réglages de mon réseau et surtout ne pas en donner les clefs à mon fournisseur d'accès et ou n'importe quel opérateur peut venir chipoter ...
Alors dans votre cas il faudrait que votre connexion voo soit stabilisée avant d'ajouter un routeur ... n'oublions pas que voo n'apportera pas de support total si vous êtes en bridge ...
Badge +1
Bonsoir,

merci pour l'info, je profite encore un peu...est ce qu'il y a une valeur de référence qui permet de savoir si on est dans le bon ou non??

Commenter